مدونة أبو حب الله

هنا أضع أعمالي الخاصة بإذن الله تعالى وما أراه مفيدا من كتابات بعض الأخوة الأفاضل - للمراسلة AboHobElah@gmail.com

الصفحات

  • الصفحة الرئيسية

التسميات

  • English Articles (20)
  • أحداث 11 سبتمبر والخدعة الكبرى (1)
  • أسباب الخطأ (22)
  • أقوال المنصفين عن النبي محمد والإسلام والقرآن والأحاديث (22)
  • إلى كل نصراني (19)
  • الأدلة الماتعة على زواج عائشة في سن التاسعة (6)
  • العلمانية والليبرالية والدولة المدنية (5)
  • انتشار الإسلام بالسيف (13)
  • حقيقة المجوس الشيعة الروافض (25)
  • حمار القاضي .. وخلط الأوراق (1)
  • حوار مع مسلم (1)
  • شبهات عن القرآن (3)
  • فضح منكري السنة (12)
  • قصص دعوية (57)
  • قضايا المرأة (5)
  • قضايا راهنة (11)
  • ما يجب أن تعرفه عن نظرية التطور (61)
  • هدم أسس الإلحاد (11)
  • يدخلون الإسلام (4)

الأربعاء، 28 مارس، 2012

ما يجب أن تعرفه عن نظرية التطور ..

الإخوة الكرام ...
السلام عليكم ورحمة الله وبركاته ..
كنت قد كتبت هذا الموضوع في منتدى التوحيد الحبيب : ردا ًعلى أحد العلمانيين هناك منذ فترة .. حيث جاءنا ليقنعنا بأن خرافة التطور هي نظرية علمية !

فتعالوا معا ًلنرى هدم ما بناه الإعلام الإلحادي العالمي لإيهام الناس بأن فرضية التطور البيولوجي أو الداروينية : هي نظرية علمية !!!..
والله تعالى من وراء القصد ...
< ملحوظة : سوف أقوم ببعض التغييرات والتصرف البسيط >

------

1)) نظرة سريعة على كتاب أصل الأنواع لداروين ..

كثيرا ًما نقرأ عن كتاب (أصل الأنواع) للمدعو (تشارلز داروين) .. ويحاول أنصار فرضيته الساقطة عن التطور أن يوهمونا بأن الرجل صاحب (نظرية علمية ثابتة وراسخة) : ويدعمون ذلك بلهجة الثقة في كلامهم تارة : وبعشرات الأكاذيب التطورية تارة ًأخرى (وهي التي سنفضحها تباعا ًبإذن الله عز وجل) ..

وأما الحقيقة باختصار ..
فهي أن ما جاء به دارون في كل كتابه طولا ًوعرضا ً: لم يتعد كونه خيالات وافتراضات لأشياء حدثت في الماضي (كفرضية تحول الأسماك إلى برمائيات - والبرمائيات إلى زواحف - والزواحف إلى ثدييات .. إلخ) ومثل فرضياته أن التنوع في الكائنات الحية : يؤدي إلى تطورها !!.. وفرضياته أن الصدفة والعشوائية هي التي أوجدت لنا كل هذا التنوع في الكائنات الحية !!.. وفرضياته أن الانتقاء أو الانتخاب الطبيعي هو مَن قام بتصحيح واستبقاء واستبعاد ما يلزم من ملايين الكائنات الانتقالية : للوصول لما نراه على أرضنا الآن من كمال !!!!.. وهو على هذا أيضا ًيفترض :
وجود عدد لا يكاد يُحصر من الكائنات الانتقالية أو البينية في طبقات الأرض !!!..

وفي موضوعنا هذا بإذن الله عز وجل : سوف نرى زيف كل ذلك وسقوطه (علميا ً) و(منطقيا ً) أمام أعيننا !!.. وسنعرف كيف بنى الكذابون التطوريون عبر السنين جبلا ًمن التراب : لن يلبث حتى تذروه الرياح !
------

فالقاريء لكتاب (أصل الأنواع) : يجد الكتاب مليء بكلمات التشكيك والتذبذب من دارون كما سنرى !!.. ويجد في عشرات المواضع من كتابه : اعترافه الصريح بفشل تفسير العديد من كمالات الخلق وتعقيداته : فقط : لأنه لا يريد الاعتراف بالله عز وجل خالقا ًومبدعا ًسبحانه !!!..

عشرات العقبات التي واجهته (وكما سأقتبس لكم بالصور من كتابه بعد) :
ولكن التطوريون غالبا ًما يتجاوزونها بغير ذكر : كما تجاوزها دارون نفسه باستخفاف عجيب !

ولا شك أن الفصل السادس من كتابه والذي أسماه (صعوبات النظرية) : هو فصل ٌيستحق القراءة منا بجدارة !!!..

يقول عالِم الفيزياء البريطاني H.S. Lipson :
" من خلال قراءتي لكتاب (أصل الأنواع) : فقد وجدت أن دارون : كان أقل ثقة ًبنفسه مما يُعرَف به دائما ً!!.. مثلا ً: الفصل (صعوبات النظرية) : يُظهر لنا شكه فيما يقوله !!..
وبالنسبة لي كفيزيائي : فقد اهتممت كثيرا ًبتعليقاته حول كيفية نشأة العين ..
لقد وضع دارون كل آماله في : الأبحاث العلمية المستقبلية : لتثبت نظريته ولتحل (صعوبات النظرية) !!.. ولكن ما حدث كان عكس ما توقعه دارون وطمح فيه !!.. فكلما زادت الاكتشافات العلمية الحديثة : زادت (صعوبات النظرية) بشكل أكبر " !!!..

والنص باللغة الإنجليزية :
On reading The Origin of Species, I found that Darwin was much less sure himself than he is often represented to be; the chapter entitled "Difficulties of the Theory" for example, shows considerable self-doubt. As a physicist, I was particularly intrigued by his comments on how the eye would have arisen.1
Darwin invested all his hopes in advanced scientific research, which he expected to dispel the "difficulties of the theory." However, contrary to his expectations, more recent scientific findings have merely increased these difficulties.

ولكن ..
وقبل عرض الصور والأدلة التي سنستمتع بها كلنا كثيرا ًإن شاء الله :
أود أن أعرض في عجالة : أهم الأفكار التي أثرت على أن يخرج علينا دارون بفرضيته الساقطة هذه عن التطور والبقاء للأصلح ..

1...
ففي نظرته لبداية الحياة مثلا ً:
فقد تأثر بنظرية (التوالد التلقائي) البسيطة الساذجة !!.. حيث كان يُظن في عصره أن الجماد : يُمكن أن يُنتج حياة ! (وبهذا نظر دارون باستخفاف لتكون أول خلية حية !!) ..

حيث كان يُظن مثلا ًأن الحشرات : تنشأ من بقايا الطعام !!.. ويُظن أن الفئران : تنشأ من الشعير !!.. ويُظن أن البكتيريا : تنشأ من الجمادات !!.. ويُظن أن اليرقات : تنشأ من قطع اللحم !!..

ولم ينتبه هو ومعاصريه إلى أن الذباب مثلا ً: كان هو الذي يجلب هذه اليرقات للحم !!.. تلك اليرقات الصغيرة جدا ًوالتي لا ترى بالعين المجردة !!..

ولكن بعد خمس سنوات من صدور كتابه (أصل الأنواع) : نشر العالِم الفرنسي (لويس باستير Louis Pasteur) نتائج دراساته وتجاربه التي أدحضَت مبدأ (التوالد التلقائي) !!..
حتى قال باستير قولته الشهيرة :
" إن عقيدة التوالد التلقائي لن تُشفى أبدا من الضربة المميتة التي تلقتها من تجربتي البسيطة هذه " !
وكان يقصد هنا تجربة التعقيم ..

فهذا بالنسبة لما كان يظنه ويعتقده داروين بالنسبة لبساطة كيفية نشأة الحياة !!!..
حيث لم يكن قد اكتشف أحد ٌبعد : التعقيد الرهيب للخلية الحية كما نعرفها اليوم وما فيها !!!..

وأما بالنسبة لنظريته نفسها والأسس التي قامت عليها : فيمكن القول بأنها كلها لم تكن إلا هباءً منثورا ً.. حيث اعتمد فيها كما قلنا على المستقبل وما توقع أن تكشفه الحفريات مثلا ًلإثبات الحلقات الوسيطة بين الكائنات الحية المختلفة : فجاءت كل العلوم والاكتشافات مخيبة لآماله كما سنرى تباعا ً!!..

2...
فبالنسبة لمسألة انتقال الصفات من جيل لآخر : فكان الاعتقاد السائد من قبله هو أن الصفات الوراثية تنتقل من جيل لآخر عبر الدم !.. إلى آخر هذه الاعتقادات الغامضة والخاطئة ...!

وهكذا لم يجد دارون أي مشكلة في ادعاء انتقال الصفات المكتسبة من جيل لآخر !
< وما زال بعض أنصار التطور إلى اليوم : يفكرون هذا التفكير الساذج كما سنرى بعد > !

حيث في الوقت الذي حاول فيه دارون في كتابه تفسير عملية (الانتقاء الطبيعي) : وفي ظل الأفكار الخاطئة عن علم الجينات : فقد تأثر بفكرة لامارك الفرنسي السطحية والتي تقول :
أن الصفات المكتَسَبة : يمكن توريثها من جيل لآخر (مثال الزرافة الشهير وتطويل عنقها من جيل لآخر : لأكلها من أعالي الأشجار) !!..

ولكن في أواخر القرن 19 .. ومع تصحيح الكثير من الأفكار عن علم الوراثة بواسطة العالم (جريجور مندل) : فقد أصبحت نظرية الدارونية في موقف صعب جدا ً!!!.. حيث تم تفنيد كل الأسس التي قامت عليها !!!.. ومن بينها أن الصفات المكتسبة : لا تورث أبدا ًمن جيل للجيل الذي يليه !!!..

أي لو افترضنا (كمثال فقط) أن عنق الزرافة : قد استطال سنتيمتر واحد في حياتها نتيجة لكثرة مدها لعنقها : فإن تلك الصفة المكتسبة : لا علاقة لها بالجينات التي سيحملها الأبناء في الأجيال القادمة
!!.. فالصفات : المكتسبة في الحياة لا تورث !!..
مثل الرجل الحداد الذي يصير بسبب صنعته مفتول عضلات اليدين : فلا شأن لذلك بأبنائه الذين يولدون له !!..

ومن هنا : فإن بعض العلماء والملحدين الذين ما زالوا يؤيدون فكرة الدارونية تأييدا ًأعمى (لأنها التفسير العلمي الوحيد من وجهة نظرهم لعدم وجود إله خالق) :

فقد بدأوا في البحث عن أشكال جديدة من فروض نظرية التطور منذ الربع الأول من القرن العشرين لتدعيمها وإنقاذها !!.. وهو ما يعرف بالداروينية الجديدة !!..

فتعالوا معي لنرى عمليا ًوبالصور :
مدى التخبط والتيه في كلام دارون نفسه ومن كتابه (أصل الأنواع) ولكن :
في المشاركة التالية بإذن الله عز وجل ...
مرسلة بواسطة مدونة أبو حب الله في 4:57 م
إرسال بالبريد الإلكتروني كتابة مدونة حول هذه المشاركة المشاركة في Twitter المشاركة في Facebook
التسميات: ما يجب أن تعرفه عن نظرية التطور
رسالة أحدث الصفحة الرئيسية

إجمالي مرات مشاهدة الصفحة

عدد وأماكن الزوار
هنا أضع أعمالي الخاصة بإذن الله تعالى وما أراه مفيدا من كتابات بعض الإخوة الأفاضل. نموذج Picture Window. تدعمه Blogger.


▼

الأربعاء، 28 مارس، 2012

ما يجب أن تعرفه عن نظرية التطور ..

الإخوة الكرام ...
السلام عليكم ورحمة الله وبركاته ..
كنت قد كتبت هذا الموضوع في منتدى التوحيد الحبيب : ردا ًعلى أحد العلمانيين هناك منذ فترة .. حيث جاءنا ليقنعنا بأن خرافة التطور هي نظرية علمية !

فتعالوا معا ًلنرى هدم ما بناه الإعلام الإلحادي العالمي لإيهام الناس بأن فرضية التطور البيولوجي أو الداروينية : هي نظرية علمية !!!..
والله تعالى من وراء القصد ...
< ملحوظة : سوف أقوم ببعض التغييرات والتصرف البسيط >

------

1)) نظرة سريعة على كتاب أصل الأنواع لداروين ..

كثيرا ًما نقرأ عن كتاب (أصل الأنواع) للمدعو (تشارلز داروين) .. ويحاول أنصار فرضيته الساقطة عن التطور أن يوهمونا بأن الرجل صاحب (نظرية علمية ثابتة وراسخة) : ويدعمون ذلك بلهجة الثقة في كلامهم تارة : وبعشرات الأكاذيب التطورية تارة ًأخرى (وهي التي سنفضحها تباعا ًبإذن الله عز وجل) ..

وأما الحقيقة باختصار ..
فهي أن ما جاء به دارون في كل كتابه طولا ًوعرضا ً: لم يتعد كونه خيالات وافتراضات لأشياء حدثت في الماضي (كفرضية تحول الأسماك إلى برمائيات - والبرمائيات إلى زواحف - والزواحف إلى ثدييات .. إلخ) ومثل فرضياته أن التنوع في الكائنات الحية : يؤدي إلى تطورها !!.. وفرضياته أن الصدفة والعشوائية هي التي أوجدت لنا كل هذا التنوع في الكائنات الحية !!.. وفرضياته أن الانتقاء أو الانتخاب الطبيعي هو مَن قام بتصحيح واستبقاء واستبعاد ما يلزم من ملايين الكائنات الانتقالية : للوصول لما نراه على أرضنا الآن من كمال !!!!.. وهو على هذا أيضا ًيفترض :
وجود عدد لا يكاد يُحصر من الكائنات الانتقالية أو البينية في طبقات الأرض !!!..

وفي موضوعنا هذا بإذن الله عز وجل : سوف نرى زيف كل ذلك وسقوطه (علميا ً) و(منطقيا ً) أمام أعيننا !!.. وسنعرف كيف بنى الكذابون التطوريون عبر السنين جبلا ًمن التراب : لن يلبث حتى تذروه الرياح !
------

فالقاريء لكتاب (أصل الأنواع) : يجد الكتاب مليء بكلمات التشكيك والتذبذب من دارون كما سنرى !!.. ويجد في عشرات المواضع من كتابه : اعترافه الصريح بفشل تفسير العديد من كمالات الخلق وتعقيداته : فقط : لأنه لا يريد الاعتراف بالله عز وجل خالقا ًومبدعا ًسبحانه !!!..

عشرات العقبات التي واجهته (وكما سأقتبس لكم بالصور من كتابه بعد) :
ولكن التطوريون غالبا ًما يتجاوزونها بغير ذكر : كما تجاوزها دارون نفسه باستخفاف عجيب !

ولا شك أن الفصل السادس من كتابه والذي أسماه (صعوبات النظرية) : هو فصل ٌيستحق القراءة منا بجدارة !!!..

يقول عالِم الفيزياء البريطاني H.S. Lipson :
" من خلال قراءتي لكتاب (أصل الأنواع) : فقد وجدت أن دارون : كان أقل ثقة ًبنفسه مما يُعرَف به دائما ً!!.. مثلا ً: الفصل (صعوبات النظرية) : يُظهر لنا شكه فيما يقوله !!..
وبالنسبة لي كفيزيائي : فقد اهتممت كثيرا ًبتعليقاته حول كيفية نشأة العين ..
لقد وضع دارون كل آماله في : الأبحاث العلمية المستقبلية : لتثبت نظريته ولتحل (صعوبات النظرية) !!.. ولكن ما حدث كان عكس ما توقعه دارون وطمح فيه !!.. فكلما زادت الاكتشافات العلمية الحديثة : زادت (صعوبات النظرية) بشكل أكبر " !!!..

والنص باللغة الإنجليزية :
On reading The Origin of Species, I found that Darwin was much less sure himself than he is often represented to be; the chapter entitled "Difficulties of the Theory" for example, shows considerable self-doubt. As a physicist, I was particularly intrigued by his comments on how the eye would have arisen.1
Darwin invested all his hopes in advanced scientific research, which he expected to dispel the "difficulties of the theory." However, contrary to his expectations, more recent scientific findings have merely increased these difficulties.

ولكن ..
وقبل عرض الصور والأدلة التي سنستمتع بها كلنا كثيرا ًإن شاء الله :
أود أن أعرض في عجالة : أهم الأفكار التي أثرت على أن يخرج علينا دارون بفرضيته الساقطة هذه عن التطور والبقاء للأصلح ..

1...
ففي نظرته لبداية الحياة مثلا ً:
فقد تأثر بنظرية (التوالد التلقائي) البسيطة الساذجة !!.. حيث كان يُظن في عصره أن الجماد : يُمكن أن يُنتج حياة ! (وبهذا نظر دارون باستخفاف لتكون أول خلية حية !!) ..

حيث كان يُظن مثلا ًأن الحشرات : تنشأ من بقايا الطعام !!.. ويُظن أن الفئران : تنشأ من الشعير !!.. ويُظن أن البكتيريا : تنشأ من الجمادات !!.. ويُظن أن اليرقات : تنشأ من قطع اللحم !!..

ولم ينتبه هو ومعاصريه إلى أن الذباب مثلا ً: كان هو الذي يجلب هذه اليرقات للحم !!.. تلك اليرقات الصغيرة جدا ًوالتي لا ترى بالعين المجردة !!..

ولكن بعد خمس سنوات من صدور كتابه (أصل الأنواع) : نشر العالِم الفرنسي (لويس باستير Louis Pasteur) نتائج دراساته وتجاربه التي أدحضَت مبدأ (التوالد التلقائي) !!..
حتى قال باستير قولته الشهيرة :
" إن عقيدة التوالد التلقائي لن تُشفى أبدا من الضربة المميتة التي تلقتها من تجربتي البسيطة هذه " !
وكان يقصد هنا تجربة التعقيم ..

فهذا بالنسبة لما كان يظنه ويعتقده داروين بالنسبة لبساطة كيفية نشأة الحياة !!!..
حيث لم يكن قد اكتشف أحد ٌبعد : التعقيد الرهيب للخلية الحية كما نعرفها اليوم وما فيها !!!..

وأما بالنسبة لنظريته نفسها والأسس التي قامت عليها : فيمكن القول بأنها كلها لم تكن إلا هباءً منثورا ً.. حيث اعتمد فيها كما قلنا على المستقبل وما توقع أن تكشفه الحفريات مثلا ًلإثبات الحلقات الوسيطة بين الكائنات الحية المختلفة : فجاءت كل العلوم والاكتشافات مخيبة لآماله كما سنرى تباعا ً!!..

2...
فبالنسبة لمسألة انتقال الصفات من جيل لآخر : فكان الاعتقاد السائد من قبله هو أن الصفات الوراثية تنتقل من جيل لآخر عبر الدم !.. إلى آخر هذه الاعتقادات الغامضة والخاطئة ...!

وهكذا لم يجد دارون أي مشكلة في ادعاء انتقال الصفات المكتسبة من جيل لآخر !
< وما زال بعض أنصار التطور إلى اليوم : يفكرون هذا التفكير الساذج كما سنرى بعد > !

حيث في الوقت الذي حاول فيه دارون في كتابه تفسير عملية (الانتقاء الطبيعي) : وفي ظل الأفكار الخاطئة عن علم الجينات : فقد تأثر بفكرة لامارك الفرنسي السطحية والتي تقول :
أن الصفات المكتَسَبة : يمكن توريثها من جيل لآخر (مثال الزرافة الشهير وتطويل عنقها من جيل لآخر : لأكلها من أعالي الأشجار) !!..

ولكن في أواخر القرن 19 .. ومع تصحيح الكثير من الأفكار عن علم الوراثة بواسطة العالم (جريجور مندل) : فقد أصبحت نظرية الدارونية في موقف صعب جدا ً!!!.. حيث تم تفنيد كل الأسس التي قامت عليها !!!.. ومن بينها أن الصفات المكتسبة : لا تورث أبدا ًمن جيل للجيل الذي يليه !!!..

أي لو افترضنا (كمثال فقط) أن عنق الزرافة : قد استطال سنتيمتر واحد في حياتها نتيجة لكثرة مدها لعنقها : فإن تلك الصفة المكتسبة : لا علاقة لها بالجينات التي سيحملها الأبناء في الأجيال القادمة
!!.. فالصفات : المكتسبة في الحياة لا تورث !!..
مثل الرجل الحداد الذي يصير بسبب صنعته مفتول عضلات اليدين : فلا شأن لذلك بأبنائه الذين يولدون له !!..

ومن هنا : فإن بعض العلماء والملحدين الذين ما زالوا يؤيدون فكرة الدارونية تأييدا ًأعمى (لأنها التفسير العلمي الوحيد من وجهة نظرهم لعدم وجود إله خالق) :

فقد بدأوا في البحث عن أشكال جديدة من فروض نظرية التطور منذ الربع الأول من القرن العشرين لتدعيمها وإنقاذها !!.. وهو ما يعرف بالداروينية الجديدة !!..

فتعالوا معي لنرى عمليا ًوبالصور :
مدى التخبط والتيه في كلام دارون نفسه ومن كتابه (أصل الأنواع) ولكن :
في المشاركة التالية بإذن الله عز وجل ...
مدونة أبو حب الله في 4:57 م
مشاركة
‹
الصفحة الرئيسية
عرض إصدار الويب
تدعمه Blogger


التسميات

  • English Articles (20)
  • أحداث 11 سبتمبر والخدعة الكبرى (1)
  • أسباب الخطأ (22)
  • أقوال المنصفين عن النبي محمد والإسلام والقرآن والأحاديث (22)
  • إلى كل نصراني (19)
  • الأدلة الماتعة على زواج عائشة في سن التاسعة (6)
  • العلمانية والليبرالية والدولة المدنية (5)
  • انتشار الإسلام بالسيف (13)
  • حقيقة المجوس الشيعة الروافض (25)
  • حمار القاضي .. وخلط الأوراق (1)
  • حوار مع مسلم (1)
  • شبهات عن القرآن (3)
  • فضح منكري السنة (12)
  • قصص دعوية (57)
  • قضايا المرأة (5)
  • قضايا راهنة (11)
  • ما يجب أن تعرفه عن نظرية التطور (61)
  • هدم أسس الإلحاد (11)
  • يدخلون الإسلام (4)

الخميس، 6 سبتمبر، 2012

ما يجب أن تعرفه عن نظرية التطور ..

1)) نظرة سريعة على كتاب أصل الأنواع لداروين (اضغط هنا)
2)) بين يدي داروين في كتابه (اضغط هنا)
3)) صدمة التطوريين في العين والتركيب المعقد (اضغط هنا)
4)) لماذا يكذب التطوريون دوما ً(اضغط هنا)
5)) كيف انتقلت الأسماك إلى البر (اضغط هنا)
6)) الحوض الجيني .. العقبة الكئود !! (اضغط هنا)
7)) بعض المعلومات الجيولوجية وعن المتحجرات (اضغط هنا)
8)) متابعة صدمة الكائنات البينية ومتحجراتها وأطلس الخلق (اضغط هنا)
9)) متابعة النظر في السجل الحفري وصدمة التطوريين (اضغط هنا)
10)) أسئلة شائكة تتعلق بالحفريات (اضغط هنا)
11)) الحفريات البينية للإنسان القرد (اضغط هنا)
12)) خدعة تطور الجنين البشري (اضغط هنا)
13)) أكاذيب تطورية (اضغط هنا)
14)) ما سر الأعمار الطويلة لملايين ومليارات السنين (اضغط هنا)
15)) هدية الموضوع (اضغط هنا)
16)) علماء يرفضون التطور الدارويني الصدفي والعشوائي 1 (اضغط هنا)
17)) علماء يرفضون التطور الدارويني الصدفي والعشوائي 2 (اضغط هنا)
18)) لماذا تظهر الكائنات الحية بالتدريج ولماذا يشتركون DNA (اضغط هنا)
19)) تعليقات العلماء المختصين على سجل الحفريات (اضغط هنا)
20)) ما هي أقدم أحافير للإنسان وهل تتوافق مع التطور (اضغط هنا)
21)) تعليقات وأسئلة والرد عليها - هارون يحيى وداوكينز (اضغط هنا)
22)) تعليقات وأسئلة والرد عليها - الطفرات والتطور (اضغط هنا)
23)) تعليقات وأسئلة والرد عليها - الاستهزاء بغير دليل (اضغط هنا)
24)) تعليقات وأسئلة والرد عليها - الخلق في ستة أيام (اضغط هنا)
25)) تعليقات وأسئلة والرد عليها - هل تعب الله من الخلق (اضغط هنا)
26)) تعليقات وأسئلة والرد عليها - تناقص طول الإنسان (اضغط هنا)
27)) تعليقات وأسئلة والرد عليها - شهادة علماء التطور (اضغط هنا)
28)) تعليقات وأسئلة والرد عليها - فيلم المطرودون (اضغط هنا)
29)) تعليقات وأسئلة والرد عليها - الداروينية أس الفساد (اضغط هنا)
30)) تعليقات وأسئلة والرد عليها - هل كان داروين مؤمنا (اضغط هنا)
31)) تعليقات وأسئلة والرد عليها - هل تطورت الطيور من الديناصورات (اضغط هنا)
32)) تعليقات وأسئلة والرد عليها - هل تطورت الحيتان والدلافين (اضغط هنا)
33)) تعليقات وأسئلة والرد عليها - لماذا لا يقبل الإسلام التطور (أضغط هنا)
34)) تعليقات وأسئلة والرد عليها - هل نتوء الأذن من الأعضاء الضامرة (اضغط هنا)
35)) تعليقات وأسئلة والرد عليها - هل إمكانية التهجين تدل على التطور (أضغط هنا)
36)) تعليقات وأسئلة والرد عليها - خلق الإبل ينسف التطور (اضغط هنا)
37)) تعليقات وأسئلة والرد عليها - مليارات السنين للتطور حُجة بلهاء (اضغط هنا)
38)) تعليقات وأسئلة والرد عليها - الخلية و DNA ينسفان التطور (اضغط هنا)
39)) تعليقات وأسئلة والرد عليها - شبهة الجانك جين Junk gene (اضغط هنا)
40)) تعليقات وأسئلة والرد عليها - شبهة الريتروفيروس ERVs (اضغط هنا)
41)) تعليقات وأسئلة والرد عليها - شبهة ذيل الإنسان (اضغط هنا)
42)) تعليقات وأسئلة والرد عليها - شبهة حلمات الرجال والذكور (اضغط هنا)
43)) تعليقات وأسئلة والرد عليها - شبهة سمكة الكهوف العمياء (اضغط هنا)
44)) تعليقات وأسئلة والرد عليها - شبهة أجنحة الطيور التي لا تطير (اضغط هنا)
45)) تعليقات وأسئلة والرد عليها - نموذجان للإجابة (اضغط هنا)
46)) تعليقات وأسئلة والرد عليها - رد قصير على أقدام الحيتان الضامرة (اضغط هنا)
47)) تعليقات وأسئلة والرد عليها - المتلازمات العمياء (اضغط هنا)
48)) التحذير من عقيدة هارون يحيى (اضغط هنا)
49)) مشكلة التماثل والتطور الأعمى (اضغط هنا)
50)) أكذوبة ما أسموه : نظرية التطور المحمدية (اضغط هنا)
51)) النسبة الذهبية : وحدة جمالية في مخلوقات الله (اضغط هنا)
52)) خرافة استطالة عنق الزرافة : وأِشياء أخرى (اضغط هنا)
53)) هل كان داروين يؤمن بتوريث الصفات المكتسبة (اضغط هنا)
54)) نبذة عن نشأة فكرة التطور قديما ًوحديثا ً(اضغط هنا)
55)) شبهة التحام الكروموسوم 2 أثناء تطور الإنسان (اضغط هنا)
56)) بعض روابط الموضوع لكشف كذب وخداع وتدليس التطوريين في أدلتهم (اضغط هنا)
57)) شبهة العصب الحنجري في الفقاريات وخاصة الزرافة (اضغط هنا)
58)) شبهة تطور إحدى سحالي أوروبا - سحلية الحائط الإيطالية (اضغط هنا)

مرسلة بواسطة مدونة أبو حب الله في 1:00 ص
إرسال بالبريد الإلكتروني كتابة مدونة حول هذه المشاركة المشاركة في Twitter المشاركة في Facebook
التسميات: ما يجب أن تعرفه عن نظرية التطور
رسالة أحدث رسالة أقدم الصفحة الرئيسية

إجمالي مرات مشاهدة الصفحة

عدد وأماكن الزوار


  • أقوال المنصفين عن النبي محمد والإسلام والقرآن والأحاديث (22)
  • إلى كل نصراني (19)
  • الأدلة الماتعة على زواج عائشة في سن التاسعة (6)
  • العلمانية والليبرالية والدولة المدنية (5)
  • انتشار الإسلام بالسيف (13)
  • حقيقة المجوس الشيعة الروافض (25)
  • حمار القاضي .. وخلط الأوراق (1)
  • حوار مع مسلم (1)
  • شبهات عن القرآن (3)
  • فضح منكري السنة (12)
  • قصص دعوية (57)
  • قضايا المرأة (5)
  • قضايا راهنة (11)
  • ما يجب أن تعرفه عن نظرية التطور (61)
  • هدم أسس الإلحاد (11)
  • يدخلون الإسلام (4)

الخميس، 6 سبتمبر، 2012

ما يجب أن تعرفه عن نظرية التطور ..

1)) نظرة سريعة على كتاب أصل الأنواع لداروين (اضغط هنا)
2)) بين يدي داروين في كتابه (اضغط هنا)
3)) صدمة التطوريين في العين والتركيب المعقد (اضغط هنا)
4)) لماذا يكذب التطوريون دوما ً(اضغط هنا)
5)) كيف انتقلت الأسماك إلى البر (اضغط هنا)
6)) الحوض الجيني .. العقبة الكئود !! (اضغط هنا)
7)) بعض المعلومات الجيولوجية وعن المتحجرات (اضغط هنا)
8)) متابعة صدمة الكائنات البينية ومتحجراتها وأطلس الخلق (اضغط هنا)
9)) متابعة النظر في السجل الحفري وصدمة التطوريين (اضغط هنا)
10)) أسئلة شائكة تتعلق بالحفريات (اضغط هنا)
11)) الحفريات البينية للإنسان القرد (اضغط هنا)
12)) خدعة تطور الجنين البشري (اضغط هنا)
13)) أكاذيب تطورية (اضغط هنا)
14)) ما سر الأعمار الطويلة لملايين ومليارات السنين (اضغط هنا)
15)) هدية الموضوع (اضغط هنا)
16)) علماء يرفضون التطور الدارويني الصدفي والعشوائي 1 (اضغط هنا)
17)) علماء يرفضون التطور الدارويني الصدفي والعشوائي 2 (اضغط هنا)
18)) لماذا تظهر الكائنات الحية بالتدريج ولماذا يشتركون DNA (اضغط هنا)
19)) تعليقات العلماء المختصين على سجل الحفريات (اضغط هنا)
20)) ما هي أقدم أحافير للإنسان وهل تتوافق مع التطور (اضغط هنا)
21)) تعليقات وأسئلة والرد عليها - هارون يحيى وداوكينز (اضغط هنا)
22)) تعليقات وأسئلة والرد عليها - الطفرات والتطور (اضغط هنا)
23)) تعليقات وأسئلة والرد عليها - الاستهزاء بغير دليل (اضغط هنا)
24)) تعليقات وأسئلة والرد عليها - الخلق في ستة أيام (اضغط هنا)
25)) تعليقات وأسئلة والرد عليها - هل تعب الله من الخلق (اضغط هنا)
26)) تعليقات وأسئلة والرد عليها - تناقص طول الإنسان (اضغط هنا)
27)) تعليقات وأسئلة والرد عليها - شهادة علماء التطور (اضغط هنا)
28)) تعليقات وأسئلة والرد عليها - فيلم المطرودون (اضغط هنا)
29)) تعليقات وأسئلة والرد عليها - الداروينية أس الفساد (اضغط هنا)
30)) تعليقات وأسئلة والرد عليها - هل كان داروين مؤمنا (اضغط هنا)
31)) تعليقات وأسئلة والرد عليها - هل تطورت الطيور من الديناصورات (اضغط هنا)
32)) تعليقات وأسئلة والرد عليها - هل تطورت الحيتان والدلافين (اضغط هنا)
33)) تعليقات وأسئلة والرد عليها - لماذا لا يقبل الإسلام التطور (أضغط هنا)
34)) تعليقات وأسئلة والرد عليها - هل نتوء الأذن من الأعضاء الضامرة (اضغط هنا)
35)) تعليقات وأسئلة والرد عليها - هل إمكانية التهجين تدل على التطور (أضغط هنا)
36)) تعليقات وأسئلة والرد عليها - خلق الإبل ينسف التطور (اضغط هنا)
37)) تعليقات وأسئلة والرد عليها - مليارات السنين للتطور حُجة بلهاء (اضغط هنا)
38)) تعليقات وأسئلة والرد عليها - الخلية و DNA ينسفان التطور (اضغط هنا)
39)) تعليقات وأسئلة والرد عليها - شبهة الجانك جين Junk gene (اضغط هنا)
40)) تعليقات وأسئلة والرد عليها - شبهة الريتروفيروس ERVs (اضغط هنا)
41)) تعليقات وأسئلة والرد عليها - شبهة ذيل الإنسان (اضغط هنا)
42)) تعليقات وأسئلة والرد عليها - شبهة حلمات الرجال والذكور (اضغط هنا)
43)) تعليقات وأسئلة والرد عليها - شبهة سمكة الكهوف العمياء (اضغط هنا)
44)) تعليقات وأسئلة والرد عليها - شبهة أجنحة الطيور التي لا تطير (اضغط هنا)
45)) تعليقات وأسئلة والرد عليها - نموذجان للإجابة (اضغط هنا)
46)) تعليقات وأسئلة والرد عليها - رد قصير على أقدام الحيتان الضامرة (اضغط هنا)
47)) تعليقات وأسئلة والرد عليها - المتلازمات العمياء (اضغط هنا)
48)) التحذير من عقيدة هارون يحيى (اضغط هنا)
49)) مشكلة التماثل والتطور الأعمى (اضغط هنا)
50)) أكذوبة ما أسموه : نظرية التطور المحمدية (اضغط هنا)
51)) النسبة الذهبية : وحدة جمالية في مخلوقات الله (اضغط هنا)
52)) خرافة استطالة عنق الزرافة : وأِشياء أخرى (اضغط هنا)
53)) هل كان داروين يؤمن بتوريث الصفات المكتسبة (اضغط هنا)
54)) نبذة عن نشأة فكرة التطور قديما ًوحديثا ً(اضغط هنا)
55)) شبهة التحام الكروموسوم 2 أثناء تطور الإنسان (اضغط هنا)
56)) بعض روابط الموضوع لكشف كذب وخداع وتدليس التطوريين في أدلتهم (اضغط هنا)
57)) شبهة العصب الحنجري في الفقاريات وخاصة الزرافة (اضغط هنا)
58)) شبهة تطور إحدى سحالي أوروبا - سحلية الحائط الإيطالية (اضغط هنا)

مرسلة بواسطة مدونة أبو حب الله في 1:00 ص
إرسال بالبريد الإلكتروني كتابة مدونة حول هذه المشاركة المشاركة في Twitter المشاركة في Facebook
التسميات: ما يجب أن تعرفه عن نظرية التطور
رسالة أحدث رسالة أقدم الصفحة الرئيسية
عرض إصدار الجوال

إجمالي مرات مشاهدة الصفحة


▼

الخميس، 6 سبتمبر، 2012

ما يجب أن تعرفه عن نظرية التطور ..

1)) نظرة سريعة على كتاب أصل الأنواع لداروين (اضغط هنا)
2)) بين يدي داروين في كتابه (اضغط هنا)
3)) صدمة التطوريين في العين والتركيب المعقد (اضغط هنا)
4)) لماذا يكذب التطوريون دوما ً(اضغط هنا)
5)) كيف انتقلت الأسماك إلى البر (اضغط هنا)
6)) الحوض الجيني .. العقبة الكئود !! (اضغط هنا)
7)) بعض المعلومات الجيولوجية وعن المتحجرات (اضغط هنا)
8)) متابعة صدمة الكائنات البينية ومتحجراتها وأطلس الخلق (اضغط هنا)
9)) متابعة النظر في السجل الحفري وصدمة التطوريين (اضغط هنا)
10)) أسئلة شائكة تتعلق بالحفريات (اضغط هنا)
11)) الحفريات البينية للإنسان القرد (اضغط هنا)
12)) خدعة تطور الجنين البشري (اضغط هنا)
13)) أكاذيب تطورية (اضغط هنا)
14)) ما سر الأعمار الطويلة لملايين ومليارات السنين (اضغط هنا)
15)) هدية الموضوع (اضغط هنا)
16)) علماء يرفضون التطور الدارويني الصدفي والعشوائي 1 (اضغط هنا)
17)) علماء يرفضون التطور الدارويني الصدفي والعشوائي 2 (اضغط هنا)
18)) لماذا تظهر الكائنات الحية بالتدريج ولماذا يشتركون DNA (اضغط هنا)
19)) تعليقات العلماء المختصين على سجل الحفريات (اضغط هنا)
20)) ما هي أقدم أحافير للإنسان وهل تتوافق مع التطور (اضغط هنا)
21)) تعليقات وأسئلة والرد عليها - هارون يحيى وداوكينز (اضغط هنا)
22)) تعليقات وأسئلة والرد عليها - الطفرات والتطور (اضغط هنا)
23)) تعليقات وأسئلة والرد عليها - الاستهزاء بغير دليل (اضغط هنا)
24)) تعليقات وأسئلة والرد عليها - الخلق في ستة أيام (اضغط هنا)
25)) تعليقات وأسئلة والرد عليها - هل تعب الله من الخلق (اضغط هنا)
26)) تعليقات وأسئلة والرد عليها - تناقص طول الإنسان (اضغط هنا)
27)) تعليقات وأسئلة والرد عليها - شهادة علماء التطور (اضغط هنا)
28)) تعليقات وأسئلة والرد عليها - فيلم المطرودون (اضغط هنا)
29)) تعليقات وأسئلة والرد عليها - الداروينية أس الفساد (اضغط هنا)
30)) تعليقات وأسئلة والرد عليها - هل كان داروين مؤمنا (اضغط هنا)
31)) تعليقات وأسئلة والرد عليها - هل تطورت الطيور من الديناصورات (اضغط هنا)
32)) تعليقات وأسئلة والرد عليها - هل تطورت الحيتان والدلافين (اضغط هنا)
33)) تعليقات وأسئلة والرد عليها - لماذا لا يقبل الإسلام التطور (أضغط هنا)
34)) تعليقات وأسئلة والرد عليها - هل نتوء الأذن من الأعضاء الضامرة (اضغط هنا)
35)) تعليقات وأسئلة والرد عليها - هل إمكانية التهجين تدل على التطور (أضغط هنا)
36)) تعليقات وأسئلة والرد عليها - خلق الإبل ينسف التطور (اضغط هنا)
37)) تعليقات وأسئلة والرد عليها - مليارات السنين للتطور حُجة بلهاء (اضغط هنا)
38)) تعليقات وأسئلة والرد عليها - الخلية و DNA ينسفان التطور (اضغط هنا)
39)) تعليقات وأسئلة والرد عليها - شبهة الجانك جين Junk gene (اضغط هنا)
40)) تعليقات وأسئلة والرد عليها - شبهة الريتروفيروس ERVs (اضغط هنا)
41)) تعليقات وأسئلة والرد عليها - شبهة ذيل الإنسان (اضغط هنا)
42)) تعليقات وأسئلة والرد عليها - شبهة حلمات الرجال والذكور (اضغط هنا)
43)) تعليقات وأسئلة والرد عليها - شبهة سمكة الكهوف العمياء (اضغط هنا)
44)) تعليقات وأسئلة والرد عليها - شبهة أجنحة الطيور التي لا تطير (اضغط هنا)
45)) تعليقات وأسئلة والرد عليها - نموذجان للإجابة (اضغط هنا)
46)) تعليقات وأسئلة والرد عليها - رد قصير على أقدام الحيتان الضامرة (اضغط هنا)
47)) تعليقات وأسئلة والرد عليها - المتلازمات العمياء (اضغط هنا)
48)) التحذير من عقيدة هارون يحيى (اضغط هنا)
49)) مشكلة التماثل والتطور الأعمى (اضغط هنا)
50)) أكذوبة ما أسموه : نظرية التطور المحمدية (اضغط هنا)
51)) النسبة الذهبية : وحدة جمالية في مخلوقات الله (اضغط هنا)
52)) خرافة استطالة عنق الزرافة : وأِشياء أخرى (اضغط هنا)
53)) هل كان داروين يؤمن بتوريث الصفات المكتسبة (اضغط هنا)
54)) نبذة عن نشأة فكرة التطور قديما ًوحديثا ً(اضغط هنا)
55)) شبهة التحام الكروموسوم 2 أثناء تطور الإنسان (اضغط هنا)
56)) بعض روابط الموضوع لكشف كذب وخداع وتدليس التطوريين في أدلتهم (اضغط هنا)
57)) شبهة العصب الحنجري في الفقاريات وخاصة الزرافة (اضغط هنا)
58)) شبهة تطور إحدى سحالي أوروبا - سحلية الحائط الإيطالية (اضغط هنا)

مدونة أبو حب الله في 1:00 ص
مشاركة
‹
›
الصفحة الرئيسية
عرض إصدار الويب
تدعمه Blogger


  • العلمانية والليبرالية والدولة المدنية (5)
  • انتشار الإسلام بالسيف (13)
  • حقيقة المجوس الشيعة الروافض (25)
  • حمار القاضي .. وخلط الأوراق (1)
  • حوار مع مسلم (1)
  • شبهات عن القرآن (3)
  • فضح منكري السنة (12)
  • قصص دعوية (57)
  • قضايا المرأة (5)
  • قضايا راهنة (11)
  • ما يجب أن تعرفه عن نظرية التطور (61)
  • هدم أسس الإلحاد (11)
  • يدخلون الإسلام (4)

الأربعاء، 20 يونيو، 2012

1)) ماذا عن الحفريات البينية للإنسان القرد التي يدعي التطوريون اكتشافها ؟!!!..

( ثلاث رسائل هامة جدا ً.. هذه أولهم)

أولا ً: يجب التنبيه على أن خرافة أن الإنسان والقرد انحدرا من سلف واحد مشترك :
ليس عليها أي دليل من العلم :

لا في الحفريات والهياكل العظمية والجماجم وآثار الأقدام المكتشفة ومازالت ..
< وسوف أفضح لكم كذبات التطوريين وغشهم وترقيعاتهم لتلك الثغرة بعد قليل >

ولا في المقارنة التشريحية بين الإنسان والقرد : من اليد للقدم للعمود الفقري للأذن ... إلخ إلخ وانتهاء ًبالمخ والعقل والوعي الإنساني الذي لا يتشابه مع أي ٍمن الكائنات الحية الأخرى !!!..

الفروق بين الإنسان والقرد والتي لا يمكن تخطيها بالتطور المزعوم :

وحتى الرأس :
وخلطهم المتعمد بين جماجم أجناس القرود أو أجناس البشر المختلفة مثلا ً: وبين افتراضات وجود حلقات وسطى بين البشر والقرود وسلف مشترك !!!..

بالأعلى صورة رسمها أحد مهاويس التطور والتي تأسس على مثل أفكاره أن الهنود والزنوج ليسوا في منزلة البشر !!.. والبشر الأوروبي على الخصوص !!..
وتم على أساسها ارتكاب مذابح إبادة الزنوج الأفارقة والهنود الحُمر السكان الأصليين في أمريكا : بل وظل التفريق بينهم حتى في أمريكا نفسها بلد الحرية والمساواة المزعومة إلى عهد ٍقريب : حيث كانوا يقومون بفصل السود عن البيض حتى في أماكن الانتظار : والله المستعان !!..

صورة توضح لوحة إرشادية لمكان انتظار الملونيين الخاص بهم لفصلهم عن البيض !

وسوف أ ُخصص بإذن الله تعالى نقطة ًكاملة عن ما فعلته الداروينية من شرور في العالم : وكونها ركن أساسي في فكر الشيوعية والماركسية : وباعترافات أصحاب تلك المذاهب ذات الجرائم الوحشية أنفسهم !!..

والآن ...
وقبل البدء في عرض الفضائح (والتي تخصص فيها التطوريون) :
والتي إن دلت على شيء : فهي تدل على أنهم يفتقدون أي دليل على نظرية التطور الساقطة شكلا ًومضمونا ًومنطقا ًوعلما ًوإلا : لما كانوا لجأوا للكذب ..
أقول :
يجب الإشارة لسؤال بسيط : قد لا يقف عنده البعض كثيرا ً!!.. ألا هو :
هل هناك إمكانية أصلا ًلتحول كائن منحني القامة يمشي على يديه وقدميه :
إلى إنسان يمشي على قدمين فقط ؟!..
صورة توضح تطور جنس أصل الإنسان Homo المزعوم : والتي تمتد من :
القرد الأفريقي الجنوبي Australopithecus ..
ثم الإنسان مستخدم الأدوات Homo habilis ..
ثم الإنسان منتصب القامة Homo erectus ..
ثم الإنسان العاقل Homo sapiens والمعاصر ..

أقول ..
>>>
لقد أثبتت الأبحاث أن الكائنات التي يمكنها أن تقف على أقدامها فترة ًقصيرة أو تمشي بها عدة خطوات (كالدب والقرد) : لا تستطيع تحمل هذا الوضع طويلا ًلأن هيكلها العظمي والعضلي ليس مخلوقا ًلذلك !!.. ولذا : فسرعان ما ترجع لوضعها الطبيعي على قدميها ويديها مرةً أخرى !!..

وعلى هذا :
فالمشي على قدمين في القرد مثلاً : يُعتبر عيبا ًوليس ميزة للاصطفاء الطبيعي !!..
وإذا أضفنا إلى ذلك تغيير قدرات قدميه الرهيبة في الإمساك : وتحولها لقدم بشر :
لكان من الواجب (وحسب نظرية التطور نفسها) : أن يُفنيه الانتخاب الطبيعي لهذا العيب !
إذ القرد وبهذه الصورة المعروفة لكفيه وقدميه : يستطيع العدو السريع والتخفي وتسلق الأشجار والقفز بينها : أفضل مما سيفعله الإنسان نفسه بالتأكيد !!..

ومن هنا :
ولاستحالة الانتقال بين حركة القرد (أو السلف المشترك) المنحنية : وبين حركة الإنسان المستقيم القامة :
فقد قام عالم الباليوأنثروبولوجيا الإنكليزي روبن كرومبتون بواسطة بحثه الذي أجراه بالحاسوب في عام1996م إلى التوصل لأن مثل هذه المشية المركّبة بين الأربعة أطراف منحنيا ًوبين القدمين منتصبا ً:ليست ممكنة !!.. وخرج بالنتيجة التالية من بحثه :
"إما أن يمشي الكائن الحي منتصب القامة : أو على أطرافه الأربعة كلها" !!..
وذلك بسبب فرط استهلاك الطاقة في مثل تلك المشية !!..
ويمكن الاطلاع على الرابط التالي في ذلك :
وبالمناسبة : هو موقع رائع لنقد نظرية التطور المتهافتة بالعلم الحديث !!..
http://www.darwinismrefuted.com/origin_of_man_12.html

ولا تقتصر الفجوة الهائلة بين الإنسان والقرد السلفي المزعوم على شكل الكفين والقدمين أو المشي على أربعة أطراف فحسب : بل ما زالت هناك موضوعات تبحث عن تفسير مثل :
سعة الدماغ .. والقدرة على الكلام .. والاختلاف في تركيب الأذن بينهما :
إلى غير ذلك من الأمور التشريحية الكثيرة جدا ً!!!..

وتعترف بذلك إلين مورجان (وهي عالمة باليوأنثروبولوجيا وكانت من دعاة التطور) فتقول:

"هناك أربعة أسرار : تعد من أبرز الأسرار التي تحيط بالبشر وهي:
1- لماذا يمشون على قدمين؟
2- لماذا فقدوا فراءهم؟
3- لماذا أصبحوا يملكون هذه الأدمغة الكبيرة؟
4- لماذا تعلّموا الكلام؟
وتعد الأجوبة التقليدية لهذه الأسئلة هي:
1- نحن لا نعلم بعد !
2- نحن لا نعلم بعد !
3- نحن لا نعلم بعد !
4- نحن لا نعلم بعد !
ويمكن أن تطول قائمة الأسئلة بشكل بارز : دون أن تتأثر رتابة الأجوبة" !!..

وقد تخلت هذه المرأة عن التطور قريبا ً: لتلتحق بمئات (العقلاء) غيرها من الباحثين والعلماء : وممَن سوف أعرض عليكم قائمتهم بعد ..
وإليكم هذا الرابط لأشهر كتاباتها في نقد الداروينية الآن :
http://www.scribd.com/doc/55681827/T...-Elaine-Morgan
---------

يقولون دوما ًعن الحق الواضح : وعن الباطل الزائف :
" الحق أبلج .. والباطل لجلج " !!.. ولذلك : كان الكذب والغش والتدليس :
هم من لوازم الباطل دوما ًفي أي مكان ٍوزمان لخداع الناس به !!..

تعترف مجلة العلوم الأمريكية في عدد كانون الثاني (أي يناير) 1965م صراحة ً:
" إن جميع علماء التطور : لا يتورعون عن اللجوء إلى أي شيء : لإثبات ما ليس لديهم عليه من دليل " !!!..

وتعالوا نرى معا ًفضائح التطوريين مع الحفريات والمتحجرات البشرية المزعومة ..
------

1...
فأول خدعة هي أنهم يلجأون إلى أنواع من أنواع القردة الجنوبية أو الأفريقية :
فيقولون عنها أنها كانت الإنسان البدائي ذو الأدوات (كالهومو هابيلج والأسترالوبيثاكينيچ) !!..
ثم يأتون في المقابل لأحد أجناس البشر والتي انساحت بين الشعوب قديما ً(كالنياندرتال) :
ويصورونه على أنه أحد أجداد الإنسان المعاصر في التطور !!!..

والصواب (ومع مختلف الدراسات العلمية الحديثة) :
فقد أثبتت التحاليل التي استندت إلى طبيعة وبنية تطور الأسنان :
أن الأسترالوبيثاكينيچ والهومو هابيلچ : ينتميان إلى نفس أنماط القرود الأفريقية !!..
وأما تلك الخاصة بالإنسان منتصب القامة والإنسان النياندرتالي :
فقد أشارت نفس البحوث إلى أنهما يملكان نفس تشريح الإنسان المعاصر ولكنه أقوى وأضخم قليلا ً !!..

رسومات توضح مدى التلاعب الذي يقوم به التطوريون في تخيلاتهم بوضعها فيما يريدون :

ويُضاف لهذه الأبحاث أيضاً : والتي وصلت لنفس النتائج :
أبحاث مختصي التشريح : فرد سبور .. وبرنارد وود .. وفرانز زونفيلد ..
ولكن في هذه المرة عن طريق التحليل المقارن للقنوات شبه الدائرية الموجودة في الأذن الداخلية للإنسان والقرد والمسؤولة عن الحفاظ على التوازن .. حيث اختلفت قنوات الإنسان الذي يمشي منتصب القامة : اختلافاً كبيراً عن تلك الخاصة بالقرد الذي يمشي منحنياً إلى الأمام !!..

وفضلاً عن ذلك : جاءت نتائج تحليل قنوات الأذن الداخلية لكل القردة الجنوبية (الأسترالوبيثاكينيچ) وكذلك عينات الإنسان القادر على استخدام الأدوات (الهومو هابيلچ) التي حللها كل من سبور ووود وزونفيلد : جاءت كلها مماثلة لقنوات القردة العصرية !!..

أما فيما يتعلق بنتائج تحليل قنوات الأذن الداخلية للإنسان منتصب القامة : فقد أثبت التحليل أنها مماثلة لقنوات إنسان اليوم أيضاً !!.. وقد أفرز هذا الاستنتاج نتيجتين هامتين هما :
1- أن المتحجرات المشار إليها باسم الإنسان القادر على استخدام الأدوات (الهومو هابيلچ) : لم تكن تنتمي في الواقع إلى طائفة الإنسان !!.. بل كانت تنتمي إلى طائفة القردة الجنوبية !!..
2- أن الإنسان القادر على استخدام الأدوات والقردة الجنوبية (الأسترالوبيثاكينيچ) : كانا جميعاً من الكائنات الحية التي تتميز بمشية منحية وبالتالي : بهيكل عظمي مماثل لهيكل القردة : وليست لها أية علاقة من أي نوع كان بالإنسان !!!..
----

يُـتبع إن شاء الله مع فضائح باقي الكذبات ..

مرسلة بواسطة مدونة أبو حب الله في 5:07 م
إرسال بالبريد الإلكتروني كتابة مدونة حول هذه المشاركة المشاركة في Twitter المشاركة في Facebook
التسميات: ما يجب أن تعرفه عن نظرية التطور
رسالة أحدث رسالة أقدم الصفحة الرئيسية

إجمالي مرات مشاهدة الصفحة


  • حمار القاضي .. وخلط الأوراق (1)
  • حوار مع مسلم (1)
  • شبهات عن القرآن (3)
  • فضح منكري السنة (12)
  • قصص دعوية (57)
  • قضايا المرأة (5)
  • قضايا راهنة (11)
  • ما يجب أن تعرفه عن نظرية التطور (61)
  • هدم أسس الإلحاد (11)
  • يدخلون الإسلام (4)

الأربعاء، 20 يونيو، 2012

علماء يرفضون التطور الدارويني الصدفي والعشوائي
- 1 -

A SCIENTIFIC DISSENT FROM DARWINISM

“We are skeptical of claims for the ability of random mutation and natural
selection to account for the complexity of life. Careful examination of the
evidence for Darwinian theory should be encouraged.”

This was last publicly updated January 2010. Scientists listed bydoctoral degree or current position.

1
Philip Skell Emeritus, Evan Pugh Prof. of Chemistry, Pennsylvania State University Member of the National Academy of Sciences
2
Lyle H. Jensen Professor Emeritus, Dept. of Biological Structure & Dept. of Biochemistry University of Washington, Fellow AAAS
3
Maciej Giertych Full Professor, Institute of Dendrology Polish Academy of Sciences
4
Lev Beloussov Prof. of Embryology, Honorary Prof., Moscow State University Member, Russian Academy of Natural Sciences
5
Eugene Buff Ph.D. Genetics Institute of Developmental Biology,
Russian Academy of Sciences
6
Emil Palecek Prof. of Molecular Biology, Masaryk University; Leading Scientist Inst. of Biophysics, Academy of Sci., Czech Republic
7
K. Mosto Onuoha Shell Professor of Geology & Deputy Vice-Chancellor, Univ. of Nigeria Fellow, Nigerian Academy of Science
8
Ferenc Jeszenszky Former Head of the Center of Research Groups Hungarian Academy of Sciences
9
M.M. Ninan Former President Hindustan Academy of Science,
Bangalore University (India)
10
Denis Fesenko Junior Research Fellow, Engelhardt Institute of Molecular Biology Russian Academy of Sciences (Russia)
11
Sergey I. Vdovenko Senior Research Assistant, Department of Fine Organic Synthesis Institute of Bioorganic Chemistry and Petrochemistry
12
Ukrainian National Academy of Sciences (Ukraine)
13
Henry Schaefer Director, Center for Computational Quantum Chemistry University of Georgia
14
Paul Ashby Ph.D. Chemistry Harvard University
15
Israel Hanukoglu Professor of Biochemistry and Molecular Biology Chairman The College of Judea and Samaria (Israel)
16
Alan Linton Emeritus Professor of Bacteriology University of Bristol (UK)
17
Dean Kenyon Emeritus Professor of Biology San Francisco State University
18
David W. Forslund Ph.D. Astrophysics, Princeton University Fellow of American Physical Society
19
Robert W. Bass Ph.D. Mathematics (also: Rhodes Scholar; Post-Doc at Princeton) Johns Hopkins University
20
John Hey Associate Clinical Prof. (also: Fellow, American Geriatrics Society) Dept. of Family Medicine, Univ. of Mississippi
21
Daniel W. Heinze Ph.D. Geophysics (also: Post-Doc Fellow, Carnegie Inst. of Washington) Texas A&M University
22
Richard Anderson Assistant Professor of Environmental Science and Policy Duke University
23
David Chapman* Senior Scientist Woods Hole Oceanographic Institution
24
Giuseppe Sermonti Professor of Genetics, Ret. (Editor, Rivista di Biologia/Biology Forum) University of Perugia (Italy)
25
Stanley Salthe Emeritus Professor Biological Sciences Brooklyn College of the City University of New York
26
Marcos N. Eberlin Professor, The State University of Campinas (Brazil) Member, Brazilian Academy of Science
27
Bernard d'Abrera Visiting Scholar, Department of Entomology British Museum (Natural History)
28
John C. Walton Professor of Reactive Chemistry (Ph.D. & D.Sc.) University of St. Andrews (UK)
29
Fellow Royal Society of Chemistry
30
Fellow Royal Society of Edinburgh
31
Mae-Wan Ho Ph.D. Biochemistry The University of Hong Kong
32
Donald Ewert Ph.D. Microbiology University of Georgia
33
Russell Carlson Professor of Biochemistry & Molecular Biology University of Georgia
34
Scott Minnich Professor, Dept of Microbiology, Molecular Biology & Biochemistry University of Idaho
35
Jeffrey Schwartz Assoc. Res. Psychiatrist, Dept. of Psychiatry & Biobehavioral Sciences University of California, Los Angeles
36
Alexander F. Pugach Ph.D. Astrophysics Ukrainian Academy of Sciences (Ukraine)
37
Ralph Seelke Professor of Molecular and Cellular Biology University of Wisconsin, Superior
38
Annika Parantainen Ph.D. Biology University of Turku (Finland)
39
Fred Schroeder Ph.D. Marine Geology Columbia University
40
David Snoke Associate Professor of Physics & Astronomy University of Pittsburgh
41
Frank Tipler Prof. of Mathematical Physics Tulane University
42
John A. Davison Emeritus Associate Professor of Biology University of Vermont
43
James Tour Chao Professor of Chemistry Rice University
44
Pablo Yepes Research Associate Professor of Physics & Astronomy Rice University
45
David Bolender Assoc. Prof., Dept. of Cell Biology, Neurobiology & Anatomy Medical College of Wisconsin
46
Leo Zacharski Professor of Medicine Dartmouth Medical School
47
Joel D. Hetzer Ph.D. Statistics Baylor University
48
Michael Behe Professor of Biological Science Lehigh University
49
Michael Atchison Professor of Biochemistry University of Pennsylvania, Vet School
50
Thomas G. Guilliams Ph.D. Molecular Biology The Medical College of Wisconsin
51
Arthur B. Robinson Professor of Chemistry Oregon Institute of Science & Medicine
52
Joel Adams Professor of Computer Science Calvin College
53
Abraham S. Feigenbaum Ph.D. Nutritional Biochemistry Rutgers University
54
Yasuo Yoshida Ph.D. Physics Kyushu University (Japan)
55
Domingo Aerden Professor of Geology Universidad de Granada (Spain)
56
Kevin Farmer Adjunct Assistant Professor (Ph.D. Scientific Methodology) University of Oklahoma
57
D.R. Eiras-Stofella Director, Electron Microscopy Center (Ph.D. Molecular Biology) Parana Federal University (Brazil)
58
Neal Adrian Ph.D. Microbiology University of Oklahoma
59
Kerry N. Jones Professor of Mathematical Sciences Ball State University
60
Ge Wang Professor of Radiology & Biomedical Engineering University of Iowa
61
Moorad Alexanian Professor of Physics University of North Carolina, Wilmington
62
Richard Spencer Professor (Ph.D. Stanford) University of California, Davis,
Solid-State Circuits Research Laboratory
63
Mark Krejchi Ph.D. Polymer Science & Engineering (Post-docs, Stanford & Caltech) University of Massachusetts
64
Braxton Alfred Emeritus Professor, Anthropology University of British Columbia (Canada)
65
R. Craig Henderson Associate Professor, Dept. of Civil & Environmental Engineering Tennessee Tech University
66
Michael J. Kavaya Senior Scientist NASA Langley Research Center
67
Wesley Allen Professor of Computational Quantum Chemistry University of Georgia
68
James Pierre Hauck Professor of Physics & Astronomy University of San Diego
69
Olen R. Brown Former Professor of Molecular Microbiology & Immunology University of Missouri, Columbia
70
Eshan Dias Ph.D. Chemical Engineering King’s College, Cambridge University (UK)
71
Joseph Atkinson Ph.D. Organic Chemistry MIT
72
Dennis Dean Rathman Staff Scientist MIT Lincoln Laboratory
73
Richard Austin Assoc. Prof. & Chair, Biology & Natural Sciences Piedmont College
74
Raymond C. Mjolsness Ph.D. Physics Princeton University
75
John Baumgardner Ph.D. Geophysics & Space Physics University of California, Los Angeles
76
Glenn R. Johnson Adjunct Professor of Medicine University of North Dakota School of Medicine
77
George Bennett Associate Professor of Chemistry Millikin University
78
Robert L. Waters Lecturer, College of Computing Georgia Institute of Technology
79
David Berlinski Ph.D. Philosophy Princeton University
80
James Robert Dickens Ph.D. Mechanical Engineering Texas A&M University
81
Phillip Bishop Professor of Kinesiology University of Alabama
82
Jeffrey M. Jones Professor Emeritus in Medicine (Ph.D. Microbiology and M.D.) University of Wisconsin-Madison
83
Donald R. Mull Ph.D. Physiology University of Pittsburgh
84
John Bloom Ph.D. Physics Cornell University
85
William Dembski Ph.D. Mathematics University of Chicago
86
Ben J. Stuart Ph.D. Chemical & Biochemical Engineering Rutgers University
87
Raymond Bohlin Ph.D. Molecular & Cell Biology University of Texas, Dallas
88
Christa R. Koval Ph.D. Chemistry University of Colorado at Boulder
89
John Bordelon Ph.D. Electrical Engineering Georgia Institute of Technology
90
David Richard Carta Ph.D. Bio-Engineering University of California, San Diego
91
Lydia G. Thebeau Ph.D. Cell & Molecular Biology Saint Louis University
92
David Bossard Ph. D. Mathematics Dartmouth College
93
Robert W. Kelley Ph.D. Entomology Clemson University
94
David Bourell Professor Mechanical Engineering University of Texas, Austin
95
Carlos M. Murillo Professor of Medicine (Neurosurgery) Autonomous University of Guadalajara (Mexico)
96
Walter Bradley Distinguished Professor of Engineering Baylor University
97
Sami Palonen Ph.D. Analytical Chemistry University of Helsinki (Finland)
98
John Brejda Ph.D. Agronomy University of Nebraska, Lincoln
99
Bradley R. Johnson Ph.D. Materials Science University of Illinois at Urbana-Champaign
100
Rudolf Brits Ph.D. Nuclear Chemistry University of Stellenbosch (South Africa)
101
Gary Kastello Ph.D. Biology University of Wisonsin-Milwaukee
102
Karen Rispin Assistant Professor of Biology LeTourneau University
103
Frederick Brooks Kenan Professor of Computer Science University of North Carolina at Chapel Hill
104
Omer Faruk Noyan Assistant Professor (Ph.D. Paleontology) Celal Bayar University (Turkey)
105
Neil Broom Associate Professor, Chemical & Materials Engineering University of Auckland (New Zealand)
106
Malcolm D. Chisholm Ph.D. Insect Ecology (M.A. Zoology, Oxford University) University of Bristol (UK)
107
John Brown Research Meteorologist National Oceanic and Atmospheric Administration
108
Joseph A. Kunicki Associate Professor of Mathematics The University of Findlay
109
John Brumbaugh Emeritus Professor of Biological Sciences University of Nebraska, Lincoln
110
Thomas M. Stackhouse Ph.D. Biochemistry University of California, Davis
111
Nancy Bryson Associate Professor of Chemistry Mississippi University for Women
112
Walter L. Starkey Professor Emeritus of Mechanical Engineering The Ohio State University
113
Donald Calbreath Professor, Department of Chemistry Whitworth College
114
Pingnan Shi Ph.D. Electrical Engineering (Artificial Neural Networks) University of British Columbia (Canada)
115
John B. Cannon Ph.D. Organic Chemistry Princeton University
116
John L. Burba Ph.D. Physical Chemistry Baylor University
117
Stephen J. Cheesman Ph.D. Geophysics University of Toronto
118
Mike Forward Ph.D. Applied Mathematics (Chaos Theory) Imperial College, University of London (UK)
119
Lowell D. White Industrial Hygiene Specialist (Ph.D. Epidemiology) University of New Mexico
120
Brian Landrum Associate Professor of Mechanical & Aerospace Engineering University of Alabama, Huntsville
121
David Chambers Physicist Lawrence Livermore National Laboratory
122
Michael T. Goodrich Professor of Computer Science University of California, Irvine
123
T. Timothy Chen Ph.D. Statistics University of Chicago
124
Sarah M. Williams Ph.D. Environmental Engineering (emphasis in microbiology) Stanford University
125
Donald Clark Ph.D. Physical Biochemistry Louisiana State University
126
John Frederick Zino Ph.D. Nuclear Engineering Georgia Institute of Technology
127
Shing-Yan Chiu Professor of Physiology University of Wisconsin, Madison
128
Todd A. Anderson Ph.D. Computer Science University of Kentucky
129
John Cimbala Professor of Mechanical Engineering Pennsylvania State University
130
Chris Swanson Tutor (Ph.D. Physics, University of Oregon) Gutenberg College
132
Kieran Clements Assistant Professor, Natural Sciences Toccoa Falls College
133
John K. Herdklotz Ph.D. Physical Chemistry Rice University
134
Jan Chatham Ph.D. Neurophysiology University of North Texas
135
George A. Gates Emeritus Emeritus Professor of Otolaryngology-Head and Neck Surgery University of Washington
136
John Cogdell Professor of Electrical & Computer Engineering University of Texas, Austin
137
David R. Beaucage Ph.D. Mathematics State University of New York at Stony Brook
138
Leon Combs Professor & Chair, Chemistry & Biochemistry Kennesaw State University
139
Laraba P. Kendig Ph.D. Materials Science & Engineering University of Michigan
140
Nicholas Comninellis Associate Professor of Community and Family Medicine University of Missouri-Kansas City
141
William J. Arion Emeritus Professor of Biochemistry Cornell University
142
Stephen Crouse Professor of Kinesiology Texas A&M University
143
Cham Dallas Professor, Pharmaceutics & Biomedical Science University of Georgia
144
Charles N. Verheyden Professor of Surgery Texas A&M College of Medicine
145
Melody Davis Ph.D. Chemistry Princeton University
146
Thomas Deahl Ph.D. Radiation Biology The University of Iowa
147
Shun Yan Cheung Associate Professor of Computer Science Emory University
148
Robert DeHaan Ph.D. Human Development University of Chicago
149
Gage Blackstone Doctor of Veterinary Medicine Texas A&M University
150
Harold Delaney Professor of Psychology University of New Mexico
151
Jonathan C. Boomgaarden Ph.D. Mechanical Engineering University of Wisconsin
152
Greg Tate Ph.D. Plant Pathology University of California, Davis
153
William Bordeaux Chair, Department of Natural & Mathematical Science Huntington College
154
Michael Delp Professor of Physiology Texas A&M University
155
Keith F. Conner Ph.D. Electrical Engineering Clemson University
156
David DeWitt Associate Professor of Biology Liberty University
157
Aaron J. Miller Ph.D. Physics Stanford University
158
Gary Dilts Ph.D. Mathematical Physics University of Colorado
159
Gerald Chubb Associate Professor of Aviation Ohio State University
160
Robert DiSilvestro Ph.D. Biochemistry Texas A & M University
161
Daniel Dix Associate Professor of Mathematics University of South Carolina
162
Allison Dobson Assistant Professor, Chemistry Georgia Southern University
163
David Prentice Professor, Department of Life Sciences Indiana State University
164
Kenneth Dormer Ph.D. Biology & Physiology University of California, Los Angeles
165
Ernest Prabhakar Ph.D. Experimental Particle Physics California Institute of Technology
166
John Doughty Ph.D. Aerospace & Mechanical Engineering University of Arizona
167
Jeanne Drisko Clinical Assistant Professor of Alternative Medicine University of Kansas, School of Medicine
168
Robert Eckel Professor of Medicine, Physiology & Biophysics University of Colorado Health Sciences Center
169
Seth Edwards Associate Professor of Geology University of Texas, El Paso
170
Eduard F. Schmitter Ph.D. Astronomy University of Wisconsin
171
Lee Eimers Professor of Physics & Mathematics Cedarville University
172
William J. Hedden Ph.D. Geology Missouri University of Science & Technology
173
Daniel Ely Professor, Biology University of Akron
174
Pattle Pun Professor of Biology Wheaton College
175
Thomas English Adjunct Professor of Physics & Engineering Palomar College
176
Rosalind Picard Sc.D. Electrical Engineering & Computer Science MIT
177
Danielle Dalafave Associate Professor of Physics The College of New Jersey
178
Richard Erdlac Ph.D. Structural Geology University of Texas (Austin)
179
Michael C. Reynolds Assistant Professor of Mechanical Engineering University of Arkansas-Fort Smith
180
Bruce Evans Ph.D. Neurobiology Emory University
181
Gary Achtemeier Ph.D. Meteorology Florida State University
182
William Everson Ph.D. Human Physiology Penn State College of Medicine
183
Susan L.M. Huck Ph.D. Geology/Geography Clark University
184
James Florence Associate Professor, Department of Public Health East Tennessee State University
185
Douglas R. Buck Ph.D. Nutrition and Food Sciences Utah State University
Fellow, American College of Nutrition
186
Margaret Flowers Professor of Biology Wells College
187
Etienne Windisch Ph.D. Engineering McGill University (Canada)
188
Mark Foster Ph.D. Chemical Engineering University of Minnesota
189
Suzanne Sawyer Vincent Ph.D. Physiology & Biophysics University of Washington
190
Clarence Fouche Professor of Biology Virginia Intermont College
191
Robert Blomgren Ph.D. Mathematics University of Minnesota
192
Kenneth French Chairman, Division of Natural Science Blinn College
193
Richard N. Taylor Professor of Information & Computer Science University of California, Irvine
194
Stephen C. Knowles Ph.D. Marine Science University of North Carolina, Chapel Hill
195
Marvin Fritzler Professor of Biochemistry & Molecular Biology University of Calgary Medical School (Canada)
196
Mark L. Psiaki Professor of Mechanical and Aerospace Engineering (Ph.D., Princeton) Cornell University
197
Walter E. Lillo Ph.D. Electrical Engineering Purdue University
198
Mark Fuller Ph.D. Microbiology University of California, Davis
199
Daniel Galassini Doctor of Veterinary Medicine Kansas State University
200
Stanley E. Zager Professor Emeritus, Chemical Engineering Youngstown State University
201
Andrew Fong Ph.D. Chemistry Indiana University
202
John Garth Ph.D. Physics University of Illinois, Champaign-Urbana
203
John K. G. Kramer Adjunct Professor, Dept. of Human Biology & Nutrition Sciences University of Guelph (Canada)
204
Glen O. Brindley Professor of Surgery, Director of Ophthalmology Scott & White Clinic, Texas A&M University H.S.C.
205
Ann Gauger Ph.D. Zoology University of Washington
206
Pamela Faith Fahey Ph.D. Physiology & Biophysics University of Illinois
207
Paul Brown Assistant Professor of Environmental Studies Trinity Western University (Canada)
208
Mark Geil Ph.D. Biomedical Engineering Ohio State University
209
Ibrahim Barsoum Ph.D. Microbiology The George Washington University
210
Jim Gibson Ph.D. Biology Loma Linda University
211
John W. Balliet Ph.D. Molecular & Cellular Biology University of Pennsylvania,
212
Post-doctoral Fellowship, Harvard Medical School
213
William Gilbert Emeritus Professor of Biology Simpson College
214
Joe R. Eagleman Professor Emeritus, Department of Physics & Astronomy University of Kansas
215
Dexter F. Speck Associate Professor of Physiology University of Kentucky Medical Center
216
Warren Gilson Associate Professor, Dairy Science University of Georgia
217
Raul Leguizamon Professor of Medicine (Pathology) Autonomous University of Guadalajara (Mexico)
218
Steven Gollmer Ph.D. Atmospheric Science Purdue University
219
Sun Uk Kim Ph.D. Biochemical Engineering University of Delaware
220
Gene B. Chase Professor of Mathematics and Computer Science (Ph.D. Cornell) Messiah College
221
Chris Grace Associate Professor of Psychology Biola University
222
James A. Ellard, Sr. Ph.D. Chemistry University of Kentucky
223
Richard Gunasekera Ph.D. Biochemical Genetics Baylor University
224
Jennifer M. Cohen Ph.D. Mathematical Physics New Mexico Institute of Mining and Technology
225
Russel Peak Senior Researcher, Engineering Information Systems Georgia Institute of Technology
226
Graham Gutsche Emeritus Professor of Physics U.S. Naval Academy
227
Olivia A. Henderson Ph.D. Pharmaceutics University of Missouri, Kansas City
228
Dan Hale Professor of Animal Science Texas A&M University
229
Robert L. Jones Associate Professor, Department of Ophthalmology University of California, Irvine
230
James Harbrecht Clinical Associate Professor, Division of Cardiology University of Kansas Medical Center
231
George W. Benthien Ph.D. Mathematics Carnegie Mellon University
232
James Harman Associate Chair, Dept. of Chemistry & Biochemistry Texas Tech University
233
Frederick T. Zugibe Emeritus Adjunct Associate Professor of Pathology Columbia University College of Physicians and
Surgeons
234
William Harris Ph.D. Nutritional Biochemistry University of Minnesota
235
Thomas H. Johnson Ph.D. Mathematics University of Maryland
236
Paul Hausgen Ph.D. Mechanical Engineering Georgia Institute of Technology
237
Gregory A. Snyder Ph.D. Geochemistry Colorado School of Mines
238
Walter Hearn Ph.D. Biochemistry University of Illinois
239
Janice Arion Ph.D. Animal Science Cornell University
240
Howard Martin Whitcraft Ph.D. Mathematics University of St. Louis
241
Nolan Hertel Professor, Nuclear & Radiological Engineering Georgia Institute of Technology
242
Joseph Francis Associate Professor of Biology Cedarville University
243
Roland Hirsch Ph.D. Analytical Chemistry University of Michigan
244
Todd Peterson Ph.D. Plant Physiology University of Rhode Island
245
Charles Edward Norman Ph.D. Electrical Engineering Carleton University (Canada)
246
Dewey Hodges Professor, Aerospace Engineering Georgia Institute of Technology
247
James P. Russum Ph.D. Chemical Engineering Georgia Institute of Technology
248
Marko Horb Ph.D. Cell & Developmental Biology State University of New York
249
Joe Watkins Military Professor, Department of Mechanical Engineering United States Military Academy
250
Barton Houseman Emeritus Professor of Chemistry Goucher College
251
Mark Pritt Ph.D. Mathematics Yale University
252
Edward Peltzer Ph.D. Oceanography University of California, San Diego (Scripps Institute)
253
Cornelius Hunter Ph.D. Biophysics University of Illinois
254
Rodney Ice Principle Research Scientist, Nuclear & Radiological Engineering Georgia Institute of Technology
255
Malcolm W. MacArthur Ph.D. Molecular Biophysics University of London (UK)
256
Rafe Payne Ph.D. Biology University of Nebraska
257
Muzaffar Iqbal Ph.D. Chemistry University of Saskatchewan (Canada)
258
Mark P. Bowman Ph.D. Organic Chemistry Pennsylvania State University
259
David L. Elliott Chair, Division of Natural Sciences/Mathematics Louisiana College
260
David Ives Emeritus Professor of Biochemistry Ohio State University
261
Amiel G. Jarstfer Professor & Chair, Department of Biology LeTourneau University
262
Stephan J. G. Gift Professor of Electrical Engineering The University of the West Indies
263
Tony Jelsma Ph.D. Biochemistry McMaster University (Canada)
264
George C. Wells Professor of Computer Science Rhodes University (South Africa)
265
Fred Johnson Ph.D. Pathology Vanderbilt University
266
Raleigh R. White, IV Professor of Surgery Texas A&M University, College of Medicine
267
Jerry Johnson Ph.D. Pharmacology & Toxicology Purdue University
268
Harold D. Cole Professor of Physiology Southwestern Oklahoma State University
269
Yongsoon Park Ph.D. Nutritional Biochemistry Washington State University
270
Richard Johnson Professor of Chemistry LeTourneau University
271
David Hagen Ph.D. Mechanical Engineering University of Minnesota
272
David Johnson Associate Professor of Pharmacology & Toxicology Duquesne University
273
Jay Hollman Assistant Clinical Professor of Cardiology Louisiana State University Health Science Center
274
Lawrence Johnston Emeritus Professor of Physics University of Idaho
275
Albert J. Starshak Ph.D. Physical Chemistry Illinois Institute of Technology
276
Robert Jones Associate Professor of Mechanical Engineering University of Texas-Pan America
277
Scott T. Dreher Ph.D. Geology (Royal Society USA Research Fellow) University of Alaska, Fairbanks
278
David Jones Professor of Biochemistry & Chair of Chemistry Grove City College
279
Robert Kaita Ph.D. Nuclear Physics Rutgers University
280
Kenneth Demarest Professor of Electrical Engineering University of Kansas
281
Edwin Karlow Chair, Department of Physics LaSierra University
282
Francis M. Donahue Professor Emeritus, Chemical Engineering The University of Michigan
283
James Keener Professor of Mathematics & Adjunct of Bioengineering University of Utah
284
Shawn Wright Ph.D. Crop Science North Carolina State University
285
Douglas Keil Ph.D. Plasma Physics University of Wisconsin, Madison
286
Dave Finnegan Staff Member (Ph.D. Chemistry, University of Maryland) Los Alamos National Laboratory
287
Micheal Kelleher Ph.D. Biophysical Chemistry University of Ibadan (Nigeria)
288
Christine B. Beaucage Ph.D. Mathematics State University of New York at Stony Brook
289
Rebecca Keller Research Professor, Department of Chemistry University of New Mexico
290
Gerald E. Hoyer Retired Forrest Scientist (Ph.D. Silviculture, University of Washington) Washington State Department of Natural Resources
291
Michael Kent Ph.D. Materials Science University of Minnesota
292
Richard Kinch Ph.D. Computer Science Cornell University
293
Irfan Yilmaz Professor of Biology (Ph.D. Systematic Zoology) Dokuz Eylul University (Turkey)
294
Bretta King Assistant Professor of Chemistry Spelman College
295
Mauricio Alcocer Director of Graduate Studies (Ph.D. Plant Science, University of Idaho) Autonomous University of Guadalajara (Mexico)
296
R. Barry King Prof. of Environmental Safety & Health Albuquerque Technical Vocational Institute
297
Hiroshi Ishii M.D., Ph.D. Behavioral Neurology Tohoku University (Japan)
298
Michael Kinnaird Ph.D. Organic Chemistry University of North Carolina, Chapel Hill
299
Lasse Uotila M.D., Ph.D. Medicinal Biochemistry University of Helsinki (Finland)
300
Donald Kobe Professor of Physics University of North Texas, Denton
301
Martin Emery Ph.D. Chemistry University of Southampton (UK)
302
Charles Koons Ph.D. Organic Chemistry University of Minnesota
303
Miguel A. Rodriguez Undergraduate Lab. Coordinator for Biochemistry University of Ottawa (Canada)
304
Carl Koval Full Professor, Chemistry & Biochemistry University of Colorado, Boulder
305
Magda Narciso Leite Professor, College of Pharmacy & Biochemistry Universidade Federal de Juiz de Fora (Brazil)
306
Bruce Krogh Professor of Electrical & Computer Engineering Carnegie Mellon University
307
Tetsuichi Takagi Senior Research Scientist Geological Survey of Japan
308
Daniel Kuebler Ph.D. Molecular & Cellular Biology University of California, Berkeley
309
William Notz Professor of Statistics Ohio State University
310
Don Ranney Emeritus Professor of Anatomy and Kinesiology University of Waterloo (Canada)
311
Wesley Nyborg Emeritus Professor of Physics University of Vermont
312
Peter William Holyland Ph.D. Geology University of Queensland (Australia)
313
Paul Kuld Associate Professor of Biological Science Biola University
314
Douglas B. Matthews Associate Professor of Neuroscience Baylor University
315
Heather Kuruvilla Ph.D. Biological Sciences State University of New York, Buffalo
316
Nancy L. Swanson Ph.D. Physics Florida State University
316
Martin LaBar Ph. D. Genetics & Zoology University of Wisconsin, Madison
317
William B. Hart Assistant Professor of Mathematics University of Illinois at Urbana-Champaign
318
Teresa Larranaga Ph.D. Pharmacology University of New Mexico
319
Yuri Zharikov Post-Doctoral Research Fellow (Ph.D. Zoology) Simon Fraser University (Canada)
320
Ronald Larson Professor and Chair of Chemical Engineering University of Michigan
321
Wolfgang Hutter Ph.D. Chemistry University of Ulm (Germany)
322
Robert Lattimer Ph.D. Chemistry University of Kansas, Lawrence
323
Robert J. Graham Ph.D. Chemical Engineering Iowa State University
324
M. Harold Laughlin Professor & Chair, Department of Biomedical Sciences University of Missouri
325
Samuel C. Winchester Klopman Distinguished Professor Emeritus (Ph.D. Princeton) North Carolina State University
326
George Lebo Associate Professor of Astronomy University of Florida
327
Kurt J. Henle Professor Emeritus (Ph.D. Biophysics, University of Pennsylvania) University of Arkansas for Medical Sciences
328
J.B. Lee Assistant Professor of Electrical Engineering University of Texas, Dallas
329
James O. Dritt Ph.D. Civil Engineering & Environmental Science University of Oklahoma
330
Matti Leisola Professor, Laboratory of Bioprocess Engineering Helsinki University of Technology
331
Manuel Garcia Ulloa Gomez Director of Marine Sciences Laboratory Autonomous University of Guadalajara (Mexico)
332
E. Lennard Sc. D. Surgical Infections & Immunology University of Cincinnati
333
Glen E. Deal Ph.D. Electrical Engineering Florida Institute of Technology
334
Lane Lester Ph.D. Genetics Purdue University
335
Paul Whitehead Ph.D. Chemical Thermodynamics University of Natal (South Africa)
336
Catherine Lewis Ph.D. Geophysics Colorado School of Mines
337
John R. Goltz Ph.D. Electrical Engineering University of Arizona
338
Peter Line Ph.D. Neuroscience Swinburne University of Technology (Australia)
339
Gerald P. Bodey Emeritus Professor of Medicine, Former Chairman Department of Medical Specialties,
340
University of Texas M.D. Anderson Cancer Center
341
Garrick Little Ph.D. Organic Chemistry Texas A & M University
342
John Nichols Ph.D. Mathematics University of Tennessee
343
Mark Bearden Ph.D. Electrical & Computer Engineering Carnegie Mellon University
344
Harry Lubansky Ph.D. Biological Chemistry University of Illinois, Chicago
345
Daniel L. Moran Ph.D. Molecular & Cellular Biology Ohio University
346
Fulbright Scholar
347
Ken Ludema Emeritus Professor of Mechanical Engineering University of Michigan
348
Jed Macosko Ph.D. Chemistry University of California, Berkeley
349
Nigel Surridge Ph.D. Electrochemistry & Photochemistry University of North Carolina, Chapel Hill
350
Christopher Macosko Ph.D. Chemical Engineering Princeton University
351
David Keller Associate Professor of Chemistry University of New Mexico
352
Allen Magnuson Ph. D. Theoretical & Applied Mechanics University of New Hampshire
353
Amy Ward Ph.D. Mathematics Clemson University
354
Donald Mahan Professor of Animal Nutrition Ohio State University
355
Shane A. Kasten Post-Doctoral Fellow (Ph.D. Biochemistry, Kansas State University) Virginia Commonwealth University
356
Robert Marks Professor, Signal & Image Processing University of Washington
357
Chi-Deu Chang Ph.D. Medicinal Chemistry State University of New York, Buffalo
358
Jesus Ambriz Professor of Medicine Autonomous University of Guadalajara (Mexico)
359
Julie Marshall Ph.D. Chemistry Texas Tech University
360
Jay L. Wile Ph.D. Nuclear Chemistry University of Rochester
361
Manfredo Pansa Ph.D. Computer Science University of Turin (Italy)
362
David McClellan Assistant Professor of Family & Community Medicine Texas A&M University College of Medicine
363
Evgeny Shirokov Faculty Lecturer (Nuclear and Particle Physics) Moscow State University (Russia)
364
Charles E. Hunt Professor of Electrical & Computer Engineering, Professor of Design University of California, Davis
365
Also, Visiting Professor of Physics University of Barcelona (Spain)
366
Andy McIntosh Full Professor of Thermodynamics and Combustion Theory University of Leeds (UK)
367
Mark A. Robinson Ph.D. Environmental Science Lacrosse University
368
Hsin-Yi Lin Assistant Professor, Dept. of Chemical Engineering & Biotechnology National Taipei University of Technology (Taiwan)
369
Tom McMullen Ph.D. History & Philosophy of Science Indiana University
370
Martin Poenie Associate Professor of Molecular and Cell Biology University of Texas, Austin
371
Haim Shore Professor of Quality and Reliability Engineering (Ph.D. Statistics) Ben-Gurion University of the Negev (Israel)
372
Tony Mega Ph.D. Biochemistry Purdue University
373
Carl Poppe Ph.D. Physics University of Wisconsin
374
Keith P. Birch Ph.D. Atmospheric Physics University of Southampton (UK)
375
James Menart Associate Professor of Mechanical Engineering Wright State University
376
Theodor Liss Ph.D. Chemistry MIT
377
James Keesling Professor of Mathematics University of Florida
378
Brian Miller Ph.D. Physics Duke University
379
Christopher D. Beling Associate Professor of Physics The University of Hong Kong (China)
380
Art Nitz Ph.D. Anatomy & Neurobiology University of Kentucky
381
Thomas Milner Associate Professor of Biomedical Engineering University of Texas, Austin
382
David Ness Ph.D. Anthropology Temple University
383
Christian W. Puritz Ph.D. Mathematics University of Glasgow (UK)
384
Forrest Mims Atmospheric Researcher Geronimo Creek Observatory
385
S. W. Pelletier* Emeritus Distinguished Professor of Chemistry University of Georgia, Athens
386
Richard L. Carpenter, Jr. Ph.D. Meteorology University of Oklahoma
387
Paul Missel Ph.D. Physics MIT
388
Jeffrey Sabburg Ph.D. Physics Queensland University of Technology (Australia)
389
D.nal O'Math.na Ph.D. Pharmacognosy Ohio State University
390
Steve D. Figard Ph.D. Biochemistry Florida State University
391
Lennart M.ller Professor, Center for Nutrition & Toxicology Karolinska Institute (Sweden)
392
Victoriano Saenz Professor of Medicine Autonomous University of Guadalajara (Mexico)
393
Takeo Nakagawa Chancellor (Ph.D. Physics, Monash University, Australia) White Mountains Academy (Japan)
394
David Monson Ph.D. Analytical Chemistry Indiana University
395
James T. Fowler Ph.D. Mathematics University of Durham (UK)
396
Hugh Nutley* Professor Emeritus of Physics & Engineering Seattle Pacific University
397
Terry Morrison Ph.D. Chemistry Syracuse University
398
Bijan Nemati Ph.D. High Energy Physics University of Washington
399
William Russell Belding Ph.D. Mathematics University of Notre Dame
400
Bridget Ingham Ph.D. Physics Victoria University of Wellington (New Zealand)

يُـتبع إن شاء الله ..

مرسلة بواسطة مدونة أبو حب الله في 5:46 م
إرسال بالبريد الإلكتروني كتابة مدونة حول هذه المشاركة المشاركة في Twitter المشاركة في Facebook
التسميات: ما يجب أن تعرفه عن نظرية التطور
رسالة أحدث رسالة أقدم الصفحة الرئيسية

إجمالي مرات مشاهدة الصفحة


  • فضح منكري السنة (12)
  • قصص دعوية (57)
  • قضايا المرأة (5)
  • قضايا راهنة (11)
  • ما يجب أن تعرفه عن نظرية التطور (61)
  • هدم أسس الإلحاد (11)
  • يدخلون الإسلام (4)

الأربعاء، 20 يونيو، 2012

2)) بين يدي داروين في كتابه ..

تخبط في تخبط ...!

هذا هو الانطباع لدى كل مدقق في هذا الكتاب الذي نال أكثر من حقه تعظيما ًوتهويلا ًمن الملحدين واللادينيين وغيرهم !!!..

فالعاقل مثلا ً: ينظر في كمال المخلوقات ودقة خلقها : فيتوصل بذلك إلى الله ..
وأما عند دارون : فالطريق العلمي معكوس ..!
هو ينفي تدخل الله في الخلق أولا ً:
ثم يضع جاهدا ًكل ما يمكنه وضعه : لتفسير الخلق البديع بعيدا ًعن تدخل الله !!

ووالله (وسوف تقرأون معي بأنفسكم ذلك التيه) : كلما قرأت كلامه (أو حتى بعضا ًمنه) :
لا يظهر في ذهني إلا آية الله عز وجل من قرآنه التي قال فيها سبحانه متحديا ً:
" ما أشهدتهم خلق السماوات والأرض : ولا خلق أنفسهم : وما كنت متخذ المضلين عضدا ً" !!!.. سورة الكهف ..

وتعالوا لنرى معا ًمقتطفات مما قاله دارون في كتابه ..
--------
ملحوظة :
كل الصور التالية مقتبسة من كتاب (أصل الأنواع) لتشارلز داروين (الإصدار السادس 1872م بزيادة الباب السابع) : نسخة مترجمة للعربية من المشروع القومي المصري للترجمة إشراف جابر عصفور : الطبعة الأولى 2004م : ترجمة مجدي محمود المليجي : تقديم سمير حنا صادق ..
--------

1...
وأما أول ما أحب أن أبدأ به :
فهو ملخص الباب الخامس (التمايز) في الكائنات الحية ..
وهو الباب الذي يسبق مباشرة ًباب : (الصعوبات الخاصة بالنظرية) ..

فتعالوا نقرأ معا ًملخص كلام دارون بنفسه لنعلم بالفعل : هل ما يقوله هي نظريات : أم فرضيات كلها تقوم على التخمين والاستنتاج العقلي المحض من جانبه ؟!!..
وانظروا معي الاضطراد في كلامه بألفاظ التشكيك مثل : (قد) و(ربما) و(تبدو) و(من المحتمل) !!!!..

والآن ..

>> هل قرأتم اعترافه بجهله الكبير عن معرفة أسباب تمايز أي عضو ؟!!!.. < لاحظوا أن هذا هو ملخص باب التمايز > !
>> هل قرأتم مدى تعويله على الزمن وطوله < للعلم : كل ما أذكره لكم من نقاط عن داروين واهتزاز نظريته حتى في عينه هو : تجدونه منتشرا ًفي كل الكتاب وليس فيما سأذكره لكم فقط : ومَن شاء : فليطلب من أي باب يشاء : وأنا آتيه باهتزاز دارون وشكه من هذا الباب > !!..
>> وأرجو أن تلاحظوا كلامه في آخر سطر خططته لكم بالأزرق : وهو يستبعد تدخل الانتقاء الطبيعي للتعديل عن كثب !!!..
< حيث ستجدونه في مواضع تالية من كتابه مثل حديثه عن العين : لا يجد أي طوق نجاة له إلا الاعتراف بتدخل الانتقاء الطبيعي في تعديل العضو المعقد كالعين > !!
-------

2...
والآن .. ولأنه ليس بأعلم بالسرقة : من السارق !!.. وليس أعلم بالخدعة : من صاحبها :
فإليكم اعترافات دارون بنفسه عن الصعوبات التي تواجه فرضيته عن التطور : ولننظر :
هل أتت بالفعل الحلول والاكتشافات فيما بعد عصره : بالذي كان يظن ويتمنى ؟!!.. أم لا ؟..
سنرى ..
وأترككم للحظات مع صورة بداية الباب السادس :

والآن ...

>> أول ما تلاحظون معي : انعدام (ثم قال عن استحياء : أو ندرة) الضروب والمراحل الانتقالية !!!.. <وانظروا معي : كيف أن حتى الضروب الانتقالية : لم يجد عليها دليل واحد رغم أنها أخف منطقيا ًمن المراحل الانتقالية > !!..
>> وانظروا مدى ما تمثله الأعضاء المعقدة من مشكلة للتطوريين الصفيين عموما ً< كالعين - وهي المثال الذي أسهب هو نفسه في محاولة عقيمة لتفسيره بالانتقاء الطبيعي كما سنرى > !
>> وانظروا أيضا ًلاعترافه صراحة ًبعدم تقبل الطبيعة للطفرات !!!.. < يقول هذا الكلام ولم تكن العلوم قد وصلت بعد لما هي عليه الآن : حيث تأكد بما لا يدع مجالا ًللشك بأن الطفرات لا تنتج شيئا ًمفيدا ًبالصورة التي يُخيلها التطوريون للناس بزعمهم > !!!..

أقول :
وهل تم حل هذه المشكلات مع الوقت ومع الاكتشافات العلمية والحفرية على مدى أكثر من قرن من ميلاد تلك الفرضيات الساقطة ؟!!!..
الغريب أن دارون نفسه لم ينف في كتابه في أكثر من موضع : (ضرورة) وجود مراحل انتقالية لا عدد لها مطمورة تحت القشرة الأرضية !!!..

ولكنه (وكعادته في كل الكتاب شرقا ًوغربا ًوطولا ًوعرضا ً) : أوكل ذلك لمزيد من الحفر والتنقيب في المستقبل !!..
< أرجو مشاهدة آخر صورة في هذه المشاركة من كلامه نفسه >

وهنا يقول عالم الأحياء Francis Hitching في كتابه The Neck of the Giraffe: Where Darwin Went Wrong :
" إذا كنت نظرية دارون صحيحة : ولو وجدنا حفريات بالفعل : لا بد وأن تحتوي الصخور على حفريات لكائنات متدرجة بشكل دقيق جدا : تتدرج من مجموعة من الكائنات إلى مجموعة أخرى بمستوى أعلى من التعقيد !!.. ولا بد وأن نجد حفريات توضح الفروق الطفيفة بين الكائنات الانتقالية المختلفة : بكمية و بوضوح مماثل للحفريات التي وُجِدَت للأنواع المختلفة المُحَدَّدة (والرجل يقصد لمَن لم يفهم : أنه حسب نظرية التطور : قامت العناصر المميزة :بالقضاء على وإبادة العناصر الآبائية لها : فوجب ظهور حفريات للاثنين معا في نفس العصور ونفس طبقات الأرض) !!.. و لكن ليس ذلك هو الوضع في الواقع !!.. بلالواقع هو العكس !!.. و هذا ما اشتكى منه دارون نفسه :
..... على الرغم من أنه وفقا لهذه النظرية لا بد وأن تكون هناك كائنات انتقالية لا حصر لها : لماذا لا نرى هذه الكائنات مطمورة بأعداد كبيرة في قشرة الأرض ؟؟!!
وقد شعر دارون أن المسألة ستُحَلّ بإيجاد مزيد من الحفريات .. والواقع أنه كلما تم العثور على حفريات جديدة : كلما وجدناها كلها دون استثناء : قريبة جدا للكائنات التي تعيش حاليا " !!..

والنص باللغة الإنجليزية :
If we find fossils, and if Darwin's theory was right, we can predict what the rock should contain; finely graduated fossils leading from one group of creatures to another group of creatures at a higher level of complexity. The 'minor improvements' in successive generations should be as readily preserved as the species themselves. But this is hardly ever the case. In fact, the opposite holds true, as Darwin himself complained; "innumerable transitional forms must have existed, but why do we not find them embedded in countless numbers in the crust of the earth?" Darwin felt though that the "extreme imperfection" of the fossil record was simply a matter of digging up more fossils. But as more and more fossils were dug up, it was found that almost all of them, without exception, were very close to current living animals

وحتى لا يتهمنا أحد أننا ننقل رأي علماء من خارج المؤمنين بنظرية التطور : فإليكم الآراء التالية أيضا ً:
يعترف عالم الحفريات المؤيد للتطور في جامعة هارفارد Stephen Jay Gould في أواخر السبعينات قائلا ً:
" إن تاريخ معظم الحفريات : يحتوي على صفتين لا تتماشيان مع التدرج في إيجاد الكائنات الحية :
# الأولى : هي الاتزان والاستقرار !!.. حيث لا تتغير طبيعة الكائنات طوال مدة بقائها على الأرض !!.. فالكائنات الموجودة في سِجِلّ الحفريات : تظهر وتختفي كما هي دون حدوث تغيرات عليها (يقصد الرجل أنك لو وجدت حفرية نعامة في زمن معين : ثم حفرية أخرى بعدها بمليون أو مليار عام : تجد نفس تركيب النعامة هو هو لم يتغير) !!.. و إن حدثت تغيرات فإنها تكون تغيرات طفيفة وفي الشكل الخارجي : وليست باتجاه أي تطور !!..
# الصفة الثانية : هي الظهور المفاجئ !!.. ففي أي منطقة : لا تنشأ الأنواع الجديدة تدريجيا منحدرة من كائنات أخرى !!.. و إنما : تظهر فجأة : و بتركيب مكتمل تماما"(الرجل لا يريد هو الآخر القول بأنها قد خُلِقَت منفصلة عن بعضها : وأن كل مخلوق منها له خصائصه المستقلة التي خُلِقَت معه منذ أول لحظة ولكن : لا بأس : فاعترافه هذا يكفينا) " ..

والنص باللغة الإنجليزية :
The history of most fossil species include two features particularly inconsistent with gradualism: 1) Stasis - most species exhibit no directional change during their tenure on earth. They appear in the fossil record looking much the same as when they disappear; morphological change is usually limited and directionless; 2) Sudden appearance - in any local area, a species does not arise gradually by the steady transformation of its ancestors; it appears all at once and 'fully formed'.

وإليكم شهادة أخرى من Robert Carroll عالم الحفريات : والمؤيد للدارونية : حيث يعترف فيها بأن أمل دارون : لم يتحقق بالحفريات !!.. يقول :
" على الرغم من البحث الكثيف لأكثر من مائة عام بعد موت دارون : إلا أن الاكتشافات الحفرية : لا تكشف عن الصورة المتكاملة من الكائنات الانتقالية التي توقعها دارون " !!..

والنص باللغة الإنجليزية :
Despite more than a hundred years of intense collecting efforts since the time of Darwin's death, the fossil record still does not yield the picture of infinitely numerous transitional links that he expected.

وأيضا ًالعالم K. S. Thomson وهو عالم حفريات آخر مؤيد للدارونية : يعترف بأنه من خلال دراسة تاريخ الكائنات التي عاشت على الأرض من خلال سجل الحفريات :
فإن أي مجموعة جديدة من الكائنات الحية تم اكتشاف حفريات لها : كانت تظهر بشكل مفاجئ : وغير مترابط مع أي كائنات حية أخرى !!.. يقول :
" عندما تظهر مجموعة كبيرة من الكائنات الحية في السجل : فإنها تكون مجهزة تماما بصفات جديدة : ليست موجودة في الكائنات المتعلقة بها !!.. ويبدو أن هذه التغيرات الجذرية في الشكل الخارجي والوظيفة : تظهر بسرعة جدا ....." !!..

والنص باللغة الإنجليزية :
When a major group of organisms arises and first appears in the record, it seems to come fully equipped with a
suite of new characters not seen in related, putatively ancestral groups. These radical changes in morphology and function appear to arise very quickly…

ويقول العالمان Stephen Jay Gould & Niles Eldredge في عام 1993م :
" إن معظم الأنواع خلال العصور الجيولوجية المختلفة : إما أنها لا تتغير بأي شكل يُذكَر !!.. أو أنها : تتراوح بشكل بسيط في الشكل الخارجي ولكن : بدون أي توجه نحو التطور " !!..
وقد اضطر لذلك العالم المؤيد للدارونية Robert Carroll نفسه في سنة 1997م إلى أن يوافق على ذلك قائلا ً:
" إن معظم المجموعات الكبيرة من الكائنات : تنشأ وتتنوع في مدة جيولوجية قصيرة جدا (أي ليست مليارات السنين كما يدعي التطوريون الصدفيون) !!.. وبعد ذلك : تستقر على ما هي عليه : بدون أي تغير كبير شكليّ أو غذائي (يعني في نمط الحياة) " !!!..

والنص باللغة الإنجليزية :
Most major groups appear to originate and diversify over geologically very short durations, and to persist for much longer periods without major morphological or trophic change.

وإضافة صغيرة لطيفة من عندي على ما سبق : وهي تتعلق بعلم (المايكرو بيولوجي) الذي لم يحن حديثي عنه بعد :
حيث يقول البروفيسور (ميشيل دانتون) وهو من العلماء المشهورين في علم الأحياء المجهرية (Microbiology) في كتابه (التطور : نظرية في مأزق) :
" في عالم الجزيئات والأحياء المجهرية : لا يوجد هناك كائن حي : يُعَدُّ جدًّا لكائن آخر !!.. ولا يوجد هناك كائن : أكثر بدائية : أو أكثر تطوراً من كائن آخر " !!..
(المصدر : "Michael Denton “ Evolution: A Theory in crisis صفحة 290 - 291) ...

أي الرجل يؤكد أن كل مخلوق بالفعل : قد خلقه الله تعالى على صورته كما هو من أول مرة : وفي أحسن وأوفق صورة !!!..
والحقيقة : هذا هو ما يجب قوله من المسلم : عن ربه عز وجل !!!.. إذ :

كيف نتخيل إلهنا العظيم الخالق الباريء المبدع : أن يعمل على تطوير كائنات : هو بالأصل يعلم ما يريد وأين سيضع كل منها !!!..

يقول عز وجل عن نفسه في قرآنه :
" الذي أحسن كل شيء ٍخلقه : وبدأ خلق الإنسان من طين " !!!..
ويقول أيضا ً:
" الذي أعطى كل شيء خـَلقه (أي صورته وتركيبه الذي هو عليه) : ثم هدى (أي هداه للعمل بمقتضاه) " !!!..
ويقول أيضا ً:
" وكل شيءٍ عنده : بمقدار " !!!...
وهذا ينفي حتى فكرة القول بالتطور من الله عز وجل : وكما سننفيها هي الأخرى بعون الله تعالى فيما بعد ..
-------

ولأنه بالمثال يتضح المقال .. فقبل أن أنتقل لنقطة أخرى :
يجب الإشارة لتساقط أمثلة (الكائنات الانتقالية) الموهومة التي يخرج علينا بخبرها التطوريون من الحين للآخر !!!..
ومن أشهر وأقرب الأمثلة على ذلك هو (الأركيوتيركس ARCHAEOPTERYX) !!!..
وهو الكائن الذي :

>> يتخيل الدارونيون أنه هو الكائن الذي تطور إلى الطيور : أو بمعنى آخر : هو أصل الطيور !..
>> وأنه عاش قبل 150 مليون سنة !!..
>> وقالوا إن له صفات تنتمي للزواحف !!..
>> وقالوا أنه تم العثور على حفرية لهذا (الكائن الانتقالي) بالفعل : وهذا هو الذي انتشر من ساعتها في كل الكتب الدراسية والمراجع !!!..
ثم السكوت التام بعد ذلك .............

ولذلك .. دعونا نتابع خبرا ًحديثا نسبيا ًبشأن هذا المخلوق الذي نسجوا حوله الفرضيات المتهافتة كعادتهم كلما وجدوا قشة للتعلق بها !!!..

ففي 23 يونيو عام 2000م :
نشرت صحيفة (النيويورك تايمز) خبرا ًعلميا ًبعنوان :
اكتشاف حفرية تهدد نظرية تطور الطيور "Fossil Discovery Threatens Theory of Birds' Evolution" !

وتم نشر الخبر أيضا ًفي مجلات علمية شهيرة مثل مجلة (Science) ومجلة (Nature) وفي قناةBBC الإخبارية !!.. وكان الخبر العلمي كالتالي :

" لقد اكتشف العلماء أن الحفرية الجديدة التي تم استخراجها من الشرق الأوسط والتي :
>> ترجع إلى 220 مليون سنة !!..
>> هي لكائن مغطى بالريش !!..
>> ولديه عظمة ترقوة : تماما ًمثل الأركيوتيركس : والطيور التي نعرفها اليوم !!..
>> ولديه عِراق ريشة مجوف Hollow shafts in its feathers !!..
>> وهذا يدحض الادعاء بأن الأركيوتيركس : هو الكائن الانتقالي الذي انحدرت منه الطيور !!.. لأن هذه الحفرية التي فيها كل صفات الطيور هذه : قد تم اكتشافها 75 مليون سنة قبل ما يقول الدارونيون هو وقت ظهور الأركيوتيركس !!!..
>> وهذا يعني أن هناك طيرا ًحقيقيا ًبكل صفات الطيور التي نعرفها الآن : قد سبق بـ 75 مليون سنةوجود الأركيوتيركس الذي يزعم الدارونيون أنه هو أصل الطيور !!.."

والنص باللغة الإنجليزية :
It has been discovered that the fossil, which is unearthed in the Middle East and estimated to have lived 220 million years ago, is covered with feathers, has a wishbone just like Archaeopteryx and modern birds do, and there are hollow shafts in its feathers. THIS INVALIDATES THE CLAIMS THAT ARCHAEOPTERYX IS THE ANCESTOR OF BIRDS, because the fossil discovered is 75 million years older than Archaeopteryx. This means that A REAL BIRD WITH ALL ITS CHARACTERISTIC FEATURES ALREADY EXISTED 75 MILLION YEARS BEFORE THE CREATURE WHICH WAS ALLEGED TO BE THE ANCESTOR OF BIRDS.

أي بما أن الدارونيون يقولون بأن الكائن الانتقالي الذي سبق الطيور : قد عاش قبل 150 مليون سنة : وأنهم قد عثروا على حفرية له :

فإن العلماء قد اكتشفوا في عام 2000م حفرية لطائر بالفعل : لديه كل خصائص الطيور التي تعيش اليوم : و هذا الطائر : عاش قبل زمن معيشة الكائن الانتقالي بـ 75 مليون سنة !!..

فنستنتج من هذا أن الأركيوتيركس : لم يكن إلا طائر مكتمل الصفات : ولديه نفس صفات الطيور الموجودة حاليا ..!

والخلاصة لمَن لم يفهم :
سوء تأوييل الدارونيين والتطوريين دوما ً(بقصد أو بعمى) للحفرية التي وجدوها وظنوها كائنا ًانتقاليا ً(كما يتمنون) : في حين أنها حفرية لطائر ببساطة !!..
فظهر لنا بذلك دليل ٌآخر على أن :

أصل الطيور هو الطيور !!.. وأصل الأسماك هو الأسماك !!.. وأصل الإنسان هو الإنسان !!..
يعني كل المخلوقات التي نعرفها : هي على حالها منذ خلقها الله سبحانه وتعالى في أكمل وأحسن صورة إلى اليوم ....!

وفي نهاية هذه المشاركة :
إليكم صورة الصفحة التي تلت الصفحة بالأعلى من أول الباب السادس عن (الصعوبات الخاصة بالنظرية) :
وانظروا معي في ضوء الحقائق التي ذكرتها لكم الآن :

هل بالفعل صدق كلام داروين من أن المستقبل سيحل له مشاكل فرضيته المتهالكة ؟!!..
وهل بالفعل تلك المشاكل : لا تمس أساس نظريته ودعائمها : فتهدمها وتنسفها نسفا ًلكل ذي عقل ؟!!!..
أترك كل ذي عقل للحكم بنفسه ..

يُـتبع مع مزيد الصور والفضائح للتطوريين البيولوجيين والداروينيين :

والله المستعان لا رب سواه ..

مرسلة بواسطة مدونة أبو حب الله في 3:52 م
إرسال بالبريد الإلكتروني كتابة مدونة حول هذه المشاركة المشاركة في Twitter المشاركة في Facebook
التسميات: ما يجب أن تعرفه عن نظرية التطور
رسالة أحدث رسالة أقدم الصفحة الرئيسية

إجمالي مرات مشاهدة الصفحة


  • قضايا راهنة (11)
  • ما يجب أن تعرفه عن نظرية التطور (61)
  • هدم أسس الإلحاد (11)
  • يدخلون الإسلام (4)

الأربعاء، 20 يونيو، 2012

علماء يرفضون التطور الدارويني الصدفي والعشوائي
- 2 -

401
Paul Nesselroade Associate Professor of Experimental Psychology Asbury College
402
Kevin L. Kendig Ph.D. Materials Science & Engineering University of Michigan
403
Marco Bernardes Professor & Chair, Department of Mechanical Engineering Federal Center of Technological Education,
Minas Gerais (Brazil)
404
Robert Newman Ph.D. Astrophysics Cornell University
405
Angus Menuge Ph.D. Philosophy of Psychology University of Wisconsin-Madison
406
Khawar Sohail Siddiqui Senior Research Associate (Protein Chemistry) University of New South Wales (Australia)
407
Janet Parker Professor of Medical Physiology Texas A&M University, Health Science Center
408
Scott Northrup Chair and Professor of Chemistry Tennessee Tech University
409
John Omdahl* Professor of Biochemistry & Molecular Biology University of New Mexico
410
Matthew A. Jenks Professor of Horticultural Science Purdue University
411
Fazale Rana Ph.D. Chemistry Ohio University
412
Rebecca Orr Ph.D. Cell Biology University of Texas, Southwestern
413
Cevat Babuna Professor Emeritus of Gynecology (Post-doc, University of Chicago) Istanbul University (Turkey)
414
Bruce L. Gordon Ph.D. Philosophy of Physics Northwestern University
415
Lawrence Overzet Professor of Engineering & Computer Science University of Texas, Dallas
416
J. C. Meredith Assistant Professor, Chemical Engineering Georgia Institute of Technology
417
Siddarth Pandey Assistant Professor of Chemistry New Mexico Institute of Mining and Technology
418
Bruce Holman, III Ph.D. Organic Chemistry Northwestern University
419
Gordon Mills Emeritus Professor of Biochemistry University of Texas, Medical Branch
420
A. Clyde Hill Ph.D. Soil Chemistry Rutgers University
421
Aric D. Blumer Ph.D. Computer Engineering Virginia Tech
422
Stephen C. Meyer Ph.D. Philosophy of Science Cambridge University (UK)
423
William Purcell Ph.D. Physical Chemistry Princeton University
424
Paul Randolph Ph.D. Mathematical Statistics University of Minnesota
425
Christopher Morbey Astronomer (Ret.) Herzberg Institute of Astrophysics,
National Research Council of Canada
426
Stephen C. Tentarelli Ph.D. Mechanical Engineering Lehigh University
427
David Reed Ph.D Entomology University of California, Riverside
428
Charles D. Johnson Ph.D. Chemistry University of Minnesota
429
J. Ishizaki Associate Professor of Neuropsychology (M.D., Ph.D. Medicine) Kobe Gakuin University (Japan)
430
David Rogstad Ph.D. Physics California Institute of Technology
431
Mark Shlapobersky Ph.D. Virology Bar-Ilan University (Israel)
432
Arthur John Jones Ph.D. Zoology & Comparative Physiology Birmingham University (UK)
433
Patricia Reiff Director, Rice Space Institute Rice University
434
Oleh Havrysh Senior Research Assistant, Protein & Peptide Structure & Function Dept. Institute of Bioorganic Chemistry & Petrochemistry
435
Ukrainian National Academy of Sciences (Ukraine)
436
W. Christopher Schroeder Associate Professor of Mathematics Morehead State University
437
Gail H. Allwine Professor of Electrical Engineering (retired) Gonzaga University
438
Dan Reynolds Ph.D. Organic Chemistry University of Texas, Austin
439
Gildo Magalh.es Professor of the History of Science & Technology University of S.o Paulo (Brazil)
440
Andrew Steckley Ph.D. Civil Engineering University of Western Ontario (Canada)
441
Terry Rickard Ph.D. Engineering Physics University of California, San Diego
442
Arlen W. Siert Ph.D. Environmental Health Colorado State University
443
Mubashir Hanif Ph.D. Plant Biology University of Helsinki (Finland)
444
Eliot Roberts Ph.D. Soil Chemistry Rutgers University
445
Mario Beauregard Associate Researcher, Department of Psychology (Ph.D. Neuroscience) University of Montreal (Canada)
446
Mehmet Pakdemirli Professor of Mechanical Engineering Celal Bayar University (Turkey)
447
Quinton Rogers Prof. of Physiological Chemistry, Dept. of Molecular Biosciences Univ. of California, Davis, School of Vet. Medicine
448
Liang Hong Associate Professor, Dept. of Dental Public Health & Behavioral Science University of Missouri, Kansas City
449
Daniel Romo Professor of Chemistry Texas A&M University
450
David Sabatini Professor Civil Engineering & Environmental Science University of Oklahoma
451
Richard Buggs DPhil Plant Ecology & Evolution Oxford University (UK)
452
Etienne Y. Vernaz Professor & Director of Research Director CEA (French Atomic Energy Agency) (France)
453
Theodore Saito Ph.D. Physics Pennsylvania State University
454
Jussi Meriluoto Professor, Department of Biochemistry & Pharmacy Abo Akademi University (Finland)
455
Kay Roscoe Ph.D. High Energy Particle Physics University of Manchester (UK)
456
Thomas Saleska Professor of Biology Concordia University
457
James F. Drake Ph.D. Atmospheric Science University of California, Los Angeles
458
Daniel M. Brown Ph.D. Physics Catholic University of America
459
Fernando Saravi Professor, Department of Morphology and Physiology Med. Sciences School, Univ. Nacional de Cuyo
(Argentina)
460
Harold Toups Ph.D. Chemical Engineering Louisiana State University
461
Ra.l Erlando L.pez Ph.D. Atmospheric Science Colorado State University
462
Phillip Savage Professor of Chemical Engineering University of Michigan
463
Seyyed Imran Husnain Ph.D. Bacterial Genetics University of Sheffield (UK)
464
Gayle Livingston Birchfield Ph.D. Biology University of Missouri, Columbia
465
Dale Schaefer Professor, Materials Science & Engineering University of Cincinnati
466
Russell C. Healey Ph.D. Electrical Engineering University of Cambridge (UK)
467
James Gilchrist Ph.D. Physics University of Texas, Austin
468
Stuart C. Burgess Professor of Design & Nature, Dept. of Mechanical Engineering Bristol University (UK)
469
Charles W. Bell Professor Emeritus of Biological Sciences San Jose State University
470
Norman Schmidt Professor of Chemistry Georgia Southern University
471
Flemming Nyboe Ph.D. Electrical Engineering Technical University of Denmark (Denmark)
472
Steve Maxwell Associate Professor of Molecular and Cellular Medicine Texas A&M University, H.S.C.
473
Rowan Seymour Ph.D. Computer Science Queen’s University, Belfast (Northern Ireland)
474
Leslie J. Wiemerslage Emeritus Professor (Ph.D. Cell Biology, Univ. of Pennsylvania) Southwestern Illinois College
475
Andrew Schmitz Ph.D. Inorganic Chemistry University of Iowa
476
Anne E. Vravick Ph.D. Environmental Toxicology University of Wisconsin, Madison
477
Granville Sewell Professor of Mathematics University of Texas, El Paso
478
Richard A. Strong Ph.D. Chemistry Northeastern University
479
Marshall Adams Ph.D. Marine Sciences University of North Carolina, Chapel Hill
480
Stephen Sewell Assistant Professor of Family Medicine Texas A&M University
481
Mark C. Biedebach Professor Emeritus of Physiology California State University, Long Beach
482
Gregory Shearer Ph.D. Physiology University of California, Davis
483
Douglas Nelson Rose Research Physicist United States Army
484
David Shormann Ph.D. Limnology Texas A&M University
485
Paul Lorenzini Ph.D. Nuclear Engineering Oregon State University
486
Mark Apkarian Ph.D. Exercise Physiology University of New Mexico
487
Dale Spence Emeritus Professor of Kinesiology Rice University
488
Edson R. Rocha Research Assistant Professor, Microbiology East Carolina University
489
David W. Dykstra Ph.D. Computer Science University of Illinois, Urbana-Champaign
490
Arnold Sikkema Associate Professor of Physics Dordt College
491
Larry S. Helmick Senior Professor of Chemistry Cedarville University
492
Georgia Purdom Ph.D. Molecular Genetics Ohio State University
493
John Silvius Ph.D. Plant Physiology West Virginia University
494
Philip S. Taylor Research Fellow, Computer Science Queen’s University Belfast (UK)
495
Fred Skiff Professor of Physics University of Iowa
496
Giulio D. Guerra First Researcher of the Italian National Research Council (Chemistry) Istituto Materiali Compositi e Biomedici, CNR (Italy)
497
Ken Smith Professor of Mathematics Central Michigan University
498
Audris Zidermanis Ph.D. Nutrition & Molecular Biology Texas Woman’s University
499
Jacquelyn W. McClelland Professor (Ph.D. Nutritional Biochemistry) North Carolina State University, NCCE
500
Robert Smith Professor of Chemistry University of Nebraska, Omaha
501
Fred Van Dyke Professor of Biology and Chair of the Biology Department Wheaton College (Illinois)
502
Ian C. Fuller Senior Lecturer in Physical Geography Massey University (New Zealand)
503
Wolfgang Smith Emeritus Professor of Mathematics Oregon State University
504
Jorge Pimentel Cintra University Professor, Earth Sciences University of S.o Paulo (Brazil)
505
Wayne L. Cook Ph.D. Inorganic Chemistry University of Kentucky
506
John Stamper Research Physicist Naval Research Laboratory
507
Alfred Tang Visiting Scholar (Ph.D. Physics, University of Wisconsin, Madison) The Chinese University of Hong Kong (China)
508
Jeffrey L. Vaughn Ph.D. Engineering University of California, Irvine
509
Timothy Standish Ph.D. Environmental Biology George Mason University
510
Robert W. Kopitzke Professor of Chemistry Winona State University
511
William Hankley Professor of Computer Science Kansas State University
512
Walt Stangl Associate Professor of Mathematics Biola University
513
Karl Stephan Associate Professor, Dept. of Technology Texas State University, San Marcos
514
Cahit Babuna Ph.D. Radiology Istanbul University (Turkey)
515
Richard Sternberg Ph.D. Biology (Molecular Evolution) Florida International University
516
Also: Ph.D. Systems Science (Theoretical Biology) Binghamton University
517
Reid W. Castrodale P.E., Ph.D. Structural Engineering University of Texas, Austin
518
Michael Strauss Associate Professor of Physics University of Oklahoma
519
Jason David Ward Ph.D. Molecular Biology and Biochemistry Glasgow University (UK)
520
Scott A. Renner Ph.D. Computer Science University of Illinois at Urbana-Champaign
521
John Studenroth Ph.D. Plant Pathology Cornell University
522
Peter M. Rowell D.Phil. Physics University of Oxford (UK)
523
Mark Swanson Ph.D. Biochemistry University of Illinois
524
Ricardo Bravo Méndez Professor of Zoology and Ichthyology Universidad de Valpara.so (Chile)
525
Jo.o Jorge Ribeiro Soares Gonçalves de Ara.jo, Assistant Professor, Department of Mathematics Open University (Portugal)
526
Rafi Ahmed Ph.D. Computer Science University of Florida
527
James Swanson Professor of Biological Sciences Old Dominion University
528
Wade Warren C.J. Cavanaugh Chair in Biology Louisiana College
529
Justin Holl Ph.D. Animal Science University of Nebraska, Lincoln
530
Bela Szilagyi Ph.D. Physics University of Pittsburgh
531
Richard Mann Ph.D. Physical Chemistry Princeton University
532
Daniel Tedder Associate Professor, Chemical Engineering Georgia Institute of Technology
533
Derek Linkens Senior Research Fellow and Emeritus Professor (Biomedical Eng.) University of Sheffield (UK)
534
Charles Thaxton Ph.D. Physical Chemistry Iowa State University
535
Lee M. Spetner Ph.D. Physics MIT
536
Christopher L. Thomas Ph.D. Analytical Chemistry University of South Carolina
537
J. Benjamin Scripture Ph.D. Biochemistry University of Notre Dame
538
Douglas C. Youvan Former Associate Professor of Chemistry (Ph.D., U.C., Berkeley) MIT
539
Jeff W. Johnson Ph.D., Industrial, Organizational, & Cognitive Psychology University of Minnesota
540
Sture Blomberg Associate Professor of Anesthesia & Intensive Care Medicine The Sahlgren University Hospital (Sweden)
541
Pavithran Thomas Ph.D. Mechanical Engineering Ohio State University
542
Leonard Loose Ph.D. Botany University of Leeds (UK)
543
Richard Thompson Ph.D. Computer Science University of Connecticut
544
D. Albrey Arrington Ph.D. Wildlife & Fisheries Sciences Texas A&M University
545
Kjell Erik Wennberg Ph.D. Petroleum Engineering Norwegian University of Science & Technology
(Norway)
546
Orhan Kural Professor of Geology Technical University of Istanbul (Turkey)
547
Stephen Lloyd Ph.D. Materials Science University of Cambridge (UK)
548
James R. Thompson Noah Harding Professor of Statistics Rice University
549
Denis M. Boyle Ph.D. Medical Biochemistry University of Witwatersrand (South Africa)
550
Ide Trotter Ph.D. Chemical Engineering Princeton University
551
Kevin E. Spaulding Ph.D. Optical Engineering University of Rochester
552
Royal Truman Ph.D. Organic Chemistry Michigan State University
553
Robert VanderVennen Ph.D. Physical Chemistry Michigan State University
554
Tibor T.th Professor of Product Information Engineering (D.Sc. Hungarian Academy) University of Miskolc (Hungary)
555
Nigel E. Robinson Ph.D. Molecular Biology University of Nottingham (UK)
556
Vincente Villa Emeritus Professor of Biology Southwestern University
557
Margil Wadley Ph.D. Inorganic Chemistry Purdue University
558
Clifton L. Kehr Ph.D. Chemistry University of Delaware
559
Carston Wagner Associate Professor of Medicinal Chemistry University of Minnesota
560
Karl Heinz Kienitz Professor, Department of Systems & Control Instituto Technologico de Aeronautica (Brazil)
561
William F. Fechter Ph.D. Technology Arizona State University
562
Linda Walkup Ph.D. Molecular Genetics University of New Mexico Medical School
563
James Tumlin Associate Professor of Medicine Emory University
564
David Van Dyke Ph.D. Analytical Chemistry University of Illinois, Urbana
565
John Walkup Emeritus Professor of Electrical & Computer Engineering Texas Tech University
566
Tom Belanger Professor of Environmental Science Florida Institute of Technology
567
Joel Lantz Ph.D. Chemistry University of Rhode Island
568
Pieder Beeli Ph.D. Physics University of Notre Dame
569
Robert Waltzer Associate Professor of Biology Belhaven College
570
James R. Brawer Professor of Anatomy & Cell Biology (Ph.D., Harvard) McGill University (Canada)
571
Todd Watson Assistant Professor of Urban & Community Forestry Texas A & M University
572
Weimin Gao Microbiologist Brookhaven National Laboratory
573
Woody Weed Mechanical Engineer, Science & Technology Division Sandia National Labs
574
Heikki Martikka Professor of Machine Design Lappeenranta University of Technology (Finland)
575
Gerald Wegner Ph.D. Entomology Loyola University
576
Richard R. Neptune Associate Professor, Department of Mechanical Engineering University of Texas, Austin
577
Jonathan Wells Ph.D. Molecular & Cell Biology University of California, Berkeley
578
Alexandre S. Soares Ph.D. Mathematics Federal University of Rio de Janeiro (Brazil)
579
Robert Wentworth Ph.D. Toxicology University of Georgia
580
James Wanliss Associate Professor of Physics Embry-Riddle University
581
Einar W. Palm Professor Emeritus, Department of Plant Pathology University of Missouri, Columbia
582
Anthony Reynolds Ph.D. Philosophy of Science (thesis on the Argument for Design) University of London (UK)
583
R. P. Wharton Ph.D. Electrical Engineering Georgia Institute of Technology
584
Lawrence Dickson Ph.D. Mathematics Princeton University
585
Sandra Gade Emeritus Professor of Physics University of Wisconsin, Oshkosh
586
Elden Whipple Affiliate Professor of Earth & Space Sciences University of Washington
587
Chee K. Yap Professor of Computer Science (Ph.D., Yale University) Courant Institute, New York University
588
Mark White Professor of Chemical Engineering Georgia Institute of Technology
589
Charles Detwiler Ph.D. Genetics Cornell University
590
Terrance Murphy Professor of Chemistry Weill Cornell Medical College
591
Ed Neeland Professor of Chemistry Okanagan University
592
Gregg Wilkerson Ph.D. Geologic Science University of Texas, El Paso
593
Noel Funderburk Ph.D. Microbiology University of North Texas
594
Joseph M. Marra Director, Interventional Radiology, & Adjunct Professor of Medicine Niagara Falls Memorial Medical Center
595
Ken Pascoe Ph.D. Electrical Engineering Air Force Institute of Technology
596
John H. Whitmore Associate Professor of Geology Cedarville University
597
Ernest L. Brannon Professor Emeritus, Distinguished Research Professor (Ph.D. Fisheries) University of Idaho
598
Miroslav Hill Former Director of Research Centre National de la Recherche Scientifique (France)
599
Christopher Williams Ph.D. Biochemistry Ohio State University
600
Georg A. Speck Ph.D. Biology, Molecular Pharmacology University of Heidelberg (Germany)
601
J. Mitch Wolff Professor of Mechanical Engineering Wright State University
602
Thomas D. Gillespie Research Professor Emeritus Transportation Research Institute,
University of Michigan
603
John Worraker Ph.D. Applied Mathematics University of Bristol (UK)
604
Hans Degens Reader in Muscle Physiology Manchester Metropolitan University (UK)
605
Alexander Yankovsky Assistant Professor of Physical Oceanography Nova Southeastern University
606
Begona M. Bradham Ph.D. Molecular Biology University of South Carolina
607
Christopher Scurlock Ph.D. Chemistry Arizona State University
608
John C. Zink Former Assistant Professor of Engineering University of Oklahoma
609
Patrick Young Ph.D. Chemistry Ohio University
610
Bruno Lemaire Professor, Decision Science & Information Systems (Ph.D. Mathematics) HEC Paris (France)
611
David Zartman Ph.D. Genetics & Animal Breeding Ohio State University
612
Charles T. Rombough Ph.D. Engineering University of Texas
613
Ingolf Kanestr.m Professor Emeritus, Department of Geoscience University of Oslo (Norway)
614
Henry Zuill Emeritus Professor of Biology Union College
615
Jane M. Orient Clinical Lecturer in Medicine University of Arizona College of Medicine
616
John C. Sanford Courtesy Associate Professor of Horticultural Sciences Cornell University
617
Frank Young Ph.D. Computer Engineering Air Force Institute of Technology
618
Murray E. Moore Ph.D. Mechanical Engineering Texas A&M University
619
William J. Powers Ph.D. Physics University California, San Diego
620
William DeJong Ph.D. Computer Science University of Groningen (The Netherlands)
621
Max G. Walter Associate Professor of Radiology Oklahoma University Health Science Center
622
Rosa Mar.a Mu.oz Head of Biopharmacy Department Autonomous University of Guadalajara (Mexico)
623
Scott R. Fulton Ph.D. Atmospheric Science Colorado State University
624
Don Olson Ph.D. Analytical Chemistry Purdue University
625
Graham Marshall Ph.D. Analytical Chemistry University of Pretoria (South Africa)
626
Ke-Wei Zhao Ph.D. Neuroscience University of California, San Diego
627
Philip R. Page Ph.D. Theoretical Particle Physics University of Oxford (UK)
628
Roger Wiens Ph.D. Physics University of Minnesota
629
Mark Toleman Ph.D. Molecular Microbiology Bristol University (UK)
630
Robert O. Kalbach Ph.D. Physical Chemistry University of South Florida
631
Gregory J. Brewer Prof. of Neurology, Medical Microbiology, Immunology and Cell Biology Southern Illinois University School of Medicine
632
Neil Huber Dr. rer. nat. (Ph.D. Anthropology) Tuebingen University
633
Marc C. Daniels Associate Professor of Biology William Carey University
634
J.D. Moolenburgh Ph.D. Epidemiology University of Rotterdam (The Netherlands)
635
Roger Lien Ph.D. Physiology North Carolina State University
636
Dean Schulz Ph.D. Computer Science Colorado State University
637
John Millam Ph.D. Computational Chemistry Rice University
638
Joseph Lary Epidemiologist and Research Biologist (retired) Centers for Disease Control
639
Richard S. Beale, Jr. Ph.D. Entomology University of California, Berkeley
640
Ernest M. Thiessen Ph.D. Civil & Environmental Engineering Cornell University
641
Tianyou Wang Research Scientist Center for Advanced Studies in Measurement &
Assessment, University of Iowa
642
.yvind A. Voie Ph.D. Biology University of Oslo (Norway)
643
David K. Shortess Professor of Biology (Retired) New Mexico Tech
644
A.D. Harrison* Emeritus Professor of Biology University of Waterloo
645
William P. Shulaw Professor of Veterinary Preventive Medicine The Ohio State University
646
Darrell R. Parnell Ph. D. University Level Science Education Kansas State University
647
Daniel W. Barnette Ph. D. Aerospace Engineering Stanford University
648
David William Jensen Professor of Biology Tomball College
649
Edward M. Bohn Ph. D. Nuclear Engineering University of Illinois
650
Robert G. Vos Ph.D. Civil/Structural Engineering Rice University
651
Yvonne Boldt Ph. D. Microbiology University of Minnesota
652
William B. Collier Ph. D. Physical Chemistry Oklahoma State University
653
Edward Gade Professor Emeritus of Mathematics University of Wisconsin, Oshkosh
654
James E. Nymann Emeritus Professor of Mathematics University of Texas at El Paso
655
Malcolm A. Cutchins Ph. D. Engineering Mechanics Virginia Tech
656
Lisanne D’Andrea-Winslow Ph. D. Cell Biology & Biochemistry Rutgers University
657
Holger Daugaard Ph. D. Agronomy Danish Institute of Agricultural Sciences (Denmark)
658
Shieu-Hong Lin Assistant Professor of Computer Science (Ph.D., Brown University) Biola University
659
W. John Durfee Assistant Professor of Pharmacology Case Western Reserve University
660
Dominic M. Halsmer Ph. D. Mechanical Engineering UCLA
661
Charles B. Lowrey Ph.D. Chemistry University of Houston
662
Jeffrey H. Harwell Ph. D. Chemical Engineering University of Texas, Austin
663
Frank Cheng Associate Professor of Chemistry University of Idaho
664
David Heddle Ph. D. Physics Carnegie Mellon University
665
Yoshiyuki Amemiya Professor of Advanced Materials Science & Applied Physics The University of Tokyo
666
Barbara S. Helmkamp Ph.D. Theoretical Physics Louisiana State University
667
David C. Kem Professor of Medicine University of Oklahoma College of Medicine
668
C. Thomas Luiskutty Ph.D. Physics Univ. of Louisville
669
Wusi Maki Research Asst. Professor, Dept. of Microbiology, Mol. Biology, & Biochem. University of Idaho
670
A. Cordell Perkes Ph.D. Science Education Ohio State University
671
John D. Cook Head of Software Development (Ph.D. Mathematics, U.T. Austin) Department of Biostatistics & Applied Mathematics,
U. of Texas, M.D. Anderson Cancer Center
672
Tony Prato Prof. of Ecological Economics University of Missouri
673
Charles G. Sanny Prof. of Biochemistry Oklahoma State University Ctr. for Health Sciences
674
Jairam Vanamala Postdoctoral Research Associate, Faculty of Nutrition Faculty of Nutrition, TAMU, College Station
675
Gordon L. Wilson Ph.D. Environmental Science and Public Policy George Mason University
676
Robin D. Zimmer Ph.D. Environmental Sciences Rutgers University
677
Karl Duff Sc.D. Mechanical Engineering MIT
678
David Jansson Sc.D. Instrumentation and Automatic Control MIT
679
C. Steven Murphree Professor of Biology Belmont University
680
Alfred G. Ratz Ph.D. Engineering Physics University of Toronto (Canada)
681
Chris Cellucci Associate Professor of Physics Ursinus College
682
Gary Maki Director, Ctr. for Advanced Microelectronics and Biomolecular Research University of Idaho
683
Ronald S. Carson Ph.D. Nuclear Engineering University of Washington
684
Joseph A. Strada Ph.D. Aeronautical Engineering Naval Postgraduate School
685
Olaf Karthaus Associate Professor, Chemistry Chitose Institute of Science & Technology (Japan)
686
Arnold Eugene Carden Professor Emeritus of Engineering Science & Mechanics University of Alabama
687
John B. Marshall Professor of Medicine University of Missouri School of Medicine
688
Robert B. Sheldon Ph.D. Physics University of Maryland, College Park
689
B. K. Nelson Research Toxicologist (retired) Centers for Disease Control and Prevention
690
Hansik Yoon Ph.D. Fiber Science Seoul National University (South Korea)
691
David Conover Ph.D. Health Physics Purdue University
692
Luis Paulo Franco de Barros D.Sc. Mechanical Engineering Pontificia Universidade Cat.lica (Brazil)
693
Richard W. Pooley Professor of Surgery (retired) New York Medical College
694
Arthur Chadwick Ph.D. Molecular Biology University of Miami
695
Lennart Saari Adjunct Professor, Wildlife Biology University of Helsinki (Finland)
696
Douglas G. Frank Ph.D. Surface Electrochemistry University of Cincinnati
697
James G. Tarrant Ph.D. Organic Chemistry University of Texas, Austin
698
N. Ricky Byrn Ph.D. Nuclear Engineering Georgia Institute of Technology
699
Jeffrey E. Lander Ph.D. Biomechanics University of Oregon
700
Curtis Hawkins Asst. Clinical Professor of Dermatology Case Western Reserve Univ. School of Medicine
701
Mary A. Brown DVM (Veterinary Medicine) Ohio State University
702
Thomas H. Marshall Adjunct Professor, Food Agricultural and Biological Engineering Ohio State University
703
Charles H. McGowen Assistant Professor of Medicine Northeastern Ohio Universities College of Medicine
704
Ronald R. Crawford Ed.D. Science Education Ball State University
705
Matti Junnila DVM, Ph.D. Veterinary Pathology University of Helsinki (Finland)
706
Dean Svoboda Ph.D. Electrical Engineering The Ohio State University
707
Ruth C. Miles Professor of Chemistry Malone College
708
Mark J. Lattery Associate Professor of Physics University of Wisconsin-Oshkosh
709
William McVaugh Associate Professor of Biology Department of Natural Sciences, Malone College
710
Jeffrey M. Goff Associate Professor of Chemistry Malone College
711
Jarrod W. Carter Ph.D. Bioengineering University of Washington
712
David B. Medved* Ph.D. Physics University of Pennsylvania
713
Theodore W. Geier Ph.D. Forrest Hydrology University of Minnesota
714
Christian Heiss Post-Doctoral Associate Complex Carbohydrate Res. Ctr., Univ. of Georgia
715
G. Bradley Schaefer Professor of Pediatrics University of Nebraska Medical Center
716
Bruce Simat Associate Professor of Biology Northwestern College
718
Teresa Gonske Assistant Professor of Mathematics Northwestern College
719
Thomas Mundie Dean of the School of Science & Technology Georgia Gwinnett College
720
Scott S. Kinnes Professor of Biology Azusa Pacific University
721
James A. Huggins Chair, Dept. of Biology & Dir., Hammons Center for Scientific Studies Union University
722
Jonathan A. Zderad Assistant Professor of Mathematics Northwestern College
723
Michael R. Egnor Professor and Vice-Chairman, Dept. of Neurological Surgery State University of New York at Stony Brook
724
I. Caroline Crocker Ph.D. Immunopharmacology University of Southampton (UK)
725
Donald J. Hanrahan Ph.D. Electrical Engineering University of Maryland
726
Gintautas Jazbutis Ph.D. Mechanical Engineering Georgia Institute of Technology
727
Paul S. Darby Ph.D. Organic Chemistry University of Georgia
728
Changhyuk An Ph.D. Physics University of Tennessee
729
L. Kirt Martin Professor of Biology Lubbock Christian University
730
Gerald Schroeder Ph.D. Earth Sciences & Nuclear Physics MIT
731
Rod Rogers Ph.D. Agronomy/Plant Breeding Iowa State University
732
David W. Herrin Research Assistant Professor in Mechanical Engineering University of Kentucky
733
Glen Needham Associate Professor of Entomology The Ohio State University
734
E. Byron Rogers Professor of Chemistry; Chair, Dept. of Mathematics & Physical Sciences Lubbock Christian University
735
Vladimir L. Voeikov Vice-Chairman, Chair of Bio-organic Chemistry, Faculty of Biology Lomonosov Moscow State University (Russia)
736
Ricardo Leon Dean of School of Medicine Autonomous University of Guadalajara (Mexico)
737
Eugene C. Ashby Regents’ Professor and Distinguished Professor Emeritus Georgia Institute of Technology
738
JoAnne Larsen Assistant Professor of Industrial Engineering University of South Florida, Lakeland
739
Douglas Axe Director (Ph.D. Chemical Engineering, California Institute of Technology) Biologic Institute
740
Joel Brind Professor of Biology Baruch College, City University of New York
741
William F. Basener Associate Professor of Mathematics Rochester Institute of Technology
742
L. Whit Marks Emeritus Professor of Physics University of Central Oklahoma
743
Jan Peter Bengtson Associate Professor (M.D., Ph.D. Intensive Care Medicine) University of Gothenburg (Sweden)
744
Perry Mason Professor of Mathematics and Physical Science Lubbock Christian University
745
Timothy A. Mixon Assistant Professor of Medicine Texas A&M University
746
Lawrence DeMejo Ph.D. Polymer Science and Engineering University of Massachusetts at Amherst
747
Charles Garner Professor of Chemistry Baylor University
748
Lynne Parker Professor of Computer Science (Ph.D. MIT) Distributed Intelligence Lab, University of Tennessee
749
Ivan M. Lang Ph.D. Physiology and Biophysics Temple University
750
David J. Lawrence Ph.D. Physics Washington University, St. Louis
751
John G. Hoey Ph.D. Molecular and Cellular Biology City University of New York Graduate School
752
Theodore J. Siek Ph.D. Biochemistry Oregon State University
753
John P. Rickert Ph.D. Mathematics Vanderbilt University
754
Christian M. Loch Ph.D. Biochemistry and Molecular Genetics University of Virginia
755
David W. Rusch Sr. Research Scientist, Laboratory for Atmospheric and Space Physics University of Colorado
756
Charles A. Signorino Ph.D. Organic Chemistry University of Pennsylvania
757
Luke Randall Ph.D. Molecular Microbiology University of London (UK)
758
Jan Frederic Dudt Associate Professor of Biology Grove City College
759
Glenn A. Marsch Associate Professor of Physics Grove City College
760
Eduardo Sahagun Professor of Botany Autonomous University of Guadalajara (Mexico)
761
Mark A. Chambers Ph.D. Virology University of Cambridge (UK)
762
Gary Hook Ph.D. Environmental Science Uniformed Services University of the Health Sciences
763
Daniel Howell Ph.D. Biochemistry Virginia Tech
764
Joel D. Hubbard Associate Professor, Dept. of Lab. Science and Primary Care Texas Tech University Health Sciences Center
765
C. Roger Longbotham Ph.D. Statistics Florida State University
766
Hugh L. Henry Lecturer (Ph.D. Physics, University of Virginia) Northern Kentucky University
767
Jonathan D. Eisenback Professor of Plant Pathology Dept. of Plant Pathology and Weed Science Virginia Tech
768
Eduardo Arroyo Professor of Forensics (Ph.D. Biology) Complutense University (Spain)
769
Peter Silley Ph.D. Microbial Biochemistry University of Newcastle upon Tyne
770
E. Norbert Smith Ph.D. Zoology Texas Tech University
771
Peter C. Iwen Professor of Pathology and Microbiology University of Nebraska Medical Center
772
Paul Roschke A.P. and Florence Wiley Professor, Dept. of Civil Engineering Texas A&M University
773
Luman R. Wing Associate Professor of Biology Azusa Pacific University
774
Edward F. Blick Ph.D. Engineering Science University of Oklahoma
775
Wesley M. Taylor Former Chairman of the Division of Primate Medicine & Surgery New England Regional Primate Research Center,
Harvard Medical School
776
Don England Professor Emeritus of Chemistry Harding University
777
Wayne Linn Professor Emeritus of Biology Southern Oregon University
778
James Gundlach Associate Professor of Physics John A. Logan College
779
Guillermo Gonzalez Associate Professor of Astronomy Iowa State University
780
Tim Droubay Ph.D. Physics University of Wisconsin-Milwaukee
781
Gregory D. Bossart Director and Head of Pathology Harbor Branch Oceanographic Institution
782
Barry Homer Ph.D. Mathematics Southampton University (UK)
783
Ji.. V.cha Professor Emeritus of Pathological Physiology Institute of Pathophysiology, Masaryk University
(Czech Republic)
784
Richard J. Neves Professor of Fisheries, Dept. of Fisheries and Wildlife Sciences Virginia Tech
785
David Deming Associate Professor of Geosciences University of Oklahoma
786
Gregory A. Ator Associate Professor, Department of Otolaryngology University of Kansas Medical Center
787
Erkki Jokisalo Ph.D. Social Pharmacy University of Kuopio (Finland)
789
John S. Roden Associate Professor of Biology Southern Oregon University
790
Donald W. Russell Adjunct Assistant Clinical Professor University of North Carolina School of Medicine
791
Neil Armitage Associate Professor of Civil Engineering University of Cape Town (South Africa)
792
Geoff Barnard Senior Research Scientist, Department of Veterinary Medicine University of Cambridge (UK)
793
Richard Hassing Ph.D. Theoretical Physics Cornell University
794
Olivia Torres Professor-Researcher (Human Genetics) Autonomous University of Guadalajara (Mexico)
795
Donald A. Kangas Professor of Biology Truman State University
796
Alvin Masarira Senior Lecturer for Structural Engineering and Mechanics University of Cape Town (South Africa)
797
George A. Ekama Professor, Water Quality Engineering, Dept of Civil Engineering University of Cape Town (South Africa)
798
Alistair Donald Ph.D. Environmental Science/Quaternary or Pleistocene Palynology University of Wales (UK)
799
Thomas C. Majerus PharmD; FCCP University of Minnesota
800
Ferenc Farkas Ph.D. Applied Chemical Sciences Technical University of Budapest (Hungary)
801
Scott A. Chambers Affiliate Professor of Chemistry and Materials Science & Engineering University of Washington
802
Cris Eberle Ph.D. Nuclear Engineering Purdue University
803
Dennis M. Sullivan Professor of Biology and Bioethics Cedarville University
804
Rodney M. Rutland Department Head & Associate Professor of Kinesiology Anderson University
805
Alastair M. Noble Ph.D. Chemistry University of Glasgow (Scotland)
806
Robert D. Orr Professor of Family Medicine University of Vermont College of Medicine
807
Laverne Miller Clinical Associate Professor of Family Medicine Medical College of Ohio
808
Laura Burke Former Associate Professor of Industrial Engineering Lehigh University
809
Terry W. Spencer Former Chair, Department of Geology & Geophysics Texas A&M University
810
Bert Massie Ph.D. Physics University of California, Los Angeles
811
Mark C. Porter Ph.D. Chemical Engineering MIT
812
S. Thomas Abraham Assistant Professor of Pharmacology & Toxicology Campbell University School of Pharmacy
813
John L. Hoffer Professor of Engineering; Texas A&M University College of Engineering;
(also) Professor of Anesthesiology Texas A&M Univ. Syst. Health Science Center
814
Herman Branover Professor of Mechanical Engineering Ben-Gurion University (Israel)
815
Martin Krause Research Scientist (Astronomy) University of Cambridge (UK)
816
James G. Bentsen Ph.D. Chemistry M.I.T.
817
Charles N. Delzell Professor of Mathematics (Ph.D. Stanford) Louisiana State University
818
Curtis Hrischuk Ph.D. Electrical Engineering Carleton University (Canada)
819
Guang-Hong Chen Assistant Professor of Medical Physics & Radiology University of Wisconsin-Madison
820
Doug Hufstedler Ph.D. Animal Nutrition Texas A&M University
821
Justin Long Ph.D. Chemical Engineering Iowa State University
822
James E. Rankin Ph.D. General Relativity Yeshiva University (Israel)
823
Donald F. Smee Research Professor (Microbiology) Utah State University
824
Colin R. Reeves Professor of Operational Research (Ph.D. Evolutionary Algorithms) Coventry University (UK)
825
Eugene K. Balon University Professor Emeritus, Department of Integrative Biology University of Guelph (Canada)
826
Chrystal L. Ho Pao Assistant Professor of Biology (Ph.D. Molecular Genetics, Harvard U.) Trinity International University
827
Donald E. Johnson Ph.D. Computer & Information Sciences University of Minnesota
Also: Ph.D. Chemistry Michigan State University
--------

*= Deceased since signing statement.

Note: Unless updated information has been received, positions listed are those held by signers when they signed the statement.
--------

انتهى النقل إخواني وأحبابي ..
وإليكم الملاحظات الخاتمة لهذه الهدية مرة أخرى فأقول ...

1...
اكتشفت اسما ًعربيا ًإسلاميا ًآخرا ًفي أثناء التلوين ليُصبح العدد بذلك 10 وهو :
خوار سُهيل صديقي رقم 406 من استراليا ..

2...
من المعلوم الآن أن الداروينية القديمة والحديثة والتطور البيولوجي الصدفي بالانتخاب المزعوم : فكل هذه الخرافات بدأت تتكشف حقائق كذباتها التي مررها شياطين الكفر والإلحاد واللادينية على الناس عهودا ًمن الزمان !!!..

3...
ففي أمريكا .. ومنذ تم رسميا ًحظر القول بالدين والخلق من التدريس 1968م :
ففي نهاية القرن المنصرم وبالتحديد في 11 أغسطس 1999م :
خرجت إدارة التعليم بولاية كانساس (Kansas) عن ما هو مألوف منذ عشرات السنين : عندما صوَّتَ ستةٌ من أعضائها العشرة لصالح قرار جريء يقضي بإسقاط نظرية «التطور» (Evolution) المتعلقة بأصل الإنسان !!..

4...
وعلى أثر القرار الجريء السابق :
أعلنت إدارة التعليم في كل من ولاية تينيسي (Tennesee) ولويزيانا (Louisiana) بأنه يحق للمدرسة الحكومية في هذه الولاية أن «تطرد» أي مدرس يقوم بشرح نظرية التطور على أنها حقيقة علمية مسلَّم بها !!.. كما أصدر مجلس ولاية جورجيا (Georgia) قرارًا يقضي بأن على كل مدرسة حكومية في الولاية أن تضمن لتلاميذها : دراسة نظريات أصل الحياة كلها : بما فيها نظرية «الخلق الخاص» : من دون أفضلية !!.. كذلك أعلنت المجالس التعليمية في كل من ولاية واشنطون (Washington), وأوهايو (Ohaio) بأنها : توصي باستخدام الكتاب المدرسي : «الباندا والناس» Pandas & People : والذي تحتوي كل صفحة فيه على :
هجوم عنيف على نظرية التطور !!..

5...
بل ولم يعد الكثير من المرشحين الأمريكيين للرئاسة : يخشون من البوح برفضهم لنظرية التطور المزعومة : كما لم يعد يخافون أن يصفهم أحدٌ بالتخلف (وكما يحكم علينا الملاحدة واللادينيين العرب للأسف لرفضنا هذه التفاهات) !!!..
>>
فهذا المرشح الجمهوري السابق المليونير ستيف فوربس : يصف الرسومات التوضيحية المصاحبة لنظرية التطور في الكتب المدرسية بأنها :
«خدعة كبيرة» (Massive fraud) وبأنها (أكاذيب مضللة للحقيقة) !!..
وأعتقد أنكم عرفتم الآن صدق الرجل بعد مشاركتي القبل السابقة !!..
>>
وهذا مرشح جمهوري آخر هو بات بوكانون : يقول بكل وضوح في مقابلة مع الصحافي المشاكس الشهير سام دونالدسون في محطة ABC أنه :
«ليس من أصل قرد» !!.. وأنه :
«يرفض نظرية التطور جملة وتفصيلا» !!..
كما أضاف بأنه يجب ألا يتعرض التلاميذ الصغار لمثل هذه «الترهات» !!..
وبأنه : «يؤمن بأن الله هو الذي خلق هذا الكون» !!..

6...
فبرغم التفاهة الشديدة لنظرية التطور وعدم وجود دليل واحد فقط علمي أو تجريبي عليها : إلا أن النخبة الإلحادية والماسونية واللادينية في العالم مازالت تتشبث بها وتزينها لأتباعها من الجهلة والغافلين والمخدوعين فقط :
لأنه لا بديل مادي إلحادي لنشأة المخلوقات وتنوعها إلا هي في نظرهم !!..
>>
يقول ستيف جولد في مقالة حديثة بمجلة «التايم» : والذي كان موضوع غلافها التطور : وفي أعلاه العنوان التالي:
«النهوض من القردة» (Up Form The Apes):
" إن السبب في التمسك بنظرية التطور أنه لا يوجد بديل لها في الوقت الراهن, تمامًا مثل نظرية دوران الأرض حول الشمس.. هي حقيقة دون منازع" !!!..

7...
واحدة من أقوى وأشهر الهيئات العلمية المناهضة لفكرة التطور في أمريكا هي:
«هيئة أبحاث الخلق» (The Institute for Creation Research) بكاليفورنيا..
وقد تأسست هذه الهيئة عام 1975م .. وتضم في مجلس إدارتها ثمانية علماء أفذاذ في حقل تخصصاتهم العلمية ..
ومن أنشطتها البارزة إقامة الندوات والمحاضرات وعقد اللقاءات مع تلاميذ المدارس وأساتذتهم :
«لنشر الدعوة بالعودة إلى الله - خالق هذا الكون» !!..

وفي مقابلة مع برنامج (Insight) الذي تقدمه يوميًا شبكة CNN قال أحد أعضاء هذه الهيئة:
"نحن كعلماء في الفيزياء والرياضيات والبيولوجيا, نرفض تمامًا نظرية التطور لأنها لا تتفق مع أبسط المبادئ العلمية, لا سيما إخلالها بمبادئ «القانون الثاني في الديناميكا الحرارية» (The Second Law of Thermodynamics) الذي ينص على «أن جميع التغيرات الفيزيائية والكيميائية التي تعتري أي نظام تتجه حيث تزداد «العشوائية» (Entropy) حتى يصل هذا النظام إلى نقطة الاتزان» ويعني هذا القانون أنه كلما زادت فوضى (أو عشوائية) النظام فإنه ما يلبث بمرور الوقت أن يَبْلى ويتلاشى. فالأنظمة المختلفة تميل دائمًا إلى أن تصبح عديمة النظام؛ أي تصاب بالفوضى بمرور الوقت. والسبب في ذلك أن هناك سبلاً كثيرة لإحداث هذه الفوضى, بينما لا توجد إلا سبيلاً محدودة لإعادة النظام. فنظام ترتيب الذرات والجزيئات ثم تجميعها لبناء الخلايا والأعضاء - الذي تنادي به نظرية التطور - لو ترك بدون تدخل من الله - سبحانه وتعالى - لما كان. ومما يؤكد عليه أيضًا هؤلاء العلماء أن عمر الأرض ليس 4.5 بليون سنة كما يدعي أصحاب التطورية اللا إلهية (Godles evolution) بل 10.000 سنة فقط وهي لا تكفي لوقوع التطور المزعوم" !!..

8...
إذا ً:
فالصحوة العلمية على ضوء الأكاذيب التطورية والتفاهات الداروينية :
هي موجة عاتية تزداد ارتفاعا ًمطردا ًكل يوم في كل أنحاء العالم :
وما زال ملحدينا العرب ولادينيونا :
في العسل نائمون !!..
وعلى شبكات الإلحاد واللادينية الماسونية والنصرانية يرتعون !!..
وفي بحار المعلومات المغلوطة يسبحون!!..
وبالأرقام والإحصائيات والمعلومات العلمية المغشوشة : يحلمون !!..
ثم ترى الصغير فيهم يفرح بما وضعه الأفاقون بين يديه :
فيحسب أنه على شيء : وأنه قد وقع على ما لم يقع عليه أحد :
وأنه هو الشخص المنشود : والذي سيُزيح عن المسلمين الغمة : وتوقظ به أمه الطبيعة الأمة !!..
" ذرهم في خوضهم : يلعبون " الأنعام 91 ..

فقد ذكرت المجلة العلمية (new scientist) في أحد أعدادها بنفسها : وهي المعروفة بدفاعها عن نظرية التطور :
أن هذه النظرية : في تراجع مستمر حول العالم !!..
بل : وأدرجت داخل العدد خريطة للعالم : بينت فيها البلدان التي تتراجع فيها نظرية دارون بسرعة : وتتقدم فيها فكرة (الخلق Creationsm) !!..
بل : وأعطت العديد من المعلومات والأرقام المفيدة في ذلك مثل :
>>
في كوريا حاليًا : ألفين من رجال العلم من أنصار فكرة الخلق في (وحدة أبحاث الخلق) هناك !!..
>>
وفي روسيا : مائة من رجال العلم في (جمعية أبحاث الخلق) في موسكو !!..
>>
وفي إنجلترا : هناك ألفان من رجال العلم من أعضاء (حركة علم الخلق) !!..
>>
كما ذكرت وجود علماء عديدين في :
الدانمارك .. وكندا .. وأستراليا .. ونيوزيلندا :
يتبنون فكرة الخلق : ويردون نظرية دارون !!..
هذا بالإضافة طبعا ًإلى أشهر مركز في العالم لرد نظرية التطور والمشار إليه منذ قليل وهو :
(معهد علوم الخلق) الموجود في كاليفورنيا بأمريكا !!...
>>
كما ذكرت وجود علماء مشهورين آخرين في الولايات المتحدة الأمريكية : والذين برغم عدم انتسابهم إلى هذا المعهد أو غيره من المعاهد : ولكنهم :
يعارضون نظرية التطور ويحاربونها !!..
ومن أشهرهم البروفيسور (مايكل بيهي Michael Behe) :
أستاذ الكيمياء الحيوية في جامعة لاهاي ..!

والحمد لله رب العالمين ...
-------

إلى هنا وانتهت الهدية :) :) :)
ويليها استكمال باقي النقاط بإذن الله تعالى ..

يُـتبع إن شاء الله ..

مرسلة بواسطة مدونة أبو حب الله في 10:12 م
إرسال بالبريد الإلكتروني كتابة مدونة حول هذه المشاركة المشاركة في Twitter المشاركة في Facebook
التسميات: ما يجب أن تعرفه عن نظرية التطور
رسالة أحدث رسالة أقدم الصفحة الرئيسية

إجمالي مرات مشاهدة الصفحة


  • قضايا راهنة (11)
  • ما يجب أن تعرفه عن نظرية التطور (61)
  • هدم أسس الإلحاد (11)
  • يدخلون الإسلام (4)

الأربعاء، 20 يونيو، 2012

2)) ما سر الأعمار الطويلة لمئات الآلاف وملايين ومليارات السنين :
للكون والأرض وللكائنات الحية ومنها الإنسان ؟!!!..

إن الثقة الزائدة في الأعمار الكونية والأرضية بمليارات وملايين السنين : ليست كما يظنها أكثر الناس !!..
بل إن المُسلم ليعجب من مقولة أحدهم مثلا ًأنهم وجدوا حفرية إنسان عمره :
200 ألف عام !!.. أو مليون عام !!.. أو حتى أكثر ..!

ولعل هذا ما قصد إليه الملاحدة والدهريون والتطوريون أن يبعثوا الشك في عقيدة التوحيد عند الأمم وملايين المتدينيين حول العالم ..

ولكني أثق أن الكثيرين سيقرأون الكلام التالي : لأول مرة في حياتهم ..!
والذي أتوقع أن يفضح المستقبل القريب حقائقه أيضا ًفي السنوات القادمة : كأحد وسائل الخداع التطوري والدارويني للضحك على البشر !!..
--------

أقول ...
يُعد عالم الجيولوجيا والفيزياء والكيمياء السويدي : ماتس مولين : من أشهر مَن يفضحون تلك الأعمار الكونية والأرضية المفرطة في القدم بمليارات وملايين السنين !!!..
وذلك انطلاقا ًمن إيمانه بصحة الكتاب المقدس (وهو يصل بعمر الإنسان تقريبا ًلـ 10 ألاف عام فقط) ..

وهو الرقم الذي ربما لن يبتعد كثيرا ًعن النظرة الإسلامية : مع نفي التطابق بالطبع نتيجة التحريفات الكثيرة في كتب القوم ..

وله مقال على موقعه :
http://www.matsmolen.se/
يُبين فيه التالي :

>>>
إن القول بالقدم المفرط للكون وللعالم : هو نتيجة نظرية فلسفية تطورية من القرن الثامن عشر تسمىUniformitarianism .. ومفادها : أن الأرض لم تتعرض في تاريخها الطويل لأي كوارث طبيعية : بل تطور كل ما فيها ببطيء شديد جدا ً(لأن نظرية الكوارث الطبيعية : تتعارض مع التطور في الفلسفات التي تقول به) ..

>>>
وفي القرن التاسع عشر : ظل معظم العلماء المتأثرين بهذه الفلسفة : يبحثون عن طرق قياس لأعمار الأرض وما فيها : تعطي أرقاما ًفلكية ًتتناسب مع هذه الفلسفة الفاسدة ..

>>>
وأخيرا ًوفي القرن العشرين : توصلوا إلى طريقة توافق ما يريدون : وهي استخدام الإشعاع النووي في القياس (ومن أشهره طريقة استخدام الكربون 14) بدلا ًمن الطرق التقليدية .. بل :
وفي عام 1984م : تم اختيار 500 قياس زمني من أصل 300 ألف قياس : يُعطون نفس النتائج الهائلة في الأعمار !!!.. (أي تم اختيار ما نسبته 1 : 600 : واستبعاد الباقي هكذا بلا مسوغ !!)

>>>
ولكي يوضح ماتس مولين مدى لامعقولية هذه الطريقة وطريقة فضحها : فهو يضرب مثلا ًبقياس جبلٍ ذي عمرٍ معروف ٍ: مثل الجبالٍ البركانية التي قد تشكلت مثلا ًمن قرنين فقط من الزمان (أي 200 عام) .. فإنه بقياس ذلك العمر بهذه المقاييس التي اعتمدوها : ستسجل أعمارا ًتفوق المليارات من السنين !!!.. مع أننا موقنين بأن الجبل : قد تشكل فقط قبل مئتي عام !!!..

< أقول : وفي صفحته على الويكيبديا وبعد ترجمتها من السويدية بواسطة جوجل :
http://sv.wikipedia.org/wiki/Mats_Mol%C3%A9n
نجده يضرب مثالا ًآخرا ًفي آخر المقال التعريفي به : جاء فيه مثالا ًلطريقة أخرى اعتمدوها رغم عدم دقتها وهي طريقة :
تحديد العمر على أساس تراكم الأملاح المعدنية في المحيطات .. حيث أن أملاحا ًمختلفة تتداخل مع المقاسات فتتبدل الأعمار من 80 سنة إلى : 62 مليون سنة !!!..
المرجع :
"Anhopning av metallsalter i vنrldshavet", Vهrt Ursprung, s. 124

>>>
ويضرب ماتس مولين مثالا ًآخرا ًعلى تضارب تلك الطرق بقوله أن بعضها يُعطي أعمارا ًللأرض : ليست 4.6 مليار سنة فقط ولكن : 34 مليار سنة !!!!..
رغم أن عمر الكون نفسه 15 مليار سنة بقياساتهم أيضا ً!!..
-------
وأكتفي بهذا القدر من كلام الرجل :
حيث أحببت فقط أن أشارككم به معرفته لمَن لا يعرف ..
رغم أني لن أحتج به الآن (وحتى لا أتسبب في كسر التدرج الزمني بملايين السنين) ولكن :
يمكن أن نتخيل على ضوئه فقط : (ثابتا ًرياضيا ً) يوضع في عمر الكائنات الحية والأرض : لإعطائها الأرقام الحقيقية التي قد تكون 1/10 ألاف أو 100 ألف !!!..
---------

والآن ...
هل لنا معرفة المزيد عن أشهر طرق تحديد الأعمار حديثا ً؟!!!..
وأعني بها طريقة استخدام الكربون 14 ؟!!..

أقول باختصار وتسهيل :

تصطدم الأشعة الكونية cosmic rays بالغلاف الجوي للأرض باستمرار .. مما ينتج عنه أشعة كونية ثانوية في شكل نيوترونات تحمل طاقة حركة : تصطدم هذه النيوترونات بذرات النيتروجين 14 : والمكون من سبع بروتونات وسبع نيوترونات : فينتج عن هذا التصادم ذرة كربون 14 : والمكونة من ستة بروتونات وثمانية نيوترونات : وتتحرر ذرة هيدروجين واحدة : والمكونة من بروتون واحد فقط ..

وتعتبر ذرة الكربون 14 : ذرة غير مستقرة .. وذلك لأن عدد بروتوناتها : لا يساوي عدد نيوتروناتها .. وهي لذلك تضمحل باستمرار بفقدان أشعة بيتا : ومن هنا جاء تسميتها بـ (الكربون المشع) .. والذي له عمر نصف (أي العمر اللازم لكي تقل كمية النشاط الإشعاعي إلى النصف) يساوي : 5730 سنة ..

حسنا ً....
وكيف يتم قياس الكربون المشع في الكائنات الحية وما هي فكرته ؟!..

يحتوي الغلاف الجوي للأرض على غاز ثاني أكسيد الكربون .. والذي يحتوي بدوره على نسب ثابتة من الكربون 12 - و13 (وهؤلاء مستقرين تقريبا ً) و14 (وهذا هو الكربون المشع) ..

ويتم امتصاص ثاني أكسيد الكربون من قبل النباتات خلال عملية التمثيل الضوئي .. ثم ينتقل كربون 14 من النبات إلى الانسان والحيوان : من خلال الأكل .. ولأن نسبة الكربون 12 إلى الكربون 14 في الهواء وفي كافة الكائنات الحية : هي ثابتة (من المفترض) .. فيتم قياس العمر بمقارنة النسبة بين الاثنين في المتحجرات البيولوجية والكائنات الحية الميتة وعظامها : بمقارنة نسبة الفقد من الكربون 14 : إلى نسبة الكربون 12 في نفس الجسم أو الأحفورة ..
< والسبب في بعد الموت : هو أن الكائن الحي يقوم بتعويض فاقد الكربون 14 بمعدل ثابت : من خلال ما نتناوله من طعام أو ماء > ..

ولأن عمر النصف الأشهر للكربون 14 كما قلنا هو 5730 سنة : فإن الكربون 14 يستخدم لتقدير عمر كائنات لا يزيد عمرها عن 40 : 50 : 60 ألف سنة !!..
وذلك طبقا ًللمعادلة التالية :

t = [Ln (Nf/No) / (-0.693) ] x t1/2

حيث Ln هي دالة اللوغاريتم الطبيعي .. Nf/No هي النسبة بين كربون 14 في العينة إلى الجسم الحي .. وt1/2 هو عمر النصف للكربون 14 = 5730 سنة ..

وعندما نفهم فكرة ما سبق :
فلن نبتعد كثيرا ًعن نفس طريقة استخدام العناصر المشعة الأخرى التي تتواجد في مختلف الكائنات الحية : لقياس العمر الأقدم من 60 ألف سنة (لاختلاف فترة عمر النصف) مثل :
البوتاسيوم 40 : وعمر نصفه 1.3x109 سنة ..
اليوراتيوم 238 : وعمر نصفه 4.5x109 سنة ..
الثوريوم 232 : وعمر نصفه 14x109 سنة ..
الرابيديوم 87 : وعمر نصفه 49x109 سنة ..
------

حسنا ً... والآن ..
إليكم المفاجآت التاليات (ومصداقا ًلما أشار له ماتس مولين لو تذكرون) :

>>>
تقدير الأعمار باستخدام الكربون 14 أو غيره من العناصر المشعة :
لا يعطي نتائج دقيقة للعينات بعد العام 1940 ! حيث تم اكتشاف القنابل النووية والمفاعلات الذرية : والتي أنتجت التجارب عنها : تغييرا ًلنسبة العناصر المشعة الموجودة في الطبيعة : مما أحدث خللا ًمثلا ًفي النسبة الطبيعية بين الكربون 12 والكربون 14 في الغلاف الجوي !!!..

>>>
في اختبار علمي نُشر في 16 أغسطس - آب 1963م لقياس عمر حيوان رخوي مات بالطرق الإشعاعية من خلال فحص قوقعته : أعطت النتائج 3 آلاف عام !!!!..

>>>
ما زال يؤكد جمعٌ من العلماء أن معدل حياة الكربون 14 أصلاً : غير معروف !!.. وذلك يعني أن العلماء أنفسهم : لا يعلمون فترة فعالية هذا الكربون !!!..

>>>
وكذلك فإن كافة تواريخ عنصر الكربون يشوبها احتمال الخطأ !!.. فكلما كان الشيء المراد تعيين فترة وجوده قديما ً: زادت نسبة الخطأ !!!..

>>>
وهناك مشكلة أخرى ألا وهي أن فترة العمر النصفي للكربون 14 الفعلية : مجهولة هي الأخرى بعكس ما يُشاع عنها وقرأناه بالأعلى !!..

>>>
من المعروف أيضا ًأن التربة المحيطة بالعينات : والمياه والنباتات ومخلفات الحيوانات : من شأنها تلويث تلك العينات والتداخل معها !!.. وعندما يقع هذا التلوث والتداخل : ينتج عنه خلط بين عمر العينة أو الشيء المراد قياسه من جانب : وعمر المادة الملوثة له والمتداخلة معه من الجانب الآخر !!..

>>>
ومما يزيد الأمر سوءاً أن العناصر غير الحية : يستحيل قياس عمرها مقارنةً بالحية !!..

>>>
تم العثور على ما يزيد عن 20 قيمة مختلفة لمعدل عمر الكربون 14 في الأبحاث العلمية !!.. وذكرت ثلاثة أبحاث منها أن القيمة الحقيقية ما زالت مجهولة !!..

>>>
أيضا ًأظهرت الغالبية العظمى من الأبحاث المعنية بهذا الأمر : اختلافات في قيمة العمر النصفي للكربون 14 بين المؤسسات العملية !!..

فهذه هي أمثلة للانتقادات المهملة إعلاميا ً.. وأما الانتقادات الأخرى :
فمنها من موقع الويكيبديا التالي : <تحديد العمر إشعاعيا ً>
http://ar.wikipedia.org/wiki/%D8%AA%...B9.D9.8A.D8.A7

حيث نقرأ في الثلث الأخير من الصفحة تحت عنوان :
نسبة الخطأ أو الدقة في تحديد العمر اشعاعيا ً:

على الرغم من أن طريقة تحديد العمر اشعاعيا هي طريقة دقيقة :
إلا أن هذه الدقة تعتمد أساساً على التكنولوجيا والطريقة المستعملة في القياس.
فمن الممكن أن تؤثر النقاط أدناه على دقة النتائج المحصلة:

>>>
تراكيز عناصر الأم والبنت عندما كانت المادة في مرحلة التكوّن !!..
(مقصود الأم : الذرة الأصلية : والبنت : بعد الإشعاع)أقول :
أكثر ما يقلق المتشككين في نتائج الأعمار بالإشعاع : هو جهلهم الكبير بمراحل تكون غازات الأرض في الماضي على وجه الدقة !!.. وسبحان الله العظيم !!..

>>>
كمية عناصر الأم أو البنت التي تسربت من المادة، أو حتى التي أضيفت إلى المادة خلال عمرها !!..

>>>
وجود نظائر معينة في النموذج والتي لها عدد كتلي مساوي للعدد الكتلي لنظائر الأم والبنت يؤثر على دقة القياسات في جهاز قياس الطيف الكتلوي الآنف الذكر. وفي هذه الحالة يجب أن تُصحَح القياسات المأخوذة لتقليل تأثير العناصر الأخرى التي لها نفس الوزن (عدد الكتلة).

>>>
كذلك يمكن أن يتعرض جهاز قياس الطيف الكتلي للكثير من التأثيرات العرضية. هذا الجهاز يجب أن يكون مفرغا من الهواء vacuum !!.. وإن جودة ونوعية التفريغ : من أهم العوامل التي تؤثر على القياسات. فإذا كان الفراغ vacuum في الجهاز غير كامل (وجود غازات) فإن الذرات المتأينة تُستقبل من قبل جزيئات هذه الغازات : بدلاً من أن تستقبل في كؤوس فاراداي لقياسها !!..

>>>
كذلك جودة نوعية المستقبلات : ذات تأثير كبير على دقة القياسات لكن الأجهزة الحالية الفائقة التقنية لها مستقبلات ذات نوعية ممتازة.

>>>
يمكن أن نرفع دقة قياس العمر بالاشعاع عن طريق أخذ عينات من أماكن مختلفة من النموذج المراد تقدير قِدَمه (عُمْره) لأنه إذا فرضنا أن جميع أجزاء العينة له نفس العمر فيجب منطقيا تعطي كافة القياسات نفس الزمن (العمر) isochron. يمكن مقارنة نتائج فحص نظامين نظائريين مع بعضهما في حالة تواجدهما معا في نفس العينة وذلك للتأكد من دقة القياسات.

>>>
دقة القياسات تعتمد أيضا على عمر النصف لعنصر الأم. فمثلا نظير كاربون المشع 14 لها عمر نصف أقل من6000 سنة : فليس من المعقول أن نستعمل هذا الكاربون 14 في تحديد عمر شيء يرجع قِدمه إلى 600 ألف سنة مثلا !!.. لذلك : وفي هذه الحالة : يجب استمال أنظمة نظائرية أخرى.

>>>
إن استعمال نظائر الكربون لتحديد أعمار أشياء ترجع إلى فترة من 1000 سنة إلى 50 ألف سنة قبل الآن : يمكن أن يعطي نتائج دقيقة نسبيا.

فهل لاحظتم معي صيغ التشكيك في الكلام (ربما - يمكن) ...

وستذكرون ما أقول لكم ..!
-----

ملحوظة هامة وأخيرة :
< بعد أن ذكرت بعض المعلومات السابقة لأحد اللادينيين :
لم يُعلق أو يعترض على أي جزء علمي فيها : ولكنه اعترض فقط على أن ماتس مولين : نصراني !!.. وأنه حتما ًسيعمل على إثبات صحة ما جاء في كتابه المقدس > !!..

ولا تعليق !!!..

يُـتبع إن شاء الله ...

مرسلة بواسطة مدونة أبو حب الله في 5:35 م
إرسال بالبريد الإلكتروني كتابة مدونة حول هذه المشاركة المشاركة في Twitter المشاركة في Facebook
التسميات: ما يجب أن تعرفه عن نظرية التطور
رسالة أحدث رسالة أقدم الصفحة الرئيسية

إجمالي مرات مشاهدة الصفحة


  • قضايا راهنة (11)
  • ما يجب أن تعرفه عن نظرية التطور (61)
  • هدم أسس الإلحاد (11)
  • يدخلون الإسلام (4)

الأربعاء، 20 يونيو، 2012

2)) الرد على شبهة أعين أسماك الكهوف المظلمة ...

وقبل الرد على هذه الشبهة أيضا ً.. يجب أن أنبه إلى استغلال التطوريين الخبثاء لجهل عامة الناسبمعجزات الله تعالى الباهرة في خلقه عز وجل ...!!
فمعظم الناس للأسف : لا يعرفون أن لله تعالى في كل مخلوق ٍخلقه : آيات ٍوآيات !!..
بل حتى الكائنات الوحيدة الخلية والله :
فيها من معجزات الخلق : ما يعجز الإتسان عن تصوره أو حتى مجاراته !!!!..
وهذا ما أثبته علماء البيولوجيا المتخصصون بنفيهم للوصف الدارويني الاعتباطي :
( كائن بدائي ) !!..
فيخبرنا العلماء أنه : ليس هناك ما يمكن أن يوصف بالبدائية !!!..
بل كل مخلوق : هو معقد غاية التعقيد بما يناسب وظائفه في الحياة !!!..

وخلاصة هذه المقدمة هي أن :
لكل كائن حي : معجزات خلقه الخاصة به !!.. والتي وهبها الله تعالى له لتناسب مكانه الذي حدده سبحانه في البيئة : جوا ًوبرا ًوبحرا ً!!!..
ليس هذا فقط ولكن :
نجد الله تعالى يُنوع في مواجهة المشكلة البيئية الواحدة - مثل البرودة القارسة مثلا ً- :
أكثر من آلية لحيوانات تلك المناطق : البرية والبحرية والطائر منها أيضا ً!!!..
وهكذا في كل شيء : ليُثبت لكل أعمى البصر والبصيرة :

طلاقة قدرته سبحانه !!!..

وعدم نفاد تنوع قدرته في الخلق : وإبداعه في قدرات مخلوقاته ..
------

وقبل أن نتحدث عن سمكة الكهوف العمياء وعيونها (( وجسمها )) :
تعالوا نتجول معا ًبين إبداعات الله تعالى فيما وهبه لمخلوقاته من قدرات العيون !!..
أو بمعنى أصح : فيما أبدعه الخالق عز وجل من ( آليات ) فائقة الإعجاز :
تناسب كل كائن حي وظروف بيئته وحياته !!!..
وحتى نعرف :
على مَن يجتريء هؤلاء المفترون دعاة التطور المزعوم : عندما ينسبون له خلق عضو ٍبغير فائدة !!..
ثم نرى الجُهال والسفهاء بعد ذلك : يسيرون في ركاب قولهم !!!..
ولا حول ولا قوة إلا بالله العظيم !!!..

فأترككم مع العجب العجاب قبل التعرض لأسماك الكهوف التي يسمونها بالعمياء !!..
ولنرى بماذا سيُفسر التطوريون كل هذه الإعجازات في السطور القادمة :
وهم الذين انفضح كبيرهم داروين وخلفاؤه إلى اليوم : في تفسير فقط : نشوء وتطور عين الإنسان !
فيا ليت شعري : بماذا سنصف حالهم مع المعلومات المبهرة التالية ؟!!!..
وأترككم تـُسبّحون معي الخالق جل في علاه !!!..

1...
لقد مر بنا في إحدى المشاركات السابقة : إعجاز الله تعالى في عين الإبل (Camel) !!!..
وما حباها به من آليات وتكوين : يحميها من رمال الصحراء وهبوبها العنيف : بحيث تستطيع الرؤية في العواصف الرملية : ولا تضطر لغلق أعينها بالكلية !!!..
فبجانب الصف الثاني لرموشها الطويلة : فهناك جفن ٌشفاف يُغلق عند الحاجة !!..
والآن ...
هل تفكر أحدكم في عين الطيور التي تحلق عاليا ًمثل الحمام الزاجل (Homers) ؟!

فإنه من المعلوم أنه ليس لجفون ذلك الحمام رموش !!!.. إذا ً:
فكيف يتقي سرعة الهواء وما يحمله من ذرات وعوالق في طيرانه السريع ؟!!..
وكيف يستطيع اتقاء النظر إلى الشمس الساطعة ونحن الذين نلبس لها (نظارة شمس) ؟!
أقول ...
لقد حباه الله تعالى بجفن ( ثاني ) داخلي له تركيب ومميزات عجيبة !!!..

فالحادث أن الطائر لو أغلق جفنه الخارجي السميك : فلن يرى شيئا ً!!!.. أما هذا الجفن الثاني : فهوشفاف لإمكانية الرؤية من خلاله !!!..
ولزج ويحيط بسطح العين بأكمله !!.. (وسبب اللزوجة هو عدم الجفاف والتيبس مع احتكاك الهواء به) !!..
وبه شعيرات دموية في غاية الدقة !!.. وهو يشبه العدسة !!!..

2...
وبعض الديدان التي نراها فوق سطح الماء : تنقسم عينها الواحدة إلى : عدة عيون بحواجز وإلى عدة اتجاهات !!!.. حيث في عينيها أصباغ خاصة :
تعمل على تقسم حدقة العين !!..
بحيث يكون لديها مثلا ًالقدرة على النظر إلى أعلى وأسفل في ذات الوقت !!!..
وذلك مثل بعض الحشرات أيضا ًوالتي ترى ما تحت أرجلها وما فوق رأسها معا ً!!..
وسوف نرى بعد لحظات : صورة لنوع ٍمن الأسماك له نفس الصفة أيضا ً!!!..

3...
بل الأعجب والأعجب : أنه هناك بعض الديدان التي لا تمتلك عيونا ًأصلا ًولكن :
جسمها حساس لكل ما يقع عليها من ظل أو ضوء !!!!..
فتجدها تهرب وتنزوي مع أي حركة واختلاف الضوء بقربها : لحساسية جسمها الشديدة !!..
وهي في ذلك مثل النمل (Ants) !!!..
فعيناه - لمَن لا يعرف - لا ترى الأشياء كما نراها ولكنها تفرق فقط بين الضوء والظلام !
وله حواس قوية جدا ًمثل موجات الراديو : تنقل إليه مظاهر العالم البعيدة والقريبة !!!..

4...
عيون الصقر (Falcon or Hawk) :

وهي أكثر عيون الطيور حدة ًعلى الإطلاق !!!..
حيث يستطيع الصقر أن يلمح فريسته من بُعد يزيد على 2.5 كيلومتر !!.. وترجع قوة الإبصار في عينيه إلى ضخامة مُقلتيه !!..
كما أن سُمك شبكية عينيه (وهي الأنسجة التي تسقط عليها صور المرئيات خلف العين) : يبلغ ضعف سُمك شبكية عين الإنسان على الأقل !!!..
فسبحان الوهاب !!!..
كما أن شبكية عين الصقر تحتوي على ملايين من خلايا الإبصار متناهية الدقة والصغر !!.. وتستطيع عين الصقر أن تقي نفسها وهج الضوء ولمعانه عند تحليقه عاليا ًفي السماء !!..
وذلك لتبطينها بنقاط صغيرة من الزيت : لونها أصفر !!..
وهذه النقاط تؤدي نفس الوظيفة التي قلدوها عنها في مرشح (فلتر) آلة التصوير !!..
مع فارق التشبيه طبعا ًوالتقريب !!!..

5...
قرد التارسير (Tarsier) :

وهذا القرد هو (بحجم السنجاب) .. ويوجد في الغابات المطيرة جنوب شرق آسيا ..
ويتميز بكبر حجم عينيه - كل عين هي أكبر في الوزن من دماغه نفسها ! - .. وعيناه لا تدوران ولكن : رقبته هي التي يمكنها الدوران 180 درجة مثل البومة !!.. وهو من الثدييات المفترسة بالكامل حيث يتغذى على :
الحشرات .. والسحالي .. وحتى يصطاد الطيور في الجو !!!..
ولديه رؤية ليلية رهيبة يعتقد العلماء معها أنه يرى الأشعة فوق البنفسجية !!!..
وذلك لكبر حجم عينيه ...

وهنا ملحوظة هامة ومعلومة جيدة جديدة على الأكثرين وهي أن :
الكائنات التي تكون رؤيتها الليلية حادة (مثل هذا القرد والبوم والقطط) :
تكون قدرتها على تمييز الألوان في النهار ضعيفة ..!
وذلك لكثرة (العصي) في الشبكية : وهي المختصة بتمييز اللونين الأبيض والأسود ..
وذلك على حساب الـ (المخاريط) المختصة بتمييز الألوان ..

ولسبب آخر سأذكره لاحقا ًعند حديثي عن أعين القطط ..

6...
الحرباء (Chameleon) :

وبالطبع تشتهر الحرباء بقدرتها الرهيبة على تغيير لونها كما نعرف ..
ولكن الأغرب أيضا ً: هو عينيها بالفعل !!.. حيث يغطي الجفن مقلة العين بأكملها : باستثناء فتحة صغيرة فقط : هي التي تسمح لها بالرؤية !!.. وأما العجيب فهو أن الحرباء يمكنها توجيه كل عين على حدة : إلىناحية مختلفة عن الأخرى بشكل مستقل !!!..
وهذا يعني إمكانية أن ترى الحرباء ما يشمل 360 درجة لكل ما حولها !!.. بالإضافة لتمتعها أيضاًبالرؤية ما فوق البنفسجية الليلية ..!!

7...
اليعسوب (Dragonfly) :

وهو أشهر وأمهر الحشرات في الصيد الجوي !!.. وعيناه كما ترون كبيرة جداً لدرجة أنها تكاد تغطي الرأس بالكامل !!.. مما يعطيها شكل أشبه بالخوذة !!.. ولذلك فلديه رؤية تشمل 360 درجة هو الآخر لكل ما حوله تقريبا ً!!..
وتتكون هذه العيون من 30,000 وحدة بصرية تدعى أوميتيديا .. وكل وحدة من هذه الوحدات تحوي :عدسة .. وسلسلة من الخلايا الحساسة للضوء !!..
ولكن حساسيتها للضوء تتعلق برصد كل ما يتحرك فقط من حوله !!!..
وذلك مثل الضفادع وسيأتي الحديث عنها أأيضا ًبعد قليل ..
ومن هنا : فهو لا يمكنه رؤية الألوان ولا الضوء المستقطب !!..
ولكنه ماهر جدا ًفي افتراس ضحاياه من حوله والهرب من أعدائه أيضا ً!!!..
وسبحان الله العظيم !!!..

8...
الوزغ ورقي الذيل (Leaf tailed gecko) :

ويملك هذا الوزغ مقلة عين رأسية !!!.. وعليها ثقوب تتسع في الليل والظلام : لتسمح لهذا النوع الزواحف بالتقاط الضوء بأكبر قدر ممكن !!!.. وتحوي هذه العيون خلايا أكثر حساسية للضوء من العين البشرية .. حيث تمكنهم من الرؤية الليلة .. وكذلك تمكنهم من رؤية الألوان في الليل !!..

9...
الحبار العملاق (Colossal squid) :

وهو أضخم لا فقاري بالمملكة الحيوانية : وهو صاحب ثاني أكبر عينين من بعد الحوت بالمملكة الحيوانية : حيث يمكن أن يصل قطر كل عين إلى 30 سم !!.. وهذه العيون الضخمة تمكن ذلك الحبار من الصيد تحت عمق 2000 متر تحت الماء : حيث يقل الضوء بشكل كبير !!..
وهناك عجيبة أخرى في عينيه .. حيث لديها ما يشبه التلسكوب مما يعطيه قادرة هائلة على تحديد المسافة بينه وبين شيء ما في حلكة الظلام !!!..

10...
السمكة ذات الأربع عيون (Four eyed fish) :

وهي التي أخبرتكم عنها منذ قليل ..
وقد وُجدت في بعض الأماكن في أمريكا الوسطى والشمالية والجنوبية .. وهي تتغذى على الحشرات غالباً ولذلك : فهي تقضي معظم وقتها على سطح الماء لأجل صيد الحشرات ..
وهي لا تملك أربع عيون كما يوحي اسمها وإنما : عينين اثنين فقط ولكن :
تنقسم كل عين منهما لقسمين اثنين !!.. ولكل نصف منهما : مقلة خاصة به !!!..
وذلك يسمح لهذه السمكة العجيبة بالنظر لأعلى بحثاً عن فريسة : وفي نفس الوقت : النظر لأسفل تحت الماء : تحسباً من أعدائها من الأسماك الأخرى !!!..
وقد وهب الله تعالى لكل قسم من عينيها : ما يناسبه من تجهيزات !!!.. حيث يتحمل النصف العلوي من العينين الرؤية في الهواء : في حين يتحمل النصف السفلي الرؤية في الماء !!..
وذلك على الرغم من أن نصفي مقلة العين الواحدة : يستخدمان العدسة نفسها !!.. ولكن هناك اختلاف دقيق في سماكة ومنحنى العدسة بين الأعلى والأسفل !!!..

11...
البومة (Owl) :

إن البومة لديها القدرة على رؤية الأشياء على مقدار من الضوء : يقل مائة مرة عما يحتاج إليه الإنسان للرؤية !!!.. حيث وهب الله تعالى القدرة لعينيها للرؤية في الظلام الحالك !!..
كما يرى البوم أمواج الأشعة الحرارية تحت الحمراء !!!..
وهذا هو سر رصد البوم للفأر مثلا ًفي الظلام الدامس : لأنه في الحقيقة : يرصد الأشعة التحت حمراء التي تصدر من جسم الفأر الدافيء !!!..
وجدير ٌبالذكر أن النحل (Bee) هو الآخر :
يرى الأشعة الفوق البنفسجية : حتى لو غابت الشمس !!!..

12...
الضفدع (Frog) :

وتمتلك عيناه واحدة من أغرب وأعجب آليات البصر وسبحان المبدع الخلاق !!..
فكما أن الله تعالى خلق عين الإنسان لتناسب نشطاته فقط ..
وكذلك كل طير أو سمكة أو حيوان أو حشرة كما رأينا ..
فإن عين الضفادع تناسب نشاطها وحياتها بالضبط !!.. فكيف ذلك ؟!!!..
أعتقد أن الكثيرين لا يعلمون أن الضفدع لا يأكل إلا الحشرات الحية فقط !!!..
وعلى هذا ...
فالعالم الذي تراه عينا الضفدع : لا يظهر فيه إلا كل ما هو متحرك فقط !!!..
أما ما هو ساكن : فلا وجود له في مجال رؤيته وعالمه !!!..
بمعنى آخر :
وكأن عينا الضفدع هما شاشة تلفاز مظلمة .. فإذا تحرك شيء من حولها :
ظهر وومض على الشاشة !!!.. وإلى حين يتوقف عن الحركة مرة أخرى !!..
مثال ...
عندما تقف الذبابة مثلا ًعلى فرع حشيشة : فتهتز صورتها في الحال على مجال (شاشة) عين الضفدع (وهو مجال لسانه الطويل لالتقاط الحشرات) !!..
ولو أننا وضعنا حول الضفدع عشرات الذباب الميت : فلن يلتفت إليه !!!..
------
------------

والآن ....
حان الوقت مع نقلة نوعية وأكثر تفصيلا ًعن العيون ذات القدرة على الرؤية في الظلام !!!..
وحتى نقترب من الحديث أخيرا ًعن سمكتنا التي : يصفونها زورا ًبالعمياء !!!..

13...
في حين شاء الله تعالى ألا يرى الإنسان في الظلام الحالك لكي ينعم بالراحة والسكن بصورة أساسية في الليل ...
فإن هناك كائنات أخرى كثيرة : لا تمثل لها الظلمة الحالكة كبير إشكال !!!!..
وأزيد هنا عما قرأناه في الأمثلة السابقة : بالتالي ...

>>>
هناك الكثير من الأسماك في البحار المظلمة : مزودة بمصابيح كالمرآة في أعينها : تضيء لها ما تريد !!!.. وذلك لتوهج السطح الداخلي المبطن لتلك الأعين بطبقة لامعة تشبه المرآة كما قلنا وتسمى بـ : (الطراز المتألق) !!!..
ولدى هذه الطبقة القدرة على عكس الضوء الذي يسقط عليها جيدًا بل : ولديها القدرة الفائقة أيضا ًعلىتركيز وتجميع ضوء النجوم الخافت أو القمر أو حتى النيران البعيدة !!!..

>>>
ولهذا السبب أيضا تضيء أعين السنوريات (Cats) ليلا ًكالقطط والنمور !!..

حيث وجود مثل هذه المرآة (وهي عبارة عن نسيج تحت الشبكية يحتوي على تركيز من مادة أسمها الريبوفلافين) : يجعل العين قادرة على الاستخدام التام ولأقصى حد : لأي قدر من الضوء لرؤية الأشياء!!..
وأما في النهار :
فتقل قوة الإبصار لهذه الحيوانات : حيث يضيق بؤبؤ العين لحماية تلك الخلايا الحساسة أيضا ًمن شدة الإضاءة !!!!.. وهذا ما يعطي القطط والنمور إلخ : ذلك الشق الطولي الشهير في عينيها نهارا ً...

>>>
عنكبوت وجه الغول (Orge faced spider) :

من المعروف أن حشرات العنكبوت عموما ًتملك أعينا ًكثيرة (ويختلف ذلك باختلاف نوع العنكبوت حيث تكون عينين أو أربع أو ستة أو ثمانية أعين) ..
فأما العنكبوت غولي الوجه : فيملك 6 أعين ولكن :
يبدو وكأنه يملك اثنتين فقط !!..
وذلك لأن الأعين الأخرى صغيرة جدا ًكما نرى في الصورة ..
وهو يتمتع برؤية ليلية ممتازة : ليس بسبب عينيه الكبيرتين !!.. ولكن :
بسبب تلك الطبقة الحساسة الخفيفة جدا ًمن الخلايا التي تغطي تلك الأعين !!!..
ومن العجيب أن هذه الطبقة ومن فرط حساسيتها الشديدة جداً للضوء :
فهي تتدمر مع الفجر وعند شروق الشمس بسبب قوة الضوء ساعتها :
ثم تبنى واحدة جديدة في بداية كل ليلة !!!..
ويستوي لدى هذه العناكب : دقة رؤيتها في الليل والنهار !!!..
كما أنها لا تملك ذلك البساط الشفاف الذي تملكه العناكب الأخرى والسنوريات مثلا ً!

>>>
سمكة السبوك (Spookfish) :

وهي سمكة مياه عميقة .. ويبدو منظرها كالأشباح !!.. وتملك هذه السمكة هياكل عظمية للعيون هي الأغرب من بين المخلوقات !!.. حيث أن كل عين : لديها طرف يسمى رتج ..
ويتكون هذا الرتج من مرآة من عدة طبقات من جوانين الكريستال !!!..
وهذه المرآة :
ممتازة في جمع الضوء وعكسه على شبكية العين !!!.. وهذا يجعل السمكة ترى ما في الأعلى والأسفل بنفس الوقت !!!.. وكذلك مفيدة في الظلمة حيث :
تجمع الضوء وتسلطه على الشبكية لتضيء عيناها كـالسنوريات !!..
وكل ذلك يمكنها من الرؤية في أعماق البحر حوالي 1000 - 2000 متر !!!..
وتتغذى على القشريات الصغيرة والعوالق .. ورصدها صعبٌ للغاية لعمق وجودها في البحار !

>>>
السرعوف الروبيان (Mantis shrimp) :

وهو من ذوي أغرب وأعجب العيون !!.. ويعد السرعوف الروبيان أحد القشريات الذي يملك أسلحة قوية وعداونية غير طبيعية !!..
ويملك هذا المخلوق عيون مركبة : مكونة من الوحدات البصرية التي تدعى أوميتيديا .. ولكنها أقل مما في السرعوف العادي .. حيث أنها مكونة من 10,000 آلاف أوميتيديا .. ويرى السرعوف الروبيان الألوان :بشكل أفضل بكثير من البشر !!!.. حيث أنه يملك 12 مستقبلا ًللألوان : بينما إناث البشر تملك 3 !!.. والذكور يملكون 2 فقط !!..
ذلك فضلاً عن رؤية عينيه للأشعة فوق البنفسجية والأشعة تحت الحمراء معا ً: بل وللضوء المستقطب أيضا ً!!!..
وما زال العلماء يكتشفون الغريب والعجيب في عينيه مع الوقت والأبحاث !!!..
-----
------------
-----------------

والآن ......... وأخيرا ً
نأتي لبطلة هذه المشاركة الطويلة بعد كل هذا التقديم !!!!..
إنها سمكة الكهوف العمياء (Blind Cave Fish) !!!..

-----------------
------------
-----

والسؤال هو :

هل كل ما سبق هو فقط الطرق الرئيسية للتغلب على الظلام الحالك :
ولاسيما لدى الأسماك في الماء ؟!!!..

والسؤال بمعنى آخر :

ماذا لو كان الظلام أشد ؟!!!..
بل : ماذا لو كانت حياة السمكة : هي في كهف مظلم : أي :
تقل نسبة الضوء الواصل إليها من خلاله من النجوم أو القمر إلخ إلخ إلخ ؟!!!..

أقول ...
هنا : تظهر لنا آليات أخرى وسبحان العاطي الوهاب !!!!!..

ولن أتحدث بالطبع عن الأسماك التي وهبها الله تعالى قدرة ًعلى توليد الضوء ذاتيا ًفي أعماق المحيطات !
ولكني سأتحدث عن أسماك :
وهبها الله تعالى جسدا ًشفافا ًبشكل كامل أو جزئي - وكما سنرى الآن - :
ذلك الجسد الشفاف نفسه :
هو الذي يعمل على تركيز الضوء من جميع الجهات إلى العين أولا ً!!!!!..
بجانب حساسيته المفرطة لضغط الماء من حوله ثانيا ً!!!!..
< أي يرصد حركة كل الموجودات من حوله عن طريق حساسيته الشديدة لضغط موجات الماء وارتطامها بهذا الجسد الرقيق الشفاف > !!!!..

ولأن جسد هذا السمك شفاف :
فألوانه دوما ًتتراوح بين القرنفلي والأحمر والبني : لظهور الدم من تحتها بل :
ويمكن ملاحظة هيكله العظمي أيضا ًللناظر المدقق !!!!..

ويتراوح طول أنواع هذا السمك في بحيرات الكهوف بين 2 : 12 سم !!..
وتنمو خصائص هذا الجلد الحساس بالتدريج مع ميلاد السمكة ... ولذلك :
فيُشيع التطوريون ومَن ينقل كلامهم بغير تروي :
أن صغار هذا السمك تولد بعينين واضحتين : ثم لا تلبث - ولعدم استخدامهما في الظلام - أن يزحف الجلد عليهما : حتى يغطيهما تماما ًتحته !!!..

ثم تجد بعض الزيادات البلهاء مثل أن حفريات هذه الأسماك كانت لديها أعين في الماضي !
أقول :
ولو صدقنا هذا اللغط بخصوص وجود هذه الحفريات :
فبالله عليكم : كيف سيتميز جلدها الشفاف في تلك المتحجرات أو الحفريات ؟!!..
بل .. وكيف سيتميز إذا كانت العينين تحته أم فوقه حتى !!!!..
ولله في خلقه شئون !!!..

ولنترك تعليقات و(استنتاجات) و(افتراضات) التطوريين جانبا ً...
ولنستعرض معا ًما اعترفت به إحدى دكتوراتهم وهي الدكتورة “ Theresa Burt de Perera” من جامعة اكسفورد : والتي درست سلوك هذه الأسماك في كهوف المكسيك .. حيث اعترفت بأن :

1...
هذا النوع من الأسماك يعتمد على التغيرات الدقيقة في ضغط الماء على جسده :
للكشف عن وجود الأجسام المحيطة به !!!..

2...
تستطيع هذه الأسماك السباحة في جميع الاتجاهات بحرية تامة : دون إحداث ضجيج أو اصطدام بالزجاج أو الحجارة أو غيرها من الأسماك !!!..

3...
كما أنها تسبح بسرعة أكبر عندما تواجه المعالم مثل الصخور : والتي لم تواجهها من قبل !!..
وعند إزالة هذه المعالم : لوحظ أن هذه الأسماك تبتعد من تلك الأماكن : كما لو أنها قد رسمت خريطة ذهنية للمكان !!.. وحفظت الأماكن التي قد تعرضها لخطر الاصطدام !!

أقول :
فنرى هذه الدكتورة بعد كل ذلك تستدل بهذا القدر من المشاهدات :
على أن هذه السمكة : لا تحتاج بالفعل إلى العيون !!!..
http://www.abc.net.au/radionational/...e-fish/3307072

وهذه هي ورقتها البحثية عن قدرة هذه السمكة على تحديد مكانها بكل دقة :
http://www.ncbi.nlm.nih.gov/pmc/arti...f/15475332.pdf

فسبحان الله العظيم !!!..

فقد أعمت أفكار التطور نظرها هي الأخرى عن رؤية إعجاز الخالق عز وجل لجسم هذه الأسماك !!.. والتي تحتاج لتركيز الضوء أكثر من عيون السنوريات والحشرات وغيرها من الأمثلة السابقة : لجمعها بين ظلمة العمق وظلمة الكهف !!!..

حيث حبا الله تعالى الأجساد الرقيقة الشفافة لهذه الأسماك أيضا ً: صفوفا ًمن النتوءات الصغيرة على كل الجسم حتى الرأس : فتزيد بذلك مساحة سطح تركيز أقل ضوء ممكن للاستفادة منه : بالإضافة لزيادة حساسية هذا الجسد لردات فعل ضغط الماء من حوله كما قلنا !!!..

والسؤال الأخير لأختم معكم هذه المشاركة هو :

هل هناك أسماك أخرى تمتلك نفس هذه الآلية للرؤيا في الظلام الحالك ؟!!!..

>> الجسد الشفاف الحساس ...
>> العينين داخل الرأس (أو تحت الجلد الشفاف إن صح التعبير) ...
>> الرؤية الإعجازية ليلا ًوبالتفصيل بقدرة الله عز وجل ؟!!!..

أقول ...
نعم !!!.. إنها سمكة ماكروبيننا (Macropinna) !!!..
وتدعى أيضا ً: باريل آي (Barrel eye) !!!..

ولكن هذه السمكة تمتلك اللحم الشفاف : في منطقة رأسها الكبيرة فقط ...
وتقع العينان بأكملهما تحت الجلد داخل تلك الرأس !!!..
ولاحظوا العينين في الصورة التالية :
هما الكرتان الخضراويتان وليستا فتحتا الأنف فتنبهوا !!!!..

وأول مكتشف لهذه السمكة كان سنة 1939م هو شابمان .. ولكن لم يتم تصويرها وهي حية منذ ذلك الحين بسبب عدم وجود طرق للتصوير في أعماق البحار : حيث تتواجد على عمق ما بين 600 : 800متر !!!!..
وكانت جمجمتها المملوءة بالسوائل غالبا ًما تتلف عندما يتم إحضارها لسطح الماء !!!..
وكان أول تصوير حي لهذا السمكة عام 2004م مع تطور آليات التحكم عن بعد والتصوير !

فهل لاحظتم عينيها الكريتين الخضراوين داخل رأسها ؟!!!..
فإذا كان صعبٌ عليكم تخيلها : فإليكم الفيديو التالي عنها :

فإذا استوعبتم آلية عمل الجسد الشفاف مع العينين من تحته :
فإليكم هذا الفيديو أيضا ًعن أسماك وقشريات الكهوف المظلمة تحت الماء ومنها بطلتنا :
سمكة الكهوف ((( العمياء ))) كما تظهر في آخر المقطع !!!..

والحمد لله رب العالمين الذي :
" أعطى كل شيء ٍخلقه : ثم هدى " !!!.. والذي :
" خلق كل شيء ٍ: فقدره تقديرا ً" !!!..

ويُـتبع بالحديث عن أجنحة الطيور التي لا تطير إن شاء الله ..
مرسلة بواسطة مدونة أبو حب الله في 11:49 م
إرسال بالبريد الإلكتروني كتابة مدونة حول هذه المشاركة المشاركة في Twitter المشاركة في Facebook
التسميات: ما يجب أن تعرفه عن نظرية التطور
رسالة أحدث رسالة أقدم الصفحة الرئيسية

إجمالي مرات مشاهدة الصفحة


  • قضايا راهنة (11)
  • ما يجب أن تعرفه عن نظرية التطور (61)
  • هدم أسس الإلحاد (11)
  • يدخلون الإسلام (4)

الأربعاء، 20 يونيو، 2012

3)) صدمة التطوريين في العين والتركيب المعقد ..

والآن ..
وقبل أن أستعرض معكم ما غرق فيه دارون لمحاولة الإيحاء بـ (قدرة الانتقاء الطبيعي) على خلق العينالمعقدة التركيب : وذلك بالصور من كتابه :
فيجب أولا ًأن أتجول بكم في سرعة وإيجاز (بقدر الإمكان) في مكونات العين البشرية كمثال !
فأقول ........

1...
تتكون العين البشرية من 40 مكون : لو غاب أحدهم : أو تم تبديل مكانه أو تغييره : ولو بنسبة ضئيلة جدا ً: لم تؤد العين وظيفتها كما نرى ..

2...
وقبل أن نتعرض للحديث عن أهم مكونات تلك العين وبالصور : وهي التي تاه فيها وغرق دارون : فقط : لمجرد وضع (تصور) من (المفترض) أن تكون قامت به (الطبيعة) لانتخاب هذا التكوين الشديد التعقيد والترتيب : أ ُحب أن ألفت النظر أصلا ً: لمكان العينين في الوجه !!.. وكيف وفر الله تعالى لهما بحكمته : ما يحميهما !!!!..

3...
فقد وُضعت كل عين : فى تجويف عظمى بالجمجمة !!.. مما يساعد على حمايتها من الجوانب المختلفة!!.. بل وهي حتى بداخل هذا التجويف العظمى : لها حماية أخرى !!.. حيث أ ُحيطت بوسائد دهنية تعمل على امتصاص الصدمات !!.. وتمر من خلالها في نفس الوقت : الأعصاب والأوعية الدموية والعضلات المحركة للعين !!..
ناهيكم عن تميز مكان العينين أصلا ًفي وجه ورأس الإنسان (بل في وجه ورأس كل كائن حي !) : حيث يتوفر لها دوما ًأكمل مكان ٍللرؤيا وفق إرادة الله وحكمته من كل مخلوق !!..

4...
وأما من الأمام : وحيث لا توجد حماية الجمجمة العظمية : فقد زود سبحانه وتعالى العين بالجفون !!.. وهى مثل الستائر المتحركة : تظل مفتوحة أغلب الوقت لتسمح للعين بالرؤية .. ولكنها تغلق إراديا ًولا إراديا ًعند وجود أى خطر لحماية العين !!.. وقد زودت الجفون أيضا ًبنوعية معينة من العضلات : تسمح لها بأن تظل مفتوحة طيلة الوقت دون إرهاق !!.. حيث يتخلل ذلك : إغلاقها على فترات منتظمة لا إراديا ً: لأجزاء من الثانية : وذلك لتنظيف القرنية !!.. ولإعادة توزيع الدموع على سطحها !!.. كما زودت الجفون بالأهداب أو الرموش أيضا ً!!.. وفى ذلك حماية أكثر حيث تعمل هذه الرموش كمصفاة : لمنع دخول الأتربة أو تقليل ذلك إلى أدنى درجة ..!

5...
بل تمثل الدموع نفسها : إحدى أهم وسائل حماية العين !!.. حيث تقوم بغسيل العين بصفة دورية !!.. وتساعدها حركة الجفون المنتظمة على ذلك : مما يعمل على تخليص العين مما يكون قد وصل إليها من أتربة أو أجسام غريبة ..!
بل وقد زود الله سبحانه وتعالى الدموع بنوع من الأنزيمات : والتى تساعد على قتل الميكروبات التى تصل إلى العين !!.. وللدموع أيضا ًوظيفة هامة أخرى وهى ترطيب العين : مما يحافظ على سلامة أنسجة القرنية : كما تجعل سطحها دوما ًأملس وشديد الانتظام !!!..
وأما أغرب الغرائب في تلك الدموع : فهو التوازن الفوري والرهيب والمتكامل اللا إرادي بين : ما يتمإفرازه منها : وما يتم تصريفه !!!.. وذلك مثل هذا الإفراز اللا إرادي للدموع بغزارة : عند الحاجة مثلا ً(كدخول شيء غريب في العين لو لاحظتم في حياتكم اليومية) !!!..
فهل كل ذلك يا عقلاء العالم : ناتج (( تطور بيولوجي أعمى )) وانتخاب طبيعي لا يد له ولا اختيار في التكوين والتعديل والتحسين والتفاضل والتصميم ؟!!!..

6...
وأما اختيار مكان العينين نفسه : فهو لتكامل رؤية العين اليمنى مع العين اليسرى : لإعطاء الصورة المجسمة في المخ !!.. وهو ما صارت تحاكيه الآن كبرى شركات التصوير الفني والسينمائي والجرافيك: بما يُسمى أفلام مشاهدة الثلاثة أبعاد أو الثري دي (حيث يتم تصوير كل مشهد عن طريق كاميرتين : ثم بارتداء نظارة مخصصة : يرى المشاهد الموقف وكأنه مجسم أمامه !!) .. فسبحان الله الخالق المبدع !!..

-----------
إلى هنا : وما سبق يبدو كـ الألعاب الطفولية : مقارنة ًبما لم يكن يلاحظه دارون من تفاصيل تفاصيل العين!!.. فهو غرق في محاولة تفسير تطورها بيولوجيا ً: ووصفها بالكمال وشدة التعقيد كما سنرى من كتابه : ولم يكن العلم قد تطور بعد لاكتشاف أدق أدق تفاصيل العين والرؤية كما سنرى الآن !!.. فتعالوا معي نرى ذلك بالصور : والتي سأستغني بها هنا عن كثير الشرح : لأنه لن يكفينا صفحات لو تحدثنا عن تعقيد العين وآلية الرؤية والتحكم الإرادي واللا إرادي بها ...!
----------

7...
فهذه هي صورة تكوين العين من الجانب وعضلاتها وأعصابها المتصلة بها !!!..

وهذه صورة أمامية مع أسماء العضلات المتحكمة بها :

وهذه صورة توضح مكونات العين الرئيسية من الخارج والداخل :

وهذه صورة بها شرح للمكونات وكيفية عملها ووظيفتها باختصار شديد :

وكلما ازددنا قربا ًبواسطة الميكروسكوبات الإلكترونية الحديثة : وجدنا العجب العجاب الذي يستخرج من أفواهنا كلمة (سبحان الله) ولو رغما ًعنا أو بإرادتنا !!!..

فإذا أخذنا شبكية العين كمثال : ففيها ملايين (المخاريط والعصي) : وهي المسؤولة عن تحويل الضوءالمنعكس على العين : إلى إشارات كهربية تنقلها الأعصاب للمخ ليفهمها !!.. كل ذلك في زمن ٍلا يذكر تقريبا ًمن الثانية الواحدة !!!..

فأما المخاريط : فهي المسؤولة عن تمييز الألوان (وهي التي أي خلل فيها يُسبب عمى الألوان بأنواعه المعروفة) ..
وأما العصي : فهي المسؤولة عن تمييز اللونين الأبيض والأسود (ولذلك استخدامها يكون في الرؤية الليلية بصورة أساسية) !!..

وإليكم بعض الصور المبهرة لهذه الشبكية (المخاريط بالألوان الحمراء والخضراء والزرقاء : والعصي باللون الكحلي الغامق) : حيث المخاريط والعصي بالأعلى : وتوضح الصورة ترابطاتهم بالخلايا العصبية البصرية بالأسفل :

وهذه صورة مجهرية طبيعية لهم :

وهذا مقطع مجسم آخر مرسوم لهم :

وهذه صورة تبين الطبقات العشر للشبكية (انظر الأرقام يسار الصورة) :

وهذه صورة مجهرية للعصي والمخاريط بعد التكبير :

وأما العجيب : فهو المقطع العرضي التوضيحي لتركيب تلك المخاريط والعصي نفسها !!..
ولتتساءلوا جميعا ً: ما حجم هذه الأشياء يا ترى ؟!!!..

وهذه صورة مكبرة لخلية عصوية واحدة :

فسبحان الله العلي العظيم !!..
ولكي تتخيلوا معي جانبا ًمن قدرة الخالق عز وجل : فتأملوا أبعاد العين ومكوناتها في الصورة التالية :

وأما الصورة التالية : فتبين العين كما تظهر عند استخدام جهاز Ophthalmoscope : وهو منظار العين المباشر !!.. ويستفيد الطبيب من هذا الاختبار في تقييم حالة الشبكية : والأوعية الدموية : والقرص البصري !!..

وفي الصورة التالية : يظهر القرص البصري والخارج منه الأوعية الدموية :

وهذه صورة تخيلية لشبكية العين : تظهر فيها البقعة العمياء والألياف البصرية :

وأخيرا ًوحتى لا أطيل عليكم :
هذه صورة مسقط أفقي (أو قطاع عرضي) من الأعلى : يبين اتصال العينين بمراكز الإبصار في المخ(العينين هما الكرتين الرماديتين بأعلى الصورة : ومقطع المخ بأسفل الصورة) :

والسؤال الآن :
هل كل ذلك الكمال والتعقيد والدقة والإحكام والترتيب والتوظيف : يُعقل أن يأتوا من الطبيعة العمياءوانتقائها المزعوم الذي ينسب إليه التطوريون والداروينيون صفات البشر العقلاء : بل العباقرة : بل يريدون أن يخلعوا عليها صفات الإله نفسه ؟!!!..

تعالى الله عن كل ذلك العبث علوا ًكبيرا ً...
بل عقلاء البشر بكل علومهم : هم مَن يسعون سعيا ًحثيثا ًفي كل تفاصيل حياتهم : لمحاكاة وتقليد صنع الله عز وجل في مخلوقاته !!.. (وهو ما يُسمى بـ بيوميميتيك biomimetic : أو علم محاكاة الطبيعة) ..

فصدق الله في امتنانه على الإنسان حينما قال في قرآنه الكريم :
" ألم نجعل له عينين " ؟!!!...

<< لتفاصيل أكثر عن مكونات العين وكيفية الرؤيا :
http://forum.brg8.com/t24284.html
http://www.quran-m.com/container2.ph...artview&id=621
http://bafree.net/alhisn/showthread.php?t=33493& >>

بل والله : كلما ازداد العلم وإمكانياته الكشفية والتصويرية : زاد اطلاعنا على عظمة خالقنا وبارئنا عز وجل في كل جزء من أجسادنا وعضو بل : في كل شيء في الكون من حولنا !!!..

والآن ...
ماذا قال دارون عن العين ؟!!!..
------
-------------

في الباب السادس عن صعوبات نظريته المتهافتة : نراه يعترف بنفسه في الصورة التالية بـ (لا معقولية) القول بأن الانتقاء الطبيعي : هو مَن ضبط شكل العين المعروفة بكل كمالها ودقتها وتركيبها وعدساتها ... إلخ !!!..

وفي الصفحة التالية للصفحة السابقة : يُعيد نفس الاعتراف مرة أخرى بصعوبة تصديق قيام الانتخاب الطبيعي الصدفي الأعمى : بإخراج عين كاملة للوجود !!.. بل ويزيد على ذلك اعترافا ًهاما ًآخرا ًأكثر سوءً له ولا مفر منه وهو : أن التحقق والتأكد من هذا الخيال : لا يمكن بحال !!!.. (ولاحظوا وصفه بنفسه لنظريته بالخيال : وهو نفس ما أخبرتكم به عنه وعنها أنها كلها قائمة على فرضيات واستنتاجات لا قدم لها : لا في الواقع : ولا في العلم !!.. ولا حتى في المستقبل الذي كان يُعول عليه ويُعلق عليه أماله) : ثم يرجع فينفي بكل سطحية وغرابة : أن يكون كل ذلك هادما ًلنظريته !!..
وإليكم الصورة :

وأما الذي قمت بإحاطته وتحديده لكم بمستطيل أحمر :
فهي المحاولات التي سترونها معي عبر تلك الصفحات منه : لمحاولة تخيل : كيف يمكن للانتخاب الطبيعي أو التطور البيولوجي المزعوم : الوصول من عين بسيطة كما عند بعض المخلوقات الدنيا والبدائية في شجرته : إلى عين كاملة غاية في الإتقان !!!..

< هو أشبه بمَن يشرح لك الكرة التي يلعب بها الأطفال .. والعجلة الدائرية من الخشب التي يسوقونها أمامهم : ثم يريد أن يقفز بك من هذا : إلى صُـنع السيارة نتيجة الخبطات العشوائية مع الوقت !!.. ونسيَ أو تناسى أنه قد خرج من حدود التلفيق والصدفة في التكوين : إلى التصميم المسبق الواجب للسيارة ولكل جزء فيها مهما صغر حجمه !!.. فهل يمتلك الانتقاء الطبيعي هذا التصميم المسبق الذي سيسير على نهجه للوصول إلى شكل العين المعروف له مسبقا ً!!!!.. هل يعقل الانتقاء الطبيعي : فيتحكم ويختار ويستبعد ويلاحظ ؟!!.. لا تتعجلوا في الإجابة إن كنتم عقلاء ..! لأن هناك بالفعل مَن يقول أن الانتخاب الطبيعي يميز ويختار ويستبعد ويتحكم .. ودعونا نتابع > !

ففي الصفحة التالية للصفحتين السابقتين :
نرى جانبا ًمن التضارب الدارويني شرقا ًوغربا ً: وصعودا ًفي شجرة التطور وهبوطا ً: للبحث عن العديد من الأمثلة البدائية لأعين المخلوقات التي من المفترض أن الصدفة في الخلق والطفرات العشوائية والانتقاء الطبيعي : قد قاموا بتطويرها للعين الكاملة في الرؤية مثل التي لدينا ولدى النسر أو الصقر مثلا ً!!..

ولاحظوا معي كيف ينتهي كل مثال يضربه : باعترافه بفشل الوظيفة النهائية : بنقصان مُركب واحد فقط للعين !!.. فما بالنا بـ 40 مُركب للعين الكاملة الرؤية : يجب توافرهم معا ًوبترتيبهم وحجمهم ووضعهم المعروف في وقت ٍواحد : لظهور العين المعروفة ؟!!!!..
< ناهيكم عن المساعدات الأخرى مثل تجويف عظام الجمجمة والأهداب والجفون .. إلخ >
وإليكم الصورة :

وهنا إخواني :
هل لاحظتم ما لونته لكم في المستطيل قبل الأخير ؟!!..
حيث السؤال الذي وجب توجيهه لداروين وأتباعه من التطوريين البيولوجيين :
مَن هو الذي سيقوم بوضع الطرف العاري للعصب البصري : على المسافة المناسبة لجهاز التركيز (ولاحظوا أني استخدمت في سؤالي الضمير هو : للعاقل !) ؟!!..

وأما في الصفحة التالية لتلك الصفحات :
فنرى في المستطيل بالأعلى : تعجبه من غرابة تكوين عيون الحشرات وعدساتها !!.. (والصواب أن لكل كائن حي خلقه الله : إعجاز ٌخاص ٌبه : يلائم طبيعة حياته التي أعدها الله تعالى له وألهمه إياها !!.. فعين الذباب والجراد معجزة بحد ذاتها كمثال !!.. وسبحان الله العظيم) وإليكم الصورة :

والآن ...
هل لاحظتم ما خططته لكم من بعد المستطيل ؟!!!..
هل لاحظتم كيف يُقدم عذره بكياسة باندثار تلك الكائنات الحاملة للتطور في العين ؟!!!..
وهل لاحظتم ما وصف به الانتقاء أو الانتخاب الطبيعي بقوله أنه :
(( قد قام بتحوير الجهاز البسيط )) ؟!!..

ثم هل لاحظتم في الخمس الأخير من الصفحة ما يؤكده من غياب أي دليل لديه على نظريته وما يُسميه بزعمه (( حقائق )) ؟!!!..

ثم هل لاحظتم أخيرا ًكيف وجد لنفسه المخرج من هذا المأزق بادعاء صفة (( التعديل )) للانتخاب أو الانتقاء الطبيعي !!!!!!!!!!..
وهي تلك الصفة التي تتطلب منطقيا ًأن يكون الانتقاء الطبيعي هو كالشخص الـ : عاقل الذي يعرف ما يفعل وماذا سيُعدل ولماذا !!!..

ثم أرجو ملاحظة أخيرا ًما خططته لكم في آخر سطور الصفحة من عجيب كلام داروين : هذا العالم الفذ الذي قدم وسيلة ًللإلحاد على طبق ٍمن ذهب لمريديه وللمنخدعين به !!!!..

وأما الصفحة التالية لكل ذلك :
ففيها التفسير العملي لما تخيله وافترضه دارون من قدرة الانتقاء الطبيعي على التدخل والتصحيح والتعديل!!!!!!!!!!!!!!!!!!!!!!!!!!!...
وكأن ذلك الانتقاء الطبيعي هو عالم من العلماء لديه معرفة قوانين الفيزياء والطبيعة والكيمياء اللازمة له للحكم على الأشياء !!!..
واقرأوا معي ما قاله وما خططته لكم من وصفه لأعمال هذه الانتقائية الطبيعية : بغير تعليق :

وأما في الصفحة التالية :
فنحن على موعد لما يستحيي أي عالم محترم من نسبه إلى الطبيعة العمياء والصدف والانتقاء الطبيعي أوالتطور البيولوجي !!!!..

وأترككم أولا ًمع صورة الصفحة : مع رجاء التركيز من منتصف الصفحة السفلي على ما وصف بهالانتقاء الطبيعي أو البقاء للأصلح بأنه قوة : تراقب دائما ًوبشكل مقصود : كل تعديل بسيط في الطبقة الشفافة في العين !

وأرجو أن تلاحظوا معي أيضا ًما خططته لكم فيما يؤكده دوما ًمن : وجوب تدمير أو إهلاك كل المراحل الانتقالية (وهو شيء ثابت في نظريته) : لكي يهرب بجدارة ممَن يطالبه بأي دليل على ما يقول ويفترض ويدعي !!!..

وسبحان الله العظيم ...!

لو افترضنا أننا جميعا ًبأعيننا هذه : لسنا كاملين .. ولكن الأفضل منا أن يولد رجل ٌمثلا ً: بقوة وإمكانيات عين النسر .. والسؤال :
لماذا سيقوم هذا الرجل : بقتل أبيه وأمه ؟!!.. وعشيرته وأهله ؟!!.. بل وكل مَن دونه ؟!!!..
والسؤال الأكثر إحراجا ًهو :
الانتقاء الطبيعي بالكاد : أخرج لنا رجلا ًبمثل تلك العين النسرية !!.. فهل يستطيع رجل واحد : أن يقتل جيلا ًبأكمله ؟!!!..
والسؤال الثالث :
وبفرض أنه كان حليما ً: وكان مُضحيا ً(وكثير ٌهي حالات وغريزة التضحية في كائنات الجنس الواحد من أجل بعضها البعض) أقول : ولنفترض أنه لم يقتل أحدا ً..
ولنفترض أنه تزاوج : وأنجب ذرية ًتحمل نفس صفاته ..
فلماذا يُحكم على الباقين بالموت والإندثار والإبادة والاختفاء : طالما أن أعينهم الحالية كانت تكفيهم أصلا ًللحياة بغير عوائق ؟!!!..

فيا لتعاسة حظ التطوريين بالصدفة والبيولوجي والعشوائية !!..
فإن احتمالية إصابة تكوين عين واحدة : 1 : 40 من محاولات حل رجل أعمى لمكعب الروبيك :

فهل يتوقع عاقل أن يصل أربعين رجل أعمى مثل الخمسة المرسومين بالأعلى : هل يتوقع عاقل أن يصل الأربعين أعمى لحل مكعابتهم : في وقت واحد ؟!!!..

بل السؤال الأصعب هو :
وبفرض أن ذلك وقع (وهو مستحيل أصلا ً) : فما الذي سيستبقي هذا الوضع على ما هو عليه : ويمنععدم العودة للعشوائية من جديد ؟!!!..

لقد قمت في أحد موضوعاتي من قبل بتصوير الانتخاب أو الانتقاء الطبيعي بأنه مثل (السياف مسرور) !!..

حيث تخيلته كذلك لأنه في نظر التطوريين : كلما أنجبت لنا الصدفة والعشوائية شيئا ًخاطئا ًأو غير مرغوبا ًفيه :
قام السياف مسرور : أقصد الانتقاء الطبيعي : بقطع رقبة هذه الأشياء الخاطئة ..!
حسنا ً... هل الصدفة والعشوائية تعقل : حتى تتوقف عن استمرار إنتاج محاولاتها الفاشلة من جديد ؟!!.. هل تفهم معنى الخوف من (السياف مسرور ؟!)
هل تقول له بالمصري : (حررررااااااامت : مش هاعمل كده تاني) ؟!!..

لن أ ُطيل : حيث يبدو أن بعض الناس يؤمنون بذلك حقا ً!!!..

وأما الصورة الأخيرة في هذه المشاركة ...
فهي تجسد لنا بحق معاناة داروين وكأنه الرجل الذي : يريد إدخال الفيل عظيم من فتحة الجحر الصغير!!!..

فها هو ينتقل لنقطة جديدة من هذا الباب السادس بعد انتهاء حديثه عن العين (أو قل معاناته مع العين) : ليتحدث في النقطة التالية عن أساليب التحول !!!..

فما هي إلا سطور قلائل : حتى نجده يعترف من جديد بعدم امتلاكه لأي دليل على ما يقول ويفترض في نظريته المتهافتة بخصوص التحولات بين الكائنات الحية !!!..

فأترككم مع الصورة :
ولا يخفى عليكم أول سطرين في أعلى الصفحة :
حيث بعد أن عقد مقارنة بين العين والمرقاب في الصفحة السابقة : ويرى أن تطوير الإنسان للمرقاب : هو أشبه بما مرت به العين من تطوير (وكأن الانتقاء الطبيعي صار مثله مثل علماء الطبيعة والفيزياء ومجهوداتهم عبر العصور) : فيعود في ذلكما السطرين ليطعن في عدم تدخل الإله في الخلق كالإنسان !

يُـتبع عن قريب بإذن الله تعالى ..

مرسلة بواسطة مدونة أبو حب الله في 3:58 م
إرسال بالبريد الإلكتروني كتابة مدونة حول هذه المشاركة المشاركة في Twitter المشاركة في Facebook
التسميات: ما يجب أن تعرفه عن نظرية التطور
رسالة أحدث رسالة أقدم الصفحة الرئيسية

إجمالي مرات مشاهدة الصفحة


  • قضايا راهنة (11)
  • ما يجب أن تعرفه عن نظرية التطور (61)
  • هدم أسس الإلحاد (11)
  • يدخلون الإسلام (4)

الأربعاء، 20 يونيو، 2012

3)) لماذا تظهر شعب وأصناف الكائنات الحية بالتدريج ؟!!..
ولماذا يتركب الحمض النووي DNA من نفس المركبات في كل الكائنات الحية ؟!..

يسأل بعض الملاحدة واللادينيين بذكاء :
لماذا ظهرت أصناف الكائنات الحية : متدرجة عبر مئات الملايين من السنين ؟!!..
وإليكم الجدول الذي يوردونه في كل مرة :
اقتباس:
قبل 4600 مليون سنة تم تشكيل كوكب الارض.
قبل 4000 مليون سنة ظهور خلايا بسيطة عادة تعرف بوحيدات الخلية.
قبل 3000 مليون سنة ظهور التخليق الضوئي.
قبل 2000 مليون سنة ظهور خلايا معقدة.
قبل 1000 مليون سنة ظهور كائنات متعددة الخلايا.
قبل 600 مليون سنة ظهور حيوانات بسيطة.
قبل 570 مليون سنة ظهور مفصليات الأرجل.
قبل 550 مليون سنة ظهور حيوانات معقدة.
قبل 500 مليون سنة ظهور أسماك وبرمائيات بدائية.
قبل 475 مليون سنة ظهور نباتات الأرض.
قبل 400 مليون سنة ظهور الحشرات والبذور.
قبل 360 مليون سنة ظهور البرمائيات.
قبل 300 مليون سنة ظهور الزواحف.
قبل 200 مليون سنة ظهور الثديات.
قبل 150 مليون سنة ظهور الطيور.
قبل 130 مليون سنة ظهور الازهار.
قبل 65 مليون سنة انقراض الديناصورات اللاطائرة.
قبل 2.5 مليون سنة ظهور جنس Homo الذي تتفرع منه انواع الانسان المختلفة.
قبل 200,000 سنة ظهور الانسان الحديث.
قبل 25,000 سنة انقراض النياندرتال.

أقول :
وبرغم أن كل هذه الأرقام مهزوزة وأغلبها غير دقيق !!!..
بل :
وحفرية واحدة يتم اكتشافها هنا أو هناك : تقلب ذلك الترتيب :
بل :

وقد رأينا من قبل كيف وجدوا تعقيدا ًفي سمكة الكوالاكانت منذ أكثر من 450 مليون عام :

في حين كانوا يضعونها في كائنات ما قبل 70 مليون عام فقط !!!..
بل :
وسوف نرى في مشاركات قادمة أنه حتى بداية ونهاية هذا الجدول التخيلي :
تم نسف صحتهما أصلا ً!!..
فحساب الاحتمالات لنشوء خلية واحدة صدفة : يتطلب عمراً يفوق عمر الكون نفسه مليارات مليارات مليارات المرات !!!..
وأيضاً كل تكهناتهم بأعمار ظهور البشر : سنرى هدمها معاً : بل : وكيف أن هناك أدلة على حياة البشر مع الديناصورات !!!..

أقول :
رغم كل ذلك : إلا أنه هناك إجابة بسيطة على تدرج ظهور شعاب الكائنات الحية المختلفة وهي :
أن الله تعالى يُمهد الأرض والكائنات الحية : كلٌ لما يليه !!!..
يقول عز وجل :
" ألم نجعل الأرض : مهادا ً" ؟!!.. النبأ 6 ..

مثال : يخلق الله تعالى النباتات أولا ًحتى تستقر في الأرض وتتزن بل : ويتزن معها نسبة الأوكسوجين في الجو : ثم يخلق الحيوانات والكائنات آكلة العشب والنبات !!!.. والعكس غير صحيح !!!.. بل : ولا ننسى كذلك أهمية النباتات في عمليات أخرى عديدة يعرفها العلماء من موت النبات وتحلله وحياته .. إلخ

فإذا رجعنا بالعجلة الزمنية للوراء قليلا ً: إلى حيث الكائنات وحيدة الخلية : حيث يعتقد الملاحدة واللادينيين أنه لا تفسير لتواجدها أولا ًإلا : التطور المزعوم !!!..

ونسوا أن وجود هذه الكائنات الوحيدة الخلية : هو أحد أهم عوامل اتزان كوكب الأرض برا ًوبحرا ًوجوا ً: تمهيدا ًلاستقبال كل الكائنات الحية فيما بعد !!!..

أقول :
لتوضيح ذلك : فسوف نختار مثالا ًألا وهو : البكتريا ..
حيث تتخذ البكتريا أشكالا ًكثيرة معروفة عقدية أو عنقودية إلخ

وهي تحيا في كل البيئات !!!..
من المياه العميقة وحتى التربة وقشرة الأرض بل : وحتى ضمن بيئات ذات نسب عالية من الفضلات النووية والكبريتية الحمضية !!!..

فالجرام الواحد من التربة يوجد به عادة ً: عشرة مليار خلية بكتيرية !!..
وأما المليمتر المكعب من ماء البحر : فيوجد فيه مئات الآلاف منها أيضا ً!!..

وهي أحد اللاعبين الأساسيين والحيويين في دورات اتزان الأرض : وتدوير المغذيات البيئية !!..
ومن أهمها كما هو معلوم اليوم : تثبيت النتروجين في الغلاف الجوي !!!..

بل ويُقدر عدد البكتريا في الجسم البشري الواحد مثلا ً: ما يفوق عدد خلاياه نفسها !!..
وذلك مثل وجودها في الجلد والفم والجهاز الهضمي !!!..

وبقدر ما تتسبب فيه من أمراض له .. بقدر ما لها فوائد أخرى كثيرة له ولغيره (مثل الهضم : ومثل استخدام عملياتها البيولوجية صناعيا ًكما في تنقية ومعالجة المياه القذرة إلخ) !!..
وذلك بخلاف أهميتها في تحليل أجساد الكائنات الميتة !!..

وذلك كله : مثال واحد فقط على :
أهمية التدرج في الظهور المتتابع لأصناف الكائنات الحية !!..

بل :
وفيه جواب ٌأيضا ًعن مَن يتصور أن تشابه الـ DNA في الكائنات الحية :
يدل على التطور !!..
فنقول له :
لا .. بل يدل على وحدة التفاعل بينها والغذاء - فضلا ًعن أن خالقها واحد عز وجل - !
وإلا :

فإنه لو اختلفت الكائنات الحية في التركيب الخلوي : فبالله عليك : كيف ستتغذى على بعضها البعض وتستفيد من هذا الغذاء ؟!!!..
اللهم مثل ذلك مثل إنسان ٍ: يأكل الحديد والزرنيخ !!..
فهل سيفيده شيئا ً(إن لم يقتله أصلا ً) ؟!!..

وفي كل ذلك يقول عز وجل :
" والأرض مددناها .. والقينا فيها رواسي .. وأنبتنا فيها من كل شيء ٍموزون " الحِجر 19 ..

وأما الترتيب الزمني الأحفوري لظهور تلك الأصناف والشعب :
فهو نفسه معضلة ٌمستمرة للتطوريين !!..

>>> فبغض النظر عن حقيقة المبالغة في أعماره كما قرأنا لماتس مولين :

>>> فهناك عدم الدقة ..!

>>> وهناك كائنات حية معقدة برية وبحرية : تجد متحجراتها معا ًفي زمان ٍواحد !!.. مما ينفي التطور والانتقال المزعوم بين الأسماك والبرمائيات والزواحف أو تحول إحداهم إلى الأخرى !!..

>>> وهناك اكتشافات فردية تظهر كل حين هنا وهناك كما قلنا : تقلب للتطوريين شجرتهم التفصيلية رأسا ًعلى عقب !!!..
سواء في تحديدهم الحد الفاصل بكل غرور لترتيب ظهور الشعب .. أو في الحكم على بدائيتها كما يقولون :
حيث بخلاف فضيحة عمر سمكة الكويلاكنت أو الكولاكانث : فهناك أكاذيب أخرى كثيرة عرضنا أيضا ًبعضها مثل أكذوبة العمر الأحفوري للأركيوبترس !!..

عن أبي هريرة رضي الله عنه قال: أخذ رسول الله صلى الله عليه وسلم بيدي فقال:
" خلق الله التربة يوم السبت ، وخلق فيها الجبال يوم الأحد ، وخلق الشجر يوم الاثنين ، وخلق المكروه يوم الثلاثاء ، وخلق النور يوم الأربعاء ، وبث فيها الدواب يوم الخميس ، وخلق آدم عليه السلام يوم الجمعة ، بعد العصر من يوم الجمعة في آخر الخلق في آخر ساعة من النهار بين العصر والليل " رواه مسلم ..

وتجدون في الرابط التالي الرد على شبهة الستة أيام للخلق (اضغط هنا)
وأخيرا ً:
فالعاقل الحق : وطالب الحق بحق : ما كان سأل مثل هذا السؤال عن التدرج الزمني في ظهور كل صنف وشعبة ولكن :
كان سيسأل نفسه :
لماذا ظهرت كل شعبة وكل صنف وكل مجموعة :
مرة واحدة !!.. وبكامل تركيبها كما نراها اليوم منذ ملايين السنين لم تتغير ؟!!..

فهذا هو مربط الفرس لمَن يبحث عن الحق !!..
مرسلة بواسطة مدونة أبو حب الله في 10:24 م
إرسال بالبريد الإلكتروني كتابة مدونة حول هذه المشاركة المشاركة في Twitter المشاركة في Facebook
التسميات: ما يجب أن تعرفه عن نظرية التطور
رسالة أحدث رسالة أقدم الصفحة الرئيسية

إجمالي مرات مشاهدة الصفحة


  • قضايا راهنة (11)
  • ما يجب أن تعرفه عن نظرية التطور (61)
  • هدم أسس الإلحاد (11)
  • يدخلون الإسلام (4)

الأربعاء، 20 يونيو، 2012

3)) الرد على شبهة أجنحة الطيور التي لا تطير ...

الصراحة إخواني ..
لم أستغرق في البحث عن مسألة ٍما باستمتاع : كما استغرقت في مسألة الطيور هذه !!!..
حيث كانت قراءتي عن الطيور متقطعة لسنوات : أما وقد (( أ ُجبرت )) الآن على الغوص في أعماق المواضيع بحثا ًواستقراءً:
فكلما توغلت في جمع المعلومات : تناسيت الهدف الأصلي - وهو الرد على هذه الشبهة المتهافتة هنا - !!!.. لأنبهر بعظيم خلق الله عز وجل : والذي ضل العميان في إنكار صنعته بعبادتهم للصدفة العمياء !!!..

لن أطيل عليكم ...
ولكني وقبل الحديث مباشرة عن الثلاثة أمثلة التي معنا اليوم (النعامة - البطريق - الدجاج) :
سأقوم - وكما تعودنا - باستغلال هذه الفرصة للحديث عن إعجاز الله تعالى في الطيور ..
فأقول ...
---------

1...
يوجد حوالى 10.000 نوع أساسي من الطيور : يتفرع عنها بالتهجين : 22.000 نوع من الطيور ..
وبالطبع هناك حالات من الطيور لا يصلح تهجينها بشروط التهجين التي مرت بنا من قبل في سؤال التهجين ..

< وهناك حوالي 80 نوعًا من الطيور قد انقرضت فقط في الـ 300 عام الماضية .. منها لأسباب طبيعية .. ومنها بسبب الإنسان الذي قام بقتل معظمها سواء بالصيد الجائر وتدمير البيئة الفطرية الخاصة بها : أو بتوطين حيوانات مفترسة في بيئتها فقامت بأكل هذه الطيور أو بيضها .. ومن أمثلة تلك الطيور التي انقرضت :الموة في نيوزيلندا .. والدودو في جزيرة موريشيوس .. والأوك العظيم .. والحمامة المهاجرة في أمريكا الشمالية >

2...
تعد الطيور : عقبة كئود وحاجز عقيم أمام خيالات التطوريين البلهاء في محاولة وضع سيناريو تطورها من الزواحف !!!.. حيث بنفس المنطق الخيالي الطفولي المنزوع من أية رائحة للعلم - كعادتهم في الضحك على المغفلين - : يصفون تطور الأجنحة مثلا ًمن القشور أو الحراشف القرنية للزواحف !!!..

هكذا بكل سذاجة وسطحية وكأننا في أحد أفلام الخيال العلمي أو القصص الخيالية !!!..
وكأن هذه الأجنحة ليست خلقا ًآخرا ًمختلفا ًتماما ًعن القشور أو الحراشف : وغاية في التعقيد المُوجه والتصميم المدهش من الباري المبدع عز وجل !!!..
بل ....
وكأن جسم كل طير من الطيور ليس مخلوقا ًبصورة إبداعية ليناسب وظائفه وبيئته التي قضى الله تعالى أن يكون فيها !!!..
فالله تعالى بقدرته .. وبحكمته في توزيع كل مخلوقاته لإقامة التوازن المدهش في كوكب الأرض وبين جميع المخلوقات :

>>
قضى سبحانه بأن تكون هناك طيور تطير : تقتنص وتصطاد من الأرض والجبال إلخ : ما يُقيم توازن البيئة !!!..
ويندرج تحت هذا النوع أغلب الطيور المعروفة بالطبع ... مثل البوم والصقور مثلا ًوالتي تتغذى على الفئران والجرذان فتحافظ على نسبتها حتى لا تهلك المحاصيل إلخ

>>
كما قضى سبحانه أيضا ًأن تكون هناك طيور لا تطير .. وتلك تتحرك بسهولة على الأرض : تأكل من نباتاتها وحشراتها إلخ ..
ومثلها طائر الشبنَم .. والإمو .. والكيوي (طائر يعيش في نيوزيلندا لا تكاد ترى جناحيه) والنعام .. والرية ..

وكما نرى في الصورة : فقد وهب الله تعالى لكل طائر : ما يعينه في بيئته .. فلأن حياة طائر الكيوي ليلية : يتغذى فيها على الكثير من الديدان وغيرها : فقد زوده الله تعالى بخياشيم جانبية لمنقاره الطويل الدقيق : وهي ذات حاسة شم قوية يستدل بها على طعامه في الظلام : ثم ينتقيه بمنقاره ولو من تحت الأرض !!.. فسبحان الله العظيم ..
كما أن هذه الطيور منها ما هو غذاء - مع بيضها أيضا ً- لغيرها من الحيوانات في توازن بيئي آخر كالثعالب والسنوريات وغيرها ..

>>
كما قضى سبحانه أن يكون هناك طيور تغوص بكل سهولة في الماء ..! حتى أن منها مَن يستطيع الوصول لعمق 45 مترا ًتحت الماء للإتيان بفريسته !
فمنها مَن يستطيع المشي على الأرض بجانب الغوص : مثل طائر البطريق .. والذي هيأ الله تعالى لجسده كله تلك الإمكانية الرهيبة على الغوص بكل حرية وسرعة تحت الماء كما سنرى بعد ..
ومنها مَن لا تستطيع المشي على الأرض !!!.. وإنما يقضي عمره طائرا ًأو في الماء !!.. وذلك مثل طائر الغطاس .. وطائر الغواص !!!..

فإذا تأملنا طائر الغواص مثلا ًوالذي ترون صورته بالأعلى :
نجد أن أرجله تقع بعيداً في مؤخرة الجسم !!!.. وذلك هو الوضع المثالي للسباحة في الماء ولكن : لا يستطيع الطائر الغواص المشي به على الأرض : ولا حتى الوقوف!!!..

>>
أيضا ًقضى الله تعالى بحكمته أن تبقى أنواع من الطيور طائرة أو واقفة بين الأشجار وعلى الأغصان : في حين لا تستطيع المشي على الأرض أيضا ً!!!.. حيث تستطيع أقدامها فقط التشبث بالأغصان والفروع والجثوم عليها - بل والنوم على هذا الوضع أيضا ًحيث وهبها الله تعالى قدرة على تجميد القدمين جاثمة وماسكة بالأغصان - وبذلك تتفرغ لإقامة اتزان من نوع آخر في الغابات وأشجارها وأزهارها والمناطق الخضراء !!!.. فبأكلها لثمار النباتات والفواكه المحتوية للبذور : تخرج نفس هذه البذور بعد ذلك كفضلات : فتنمو تلك النباتات أو الفواكه في المكان الذي ستقع فيه الفضلات ويتهيأ للنمو !!!..
وذلك مثل طائر الطنان والرفراف والسمامة ..

ويُعد طائر الطنان الصغير الحجم جدا ً(ونوع النحل الطنان هو أصغر الطيور على الإطلاق ولا يزيد طوله عن 5 سم ووزنه عن نصف ملعقة شاي : لدرجة أن بعض الضفادع يأكله ظنا ًمنه أنه حشرة !!) :
ويُعد هذا الطائر وحده وعلى صغر حجمه : معجزة من معجزات الباري عز وجل !!!..
فهو يشتهر بقدرته الرهيبة على الوقوف في الهواء - تعوضه عن الوقوف على الأرض - !!.. حيث يقف بكل ثبات أمام الزهرة ليمتص رحيقها بمنقاره ولسانه الطويل وهو يضرب بجناحيه حوالي : 60 : 70 : 80 ضربة في الثانية بجناحين كالسيف : تصنعان تيارا ًذاتيا ًمن الهواء : لا يحتاج معه لأي رياح لمساعدته على الطيرانكباقي الطيور الأخرى !!.. بل وفي موسم التزاوج قد يصل عدد الضربات إلى 200 ضربة في الثانية !!.. بل : هو الطائر الوحيد أيضا ًالذي يمكنه الطيران للخلف إذا أراد بقدرة البديع سبحانه !!..

وفي حين لا تستطيع العين العادية رؤية جناحيه أثناء وقوفه في الهواء كما في الصورة بأعلى :
فيمكنكم البحث عن صوره أو فيديوهاته المأخوذة بالتصوير البطيء على النت ...

>>
وقضى الله عز وجل أن يبقى عدد ٌمن الطيور رهين البقاء على الأرض رغم قدرته الضعيفة على التحليق قليلا ً.. وذلك لتكون طعاما ًللبشر بلحمها المميز الذي سخره الله لنا : لدرجة أنه يذكره سبحانه من طعام الجنة قائلا ً: " ولحم طير ٍ: مما يشتهون " !!!..
وهذه مثل الطيور الداجنة ..
مثل الدجاج والبط والديوك ونحوه ...
والتي تتميز بكبر نسبة اللحم فيها .. وتوافر البيض لها أيضا ً.. والتي لو كانت كل الطيور تطير : ما كنا استمتعنا بها ولا تحكمنا فيها وفي تربيتها بالكثرة الكاثرة المنتشرة في كل أرجاء الأرض كما هو معلوم ...
فسبحان المنعم الوهاب ...

3...
وأما لتصور ((( بعض ))) إعجازات الباري عز وجل في خلق أجساد الطيور :
وأما للوقوف أيضا ً((( بيقين ))) على سذاجة وغباء وسطحية التطوريين وعبيد الصدفة ...
فتعالوا معا ًنتجول سريعا ًوباختصار شديد : بين ما وهبه الله تعالى للطيور من تميز في الخلقة عن الزواحف والثدييات إلخ
والله المستعان ..

4...
تمتلك معظم الطيور سرعات للطيران تتراوح بين : 30 : 55 كيلومتر في الساعة للطيور الصغيرة الحجم ..

( ملحوظة جانبية 1 : تقابل هذه السرعات في الطيران : سرعات الجري مثلا ًعند النعام والتي تتراوح بين 55 : 80 كيلومتر في الساعة !!.. وكذلك سرعة سباحة وغوص البطريق تتراوح بين 24 : 32 كيلومتر في الساعة !!!.. )

وسرعة طيران وتحليق طائر مثل صقر البحر مثلا ًتصل تقريبا ًإلى 129 كيلومتر في الساعة !!!..
بينما قد تتعدى السرعة 300 كيلومتر في الساعة للطيور الكبيرة الحجم حال انقضاضها ..!!

( ملحوظة جانبية 2 : في حين تنسف الطيور نظرية التطور والصدفة نسفا ً: وخصوصا ًعند الحديث عن أصل أجنحتها وتصميمها وتركيبها المعجز وما يتعلق به من جهاز عصبي وعضلي وعظمي كما سنرى بعد لحظات : فإن الحديث عن الحشرات : لا ينسف فقط نظرية التطور المزعومة وإله الصدفة معبود الملاحدة واللادينيين ولكن : يُعد أي حديث ٍعنه من جهة التطوريين : أكثر الأحاديث الجالبة للاستهزاء بهم وبعقولهم حتى من الأطفال الصغار !!!..
ولذلك يقول عالم الحيوان الفرنسي بيير غراسيه :
" نحن جاهلون فيما يتعلق بأصل الحشرات " !!..
Pierre-P Grassé, Evolution of Living Organisms, New York, Academic Press, 1977
, p.30

وكتب عالم البيولوجيا الإنكليزي، روبرت واتن، في مقال بعنوان (التصميم الميكانيكي لأجنحة الحشرات):
" كلما تحسن فهمنا لعمل أجنحة الحشرات : ظهرت هذه الأجنحة بشكل أكثر براعة وجمالاً !!.. ويتم تصميم البنية عادة بحيث يكون كم التشوه فيها : أقل ما يمكن !!.. وتصمم الآليات لتحرك الأجزاء المركبة بأساليب : يمكن التنبؤ بها .. وتجمع أجنحة الحشرات كلا التصميمين في تصميم واحد : مستخدِمة مُركّبات لديها نطاق واسع من الخواص المطاطية : ومُجمَّعة بأناقة لتسمح بتشوهات مناسبة : استجابة لقوى مناسبة !!.. ولتحصل على أفضل فائدة ممكنة من الهواء !!.. ولا توجد أي مماثلات تكنولوجية لها حتى الآن " !!..
Robin J. Wootton, «The Mechanical Design of Insect Wings», Scientific American, v. ,263 November ,1990 p.120

وكمثال للإعجاز الرباني في خلق الحشرات والذي ينخذل عنده التطوريون : فإن أجنحة الذباب تخفق بمعدل 400 مرة في الثانية الواحدة !!!..
فهل هناك أي تعليق أو تفسير من أي متملحد يعبد الصدفة والعشوائية ؟!!! )

5...
وبعد أن اطلعنا على هذه السرعات الفائقة للطيور ..
فكيف هيأها الله تعالى وجهز أجسادها لهذه المهمة البديعة التي طالما حلم الإنسان بتقليدها منذ القدم :
ولم ينجح إلا قريبا ً؟!!!..

6...
أقول ...
لم نفهم الكثير من تفاصيل معجزات طيران الطيور : إلا بعد تقدم علوم الطيران بين البشر : ومعها نظريات الحركة (الديناميكا) الهوائية !!..
فهناك إعجاز في بداية التحليق نفسه : وانطلاقه من الأرض ..
ثم إعجاز آخر في كيفيات وآليات الطيران نفسها : واستعداد جميع أجهزة جسم الطير لذلك !!!..
ولأني لو فتحت المجال لكل هذا التفصيل : فربما طالت الرسالة كثيرا ً.. فسوف أكتفي بذكر نبذات ٍقليلات فقط :
ولمَن يحب الاستزادة والاطلاع على الإعجاز الرباني : أن يبحث في الكتب أو النت ..
وسوف يجد الكثير والكثير من المواضيع المدهشة بإذن الله ..
والآن ...
تعالوا نستعرض معا ًجزءً جزءً في الطيور لنرى :
هل يُعقل أن تم ظهور كل ذلك <<< صدفة >>> ؟!!!..
أترككم مع عجائب خلق الله عز وجل :

7...
ولنبدأ بالحديث عن العظام ....

فالهيكل العظمي للطيور يوافق الهيكل العظمي لمعظم الفقاريات الأخرى ومنها الإنسان .. ولكنْ هناك عدد من الفروق المهمة المرتبطة بالقدرة على الطيران : والتي نضعها في عين كل ملحد مختال : وكل تطوري محتال : يعبد الصدفة وينسب إليها العقل والحكمة !!!..

فأبرز صفة للهيكل العظمي للطيور هي : التحام معظمه لتقوية الطائر في طيرانه أو سباحته أو غوصه إلخ !!!..

>>
ففقرات العمود الفقري : ملتحمة مع بعضها البعض .. مع استثناء فقرات الرقبة .. وهذا دليل بديع حكمة خلق الله سبحانه :
" ألا يعلم مَن خلق : وهو اللطيف الخبير " ؟!!.. الملك 14 ..
بل وحتى رقبة الطيور - لو لاحظتم - تنحني في نسق واحد : وتدور كنسق واحد - وكما ترونها في حركة ومشي الحمام مثلا ً- : وتتلخص أهمية ذلك في الحفاظ على اتزان الطير وعدم اختلال وضعه الثابت : أثناء ضربه القوي بجناحيه في الطيران أو التحليق !!!..

>>
كما تتميز عظمة القص بكبر حجمها (أنتم تعرفون هذه العظمة عند أكلكم للدجاج أو البط إلخ) : ويبرز لها جؤجؤ بشكل : يزداد حدة في الطيور التي تطير : لأنه يوفر لها الارتكاز الجيد لعضلات الطيران المرتبطة به ..

ولتميز هذا القص في الطيور : فقد كان أحد أدلة بطلان أكاذيب التطوريين المحتالين عن نسبتهم لطائر الأركيوبتركس كحلقة وسطى بين الديناصورات والطيوربزعمهم (فاتضح أنه طير كامل التكوين) !!!..
فقد جاء في مجلة الطبيعة (Nature) :
" تحتفظ العينة السابعة المكتشفة أخيراً من طائر الأركيوبتركس بقص شبه مستطيل كان يشتبه في وجوده منذ فترة طويلة ولكن : لم يتم على الإطلاق توثيقه من قبل .. وتشهد هذه العينة على قوة عضلات الطيران الخاصة بهذا الطائر " !!..
Nature, Vol 382, August, 1, 1996, p. 401.

>>
كما توجد نواتئ متجهة نحو الخلف كالمهماز في الأضلاع : لتمنح القفص الصدري المزيد من المتانة ..

>>
ويلاحظ أيضاً التحام بعض أجزاء عظام الأطراف .. كالتحام عظمي الترقوة الواحد مع الآخر .. والتحام عظمي الساق والقصبة بالشظية .. وكذلك اندماج عظام الرسغ مع المشط .. والتحام عظام القحف !!..
وكل ذلك من أجل زيادة صلابة الهيكل العظمي ومقاومته لمخاطر الطيران أو السقوط إلخ ..

كما أن أغلب عظام الطيور - وبخلاف سائر الفقاريات الأخرى وذلك من حكمة الله - : هي عظام جوفاء وغنية بأملاح الكلسيوم : مما يعطيها القوة وخفة الوزن في وقت ٍواحد !!!..
وسبحان الله رب العالمين !!..

>>
وأخيرا ً.. تتميز الجمجمة بتلاحم أجزائها أيضا ً.. وكذلك تتميز بصغر حجمها مقارنة بالجسد عموما ً: مع كبر مكان العينين لتعظيم قدرات الإبصار أثناء التحليق والطيران وقد فصلت لكم بعض تلك القدرات في مشاركات سابقة .. أيضا ًرغم خفة عظام الطيور : إلا أنها تتميز بالقوة !!!..
وأخيرا ً: ليس للطيور أسنان عادة ًللمحافظة بقدر الإمكان على خفة الطائر في الطيران !!!..

وقد قام أحد أشهر علماء تشريح الطيور في العالم وهو ألان فيدوتشيا من جامعة كارولينا الشمالية : بالاعتراض على النظرية القائلة بأن هناك قرابة بين الطيور والديناصورات !!.. وذلك على الرغم من أنه هو نفسه أحد دعاة التطور فقال :
" حسناً .. لقد درست جماجم الطيور لمدة خمس وعشرين سنة !!.. وأنا لا أرى أي وجه تشابه بينها وبين جماجم الديناصورات .. إن نظرية تطور الطيور من كائنات ذات أربع أرجل : هي في رأيي وصمة عار على جبين علم البالانتولوجيا في القرن العشرين " !!..
Pat Shipman, "Birds Do It... Did Dinosaurs?", p. 28. 255

8...
وأما بالنسبة للجهاز الهضمي والأحشاء الداخلية للطيور ..
فلن أتحدث عنهم كثيرا ًلتوفير بيان الإعجاز لأشياء أخرى في أجهزة الطيور ..
ولكني سأنتقي من المعلومات هنا فقط : ما قد لا يعلمه الكثيرون وهو :

>>
وجود الحويصلة في الكثير من الطيور : وفيها يحمل الطائر الغذاء ويختزنة .. سواء لنفسه أو أطفاله إلخ ..

>>
في حين لا يمثل وزن رأس الطائر غالبا ًإلا نسبة ضئيلة جدا ًمن وزن جسده (تبلغ في بعض الطيور الطائرة 0.01 !!) نجد تركز أعضاء الطائر وأحشائه في منتصف الجسم - الجزء المنتفخ من الجسم - وذلك كله ليعطي اتزانا ًرائعا ًوانسيابيا ًللطائر في طيرانه أو مشيه أو غوصه أو سائر حركته عموما ً...

>>
نجد أيضا ً(ويا سبحان الله) اختزال أو ضمور بعض الأعضاء الداخلية في بعض الطيور لتخفيف الوزن في الطيران !!.. - ألم أقل لكم أن الطيور عالم ثاني تماما ً- !!!.. إذ ليس في الأنثى مثلا ًسوى مبيض واحد فقط !!!.. وعادة ما يضمر المبيض لديها أيضا ًفي غير موسم التكاثر لتخفيف الوزن في سائر أوقات الطائر !!!.. كما أن تكوين البيض لا يحتاج إلى فترة زمنية كبيرة كغيرها من الحيوانات !!!.. وعليه .. فالطيور لا تحمل البيض لفترة طويلة فيعيق حركتها أو طيرانها لفترة ..!
أما فيما يتعلق بالجهاز الإخراجي : فقد اختفت المثانة البولية !!!.. ويتم التخلص من الفضلات النيتروجينية على صورة حامض البوليك :
مما يقلل أيضا ًكمية الماء التي تصاحب عملية الإخراج !!.. وعليه : فالطائر ليس بحاجة إلى حمل كمية كبيرة من الماء !!!..
فسبحان مَن خلق فأبدع !!!..

>>
وكلما كان بذل الطائر للمجهود في يومه كبيرا ً: كانت قدرته على تناول الطعام وكميته أكبر !!!..
فطائر مثلا ًمثل طائر الطنان الذي أشرت إليه بالأعلى : فنشاط الأيض عنده ضخم : لضخامة المجهود العضلي الذي يقوم به جسمه وعدد ضربات جناحيه المعجزة في الثانية الواحدة ..
ولذلك يتناول طائر الطنان من الغذاء في اليوم الواحد : ما يوازي وزنه بأكمله !!!!..
وأما طائر كالدجاج مثلا ً: فيأكل ما يوازي 30 : 33 % من وزنه تقريبا ً...

9...
وعلى ذكر النشاط الأيضي للطيور .. وما يستتبعه ذلك من توليد الطاقة اللازمة للطيران : وما لدور الجهاز التنفسي من أهمية كبرى في كل ذلك .. فدعونا نلقي نظرة سريعة على الجهاز التنفسي في الطيور وإعجازه هو الآخر .. لينظر الملاحدة المخدوعين بخرافات وأساطير التطور : هل فعلا ًكل هذا التوافق وملاءمة جميع أجهزة الطيور لحياتها :
هل كل ذلك يمكن أن ينتج صدفة ؟!!..

>>
بداية ًيجب أن نعرف أن سرعة الهدم والبناء في أجساد الطيور : كبيرة جدا ًمقارنة ًبغيرها من الحيوانات .. كما أن درجة حرارتها الداخلية تكون مرتفعة نتيجة كل ما يبذله الطائر من طاقة في الطيران ونحوه .. ومن هنا :
فنحن بحاجة لنظام هوائي وتنفسي يتميز بـ : السرعة العالية في تبادل الأكسجين وثاني أكسيد الكربون .. وأيضا ًجودة وسرعة انتشار عبر جسم الطائر .. وأيضا ً: قدرة عالية على تخليص الطائر من مخلفاته الجسدية وترطيب درجة حرارته بالبخر - لأن الطيور لا تعرق !! - فهذا بعض من كل ما نحن بصدد الحديث عنه الآن ...

< ولأهمية هذا الجهاز عند الطيور : ففي الوقت الذي يبلغ فيه حجم رئة الإنسان مثلا ً5 % : فإن الرئة والأكياس الهوائية المتصلة بها في بعض الطيور كالبط مثلا ً: قد تصل إلى 20 % من حجم الجسم !!.. كما تبلغ نسبة الأكسجين التي يتعامل معها الجهاز التنفسي للطيور : أضعاف ما يتعامل معه الإنسان بكثير !!.. كما أن الجهاز التنفسي للطيور أيضا ًلديه القدرة الفائقة على استخلاص الهواء : ورغم ضغط الهواء في الارتفاعات الشاهقة التي يصل إليها الطير !!.. >

>>
يُعد الجهاز التنفسي في الطيور : هو أكفأ من الإنسان والثدييات بكثير !!!!..
والأغرب : أنه متوافق مع وظائف الطيور وحياتها تماما ًبتمام !!!.. بل : ويُعد الجهاز التنفسي في الطيور هو من النوع الذي لا يُتخيل أبدا ًتطوره على مراحل كما في رؤوس التطوريين والملحدين الخربة !!!.. بل يجب ظهوره مرة واحدة وإلا :
حيث لا معنى لأي جزء فيه معزول عن باقي الأجزاء : فيموت الطير !!!!..

>>
ولتعقيد هذا الجهاز التنفسي في الطيور : فلن أخوض في تفاصيل التفاصيل :
وسأكتفي فقط بالإشارة إلى أهم ما فيها : ومَن أراد الاستزادة : فعليه أن يبحث ...

>>
يتكون النظام التنفسي في الطيور من أربعة مكونات وهي :
1- الرئتان :
وتمثلان 12 % تقريبا ًمن حجم الجهاز التنفسى : ويغيب عنهما النسيج الليفى ( الاسفنجى ) المعروف لرئة الثدييات والإنسان : وبذلك يقل بكثير مدى حركة انقباضها وانبساطها : فلا يؤثر على اتزانها في الطيران !!!!..
2- الممرات التنفسية :
وهى الطرق التى يمر منها الهواء من وإلى الرئتين مثل الفتحات الأنفية : ومنها إلى البلعوم : ومنه إلى الحنجرة الأمامية : ومنها إلى القصبة الهوائية : ومنها إلى الحنجرة الحلقية (عضو الصوت المميز لكل طائر) : ومنها إلى الشعب الهوائية : ثم إلى الشعيبات الهوائية : وأخيرا إلى الرئتين !!..
3- العظام التنفسية :
وهى العظام التى تتصل بالجهاز التنفسى مباشرة !!!.. وهى عظام مفرغة ومملوءة بالهواء لخفتها ولتحقيق أقصى سرعة لوصول الطاقة التي ستنتشر في أطراف الطائر !!!.. وتلك العظام التنفسية هي : الجمجمة - العضد – القص – الترقوة – فقرات القطن والعجز ..
4- الأكياس الهوائية :
وهذه مع الرئة : تعد أغرب وأعقد وأكفأ جهاز تنفسي في الفقاريات !!!!..
حيث تتصل هذه الأكياس الهوائية بالعظام التنفسية : وهناك 9 أكياس هوائية كالتالى :
2 من الأكياس الهوائية البطنية - 2 من الأكياس الهوائية الصدرية الأمامية - 2 من الأكياس الهوائية الصدرية الخلفية - 2 من الأكياس الهوائية العنقية - وكيس هوائى واحد بين ترقوى ..

وتتلخص وظيفة الأكياس الهوائية فى الآتي :
تنظيم درجة حرارة الجسم – تنظيم درجة حرارة الخصيتين مما يساعد على تكوين الاسبيرمات – رفع ضغط الهواء داخل الجسم مما يقلل من الوزن النوعى للطائر ويساعده على الطيران !!..
وأما علاقتها بتدوير الهواء بطريقة فريدة ومعجزة وناسفة لأكذوبة التطور :
فحدث ولا حرج !!!!...

>>
ففي الوقت الذي نجد فيه أجهزة تنفس الثدييات والإنسان ثنائية الاتجاه :
فتنفرد الطيور بجهاز تنفسي : أحادي الاتجاه !!!!..
وقد بلغ من تعقيده بقنواته وحويصلاته ورئته وصماماته المعجزة في اتجاهاتها :
أنه لا يمر أي وقت في رئة الطائر : إلا وفيه هواء نقي !!!!...
سواء في الشهيق أو الزفير !!!!..
وكل هذا التعقيد لا يمكن ظهوره بتدرج أو تطور إلى آخر هذا العته ولكن : يُخلق مرة واحدة !!..

>>
وأما شرح التنفس عند الطيور الأحادي الاتجاه باختصار :
فإنه يدخل الهواء النقي من جهة : ويخرج الهواء المستهلك من جهة أخرى .. وهذه الطريقة المعقدة توفر التغذية المستمرة المطلوبة بالأوكسجين عند الطيور : مما يلبي حاجاتها لكميات الطاقة الكبيرة التي تستهلكها .. ويتجزأ النظام التنفسى عند الطيور إلى أنابيب صغيرة جداً : تتفرع وتتجتمع هذه التفرعات التي تشبه النظام التقصبي مرة أخرى : لتشكل نظاماً دورانياً يمر فيه الهواء خلال الرئة باتجاه واحد ..

ولشرح ما ترونه بالأعلى - وأعتذر لأني لم أجد مقطع فيديو باللغة العربية - :
فعند شهيق الطائر : يملأ الهواء الذي تأخذه الرئة : كييسات الهواء الخلفية .. وفي الوقت نفسه : يجري الهواء الفاسد الذي داخل الرئة : من كُييس الهواء في الجهة الأمامية ..
وأما عند الزفير : فيتم تفريغ كُييس الهواء من الجهة الأمامية المليئة بالهواء الفاسد : إلا أنه في الوقت نفسه : يفرغ الكُييسُ المليء بالهواء النظيف في الجهة الخلفية أيضا ً: وتملأ الرئة بالهواء النظيف الآتي هذه الجهة !!.. وهكذا عند الشهيق والزفير تبقى الرئة مليئة بالهواء النظيف دوماً !!.. وذلك بالإضافة إلى تفاصيل دقيقة جداً أخرى تؤمن هذا العملَ .. منها مثلاً الصمامات الصغيرة التي تديرُ الهواء الذي بين الرئة والكييس : ليكون في الجهة الصحيحة دوماً !!..

ورغم وجود الأكياس الهوائية هذه في بعض الزواحف : إلا أن تركيبها بهذه الصورة هذه المرة في الطيور : وتكامل عملها المعجز مع الرئة وغير ذلك مما رأيناه : يؤكد تفرد الطيور بهذا الخلق المعجز الخاص بها والذي يستحيل تكونه عن أكذوبة التطور المزعوم !!..
يقول البروفيسور مايكل دانتون :
" يتجزأ النظام الرغامي عند الطيور إلى أنابيب صغيرة جداً .. وفي النهاية : تجتمع هذه التفرعات التي تشبه النظام التقصي مرة أخرى : لتشكل نظاماً دورانياً يمر فيه الهواء خلال الرئة باتجاه واحد !!..
وعلى الرغم من وجود الأكياس الهوائية في أنواع معينة من الزواحف : إلا أن البنية الرئوية عند الطيور وعمل النظام التنفسي بشكل عام : فريد تماماً !!.. ولا يوجد أي بنية رئوية عند الفقاريات : تشبه تلك التي تحملها الطيور !!.. علاوة على أن هذه البنية : مثالية بكل تفاصيلها " !!..
Michael Denton, Evolution: A Theory in Crisis, London, Burnett Books Limited, 1985, p. 210-211.

10...
وبإهمال الحديث عن إعجاز الله تعالى في خلق وتنوع منقير الطيور - لعدم تطويل الرسالة - :
فإذا تحدثنا الآن عن الريش .. فنحن مع قاصمة الظهر للتطوريين .. وفاضحة العمر للكذابين المحتالين !!!..
فتركيب الريش المذهل والمخلوق في غاية الكمال من الخبير العليم :
كان أحد الصخرات التي تحطمت عليها أكذوبة الأركيوبتركس ككائن انتقالي مزعوم بين الديناصورات والطيور !
فقد صرح عالم المتحجرات المشهور كارل دانبار بأن:
"ريش الأركيوبتركس هو السبب في تصنيفه بشكل متميز مع فئة الطيور" !!..
Carl O. Dunbar, Historical Geology, New York: John Wiley and Sons, 1961, p. 310

فقد سئمنا والله من الافتراضات الغاية في الطفولية والسطحية للتطوريين : عندما يصفون لنا تطور كائن من بيئة إلى أخرى وتغير مقصود بحكمة في جسده : فيصفون لنا كل ذلك - ولإلصاقه بنظرية التطور المزعومة - يصفونه وكأننا ننظر لإحدى قصص الأطفال الخيالية كالأمير الذي يتحول إلى ضفدع أو البجعة التي تتحول إلى أميرة !!!..

وكما سنرى بعد لحظات التصميم الفريد والمميز للريش : والذي لا يتشابه بوجه ٍمن الأوجه بأي كائن آخر ثديي أو زاحف إلخ :
فقد اعترف بتلك الحقائق علماء التطور المنصفين أنفسهم تحرجا ًمن رمي الناس لهم بالسفاهة إذا واصلوا الكذب الأقرع كأصحابهم !!!..
فهذا أ. هـ. بروس، أستاذ الفسيولوجيا والبيولوجيا العصبية من جامعة كنكتكت يقول - وهو أحد دعاة التطور - :
" كل مقوم - بدءاً من بنية الجينات وتنظيمها حتى النمو والتشكل وتنظيم النسيج - مختلف في الريش والقشور " !!..
H. Brush, «On the Origin of Feathers». Journal of Evolutionary Biology, Vol. 9, ,1996 p.132
ويقول أيضا ً:
" ولا يوجد دليل من المتحجرات على أن ريش الطيور قد تطور من قشور الزواحف .. بل على العكس : يظهر الريش فجأة في سجل المتحجرات بوصفه صفةً فريدة- بشكل لا يمكن إنكاره - تتميز بها الطيور .. وبالإضافة إلى ذلك : لم يكتشف حتى الآن في الزواحف أي تركيب للبشرة يعطينا إمكانية تحوله أصلا ًلريش الطيور " !!..
A. H. Brush, “On the Origin of Feathers” p. 131

كما نرى في الصور التالية :
يبدأ تكوين الريشة الواحدة : بتغليظ فى خلايا البشرة وتكاثف للخلايا :

ثم تتشكل تلك الخلايا : لتكون منبت الريشة :

ثم تتكاثر الخلايا حول حلقة منبت الريشة : لتكون الجراب .. وفى قاعدة الجراب : تنتج الخلايا الكيراتينية : والتى تؤدى إلى دفع الخلايا الأكثر قدماً إلى أعلى : مما يؤدى إلى تكوين الريشة الأنبوبية بالكامل :

ثم تصبح الطبقة الخارجية للبشرة هي غمد الريشة : والذى يعتبر بنية مؤقتة : تحمى الريشة المتنامية .. وفى تلك الأثناء : تتجزأ الطبقة الداخلية للبشرة إلى سلسلة من الأقسام : والتى تسمى الأنصال ..

ومع تقدم النمو : تنبثق الريشة من الغمد : ثم تنبسط لتأخذ الشكل المستوى ..

>>
يكسو أجسام الطيور الريش كما هو معروف .. وحتى الطيور التي يظن البعض أنها بغير ريش - كالبطريق مثلا ً- فلديها ريشا ًأيضا ًكما سنرى عند حديثنا عنالبطريق .. ولكن خصه الله تعالى بخلق ٍ: يُناسب طبيعته وطريقة حياته ..
ويتمتع ريش الطيور عموما ًبـ : القوة .. والمرونة .. وخفة الوزن ..!
كما أنه يؤمن لها : الحماية .. والعزل الحراري .. ويساعدها بالطبع على الطيران ..!

>>

صورة توضح ألوان ريش الطيور المبهرة والمبهجة للعين ... والتي تتحكم فيها مجموعة من الصبغات ..
صبغة الميلانين Melanin : للون الأصفر والبني بدرجاته ..
صبغة البروفيرين Porphyrins : للون الفسفوري والألوان البمبى والأحمر ..
وإذا اتحدت مع النحاس كونت صبغة التيوراسين Turacin : للون الأحمر لأجنحة كثير من الطيور ..
صبغة التيركفردين Turacaverdin : للون الأخضر .. وقد يتكون من خلط الأزرق مع الأصفر ..
مادة الكاروتين وهى صبغة يكتسبها الطائر من غذائه على النباتات للون الأحمر والبرتقالي وبعض الأصفر ..
وهناك ألوان ودرجات غير معروفة المصدر حتى الآن مثل بعض الصبغات الصفراء واللون الأزرق ..
وأما اللون الأبيض في ريش الطيور : فيرجع إلى عدم تكون صبغات ..
ويا ليت أمر ألوان ريش الطيور يتوقف عند مجرد تلوين منطقة معينة - رغم التناغم الرهيب في ألوان الطائر الواحد كما في الصورة السابقة - أقول : يا ليت الأمر اقتصر على ذلك .. ولكن الأعجب هو وجود تكوينات رسومية ودائرية غاية في الجمال والغائية والدقة في الريش - وليس الطاووس إلا أشهرها فقط - !!!..

فسبحان مَن خلق وأبدع كل هذا الجمال والتنسيق والتماثل المبهر في ريش الطيور !!!..

>>
ويمكن تمييز أنواع الريش في الطائر الواحد إلى أربعة أنواع - وبالتأكيد قد وقعت إحداها أو كلها علينا في يوم من الأيام !! -

- الريش المحيطي (أو الكفافي) : وهو الريش الخارجي للطائر .. والذي يعطي للجسم شكله المميز.

- الزغب : وهو يلي الريش المحيطي ويساعد على العزل الحراري .. فهو يتألف من محاور رفيعة تحمل فروعاً دقيقة ذات زوائد جانبية صغيرة.

- الوبر (أو الخيطي) : وهو عبارة عن خيوط دقيقة جداً تنتشر بين النوعين السابقين .. وله وظيفة حسية أحياناً.

- ريش التحليق : وهو الريش القلمي الموجود في الذيل والجناحين .. ويشبه الريش المحيطي ولكنه أطول وأقوى .. ويتألف من محور قوي ومرن يحمل على جانبيه زوائد تسمى السَّفَوات : تتفرع بدورها إلى فروع أدق تسمى السُّفَيّات !!.. - ويمكن تسميتهم أيضا ًبالقصبات والقصيبات - والتي تتشابك وتترابط مع بعضها البعض بوساطة خطاطيف !!!.. وهي التي تساعد في عمل مسافات بينية بين الريش لمرور الهواء أو غلق الريش تماما ًبكل سهولة !!!.. كما أن تلك الخطاطيف هي التي تعطي الريش المتانة المطلوبة ..

وتحتوي الريشة الرافعة الواحدة على 650 قصبة على كل جانب من جانبي القصبة الرئيسية !!!!..
ثم يتفرع ما يقارب 600 قصيبة عن كل قصبة !!!..
وكل قصيبة من هذه القصيبات : تتصل مع غيرها بواسطة 360 خطافا !!..
وتتشابك الخطافات مع بعضها البعض : كما تتشابك أسنان الزالق على جانبيه !!!..
وهذا التشابك للقصيبات بهذه الطريقة : لا يسمح حتى للهواء المنساب عليها باختراقها !!!..
فإذا انفصلت القصيبات لأي سبب : يمكن للطائر أن يستعيد الوضع الطبيعي للريشة :
إما بتعديلها بمنقاره : أو بالانتفاض !!!...

>>
ولأن نظام الريش في أجسام الطيور هو نظام متكامل - رغما ًعن أنف الملحدين والتطوريين !! - فعلى الطائر أن يحتفظ بريشه نظيفا مرتبا وجاهزا دوماً للطيران أو غيره من الوظائف .. ولذلك وهب الله تعالى أغلب الطيور بغدة زيتية موجودة أسفل الذيل !!.. حيث يقوم بصيانة ريشه بواسطة هذا الزيت ويُلمعه !!.. كما أن عمليةالتشميع والتلميع هذه : تقي ريش مختلف الطيور من البلل عندما تسبح أو تغطس أو تطير في الأجواء الممطرة !!!.. وهي مهمة أخرى للريش بجانب حفظه لدرجة حرارة جسم الطائر من الهبوط في الجو البارد : كما تحفظ برودته في الجو الحار عن طريق التصاق الريش بالجسم !!..
ومع العلم أيضا ًبأن أغلب الطيور يتساقط ريشها - بالتدريج - في العام مرة أو مرتين : لينتج عنه ريشٌ جديد ..!
وقد يقوم الطائر نفسه بنتف ريشه لذات الغرض ..
ويتم ذلك بالتدريج كما قلت : حتى لا يؤثر سلبا ًعلى حياة الطائر وتدفئته أو قدرته على الطيران ...
ولهذا الريش المتساقط أو المنتوف مكانا ًفي حياة البشر !!!..
فمنهم مَن يستخدمه في حشو الوسائد .. ومنهم مَن يتخذ ريشه الكبير المُزخرف للزينة في الملابس والقبعات ونحوه ...

>>
وللتكوين الفريد للريش ووظيفته : كان دوما ًعلامة ًفاصلة ًكما رأينا من قبل : لتكذيب ادعاءات التطوريين بخصوص تطور الطيور من الديناصورات : ومحاولة افتراءحلقات وسيطة في ذلك كعادتهم - والتي لا يصدقها إلا المخدوعون -
حيث في عام 1996 أثار علماء المتحجرات القديمة ضجة حول متحجرات ما يُسمّى بالدينصور ذي الريش : والمكتشف في الصين (والمعروف باسم سينوسوروبِتْركس sinosauroptryx).. ومع ذلك : ففي عام 1997 : تم الكشف عن أن هذه المتحجرات : لا شأن لها ولم تكن تملك أي تركيب مشابه لريش الطيور !!!..
Plucking the Feathered Dinosaur», Science, Vol. ,872 41 November ,1997 p. 1229

وكذلك يعلن آلان فيدوشيا : عالم تشريح الطيور المشهور :
" إن كل مواصفة من مواصفات الريش : تملك خاصية أيروديناميكية (أي ديناميكية-هوائية) !!.. فهي خفيفة إلى أقصى حد !!.. ولديها المقدرة على الارتفاع : والتي تقل عند السرعات المنخفضة !!.. ويمكنها العودة إلى أوضاعها السابقة بكل سهولة " !!..
ثم يواصل قائلاً :
" لا أستطيع أن أفهم أبداً : كيف يمكن لعضو مصمم بشكل مثالي للطيران : أن يكون قد ظهر نتيجة ضرورة أخرى عند البداية " !!..
Douglas Palmer, «Learning to Fly» (Review of The Origin of and Evolution of Birds by Alan Feduccia, Yale University Press, 1996), New Scientist, Vol. ,153 March, 1 ,1997 p. 44

ويقول لاري مارتن : اختصاصي الطيور القديمة بجامعة كنساس :
" لأصدُقَك القول .. إذا اضطرِرْتُ إلى تأييد الفكرة القائلة بأن أصل الطيور هو الديناصورات بصفاتها الحالية : فسأشعر بالخجل في كل مرة أضطر فيها للنهوض والتحدث عن هذا الموضوع " !!..
Pat Shipman, "Birds Do It... Did Dinosaurs

>>
وأما ميكانيكية الطيران لمَن يريد أخذ فكرة ...
فالقسم الخلفي لجناحي الطائر : ينثني للأسفل قليلاً : وبذلك يصطدم الهواءَ المار من أسفل الجناح بهذا الانثناء ويتكاثف .. وبهذا يرتفع الطائر باتجاه الأعلى .. وأما الهواء المار من القسم الأعلى للجناح : فيدفع القسم الأمامي في الجناح للأعلى .. فيقِل بذلك ضغط الهواء الذي فوق الجناح : مما يَجْذِب الطائر إلى الأعلى هو الآخر!!!.. < صدفة !! >

فإذا كان هناك مجرى هواء كاف : فإن قوة الجاذبية تلك المتكونة فوق الجناح : مع قوة الرفع تحت الجناح : كليهما تكفي لتعلق الطائر في الجو !!.. حيث تستطيع الكثير من الطيور البقاء في الجو لساعات : باستخدام الرياح الصاعدة فقط : ودون حتى أن ترفرف بجناحيها !!.. وهو ما يُسمى بالتحليق .. ويعطي التحليق الفرصة للطيور لزيادة مسافة الطيران لمسافات بعيدة : لأنه يُقلل كثيرا ًمن الطاقة المبذولة في الرفرفة بالجناحين ..

وأما بعض الطيور : فتكوّن بنفسها تيار الهواء الذي يلزم أن يكون تحت جناحيها .. ولهذا ترفرف بالجناح وكأنها تجدف به في الهواء !!.. وطريقة ذلك أنه أثناء رفع جناحيه إلى الأعلى : يضم نصفه باتجاه الداخل .. وهكذا يقلل احتكاك الهواء به !!.. ثم يتفتح جناحه كاملاً : عندما ينزل باتجاه الأسفل !!.. وتتداخل الريشات بعضها في بعض في كل حركة : ولكن يبقى القسم الأسفل أملسَ : رغم تغيرِ حركةِ الجناح في كل لحظة !!!.. وذلك في صورة كاملة في الديناميكية الهوائية !!!..
ولذلك فطائر مثل البط مثلا ً: وبفضل بنيته الديناميكية الهوائية الرائعة : يُرى وكأنه يحلق في الجو ببطء : رغم أن طيرانه قد يصل لسرعة 70 كيلو مترا ًفي الساعة تقريباً !!!..
كما أن لريش ذيل الطيور فائدة كبرى في التوجيه كدفة السفينة في الطيران وزيادة التحكم في المناورات بذلك ..!! كما أنه يعمل كفرامل أيضا ً!!..

>>
آخر ما يمكن إضافته هنا :
هو بخصوص سلوك عجيب للطيور أثناء هجراتها الجماعية الطويلة ..
حيث بحساب وزن الطائر - الدهون - قبل الهجرة وبعدها : ثم مقارنته بمقدار الطاقة اللازم لطيرانه طوال هذه الفترة (قد تصل لـ 88 ساعة طيران متواصل) .. وجدوا شيئا ًغريبا ًألا وهو : أن الطاقة المفترضة لهذا السفر الطويل المتواصل : كانت أكثر من التي بذلها الطائر بالفعل في رحلته !!!.. فكان السؤال هو :
أين ذهب هذا الفرق في الطاقة ؟!.. وكيف وفره الطائر ؟!..

وبالبحث :
وجد العلماء أن الطيور في أسرابها تتخذ دوما ًهذا الشكل (( > )) !!!..
حيث يكون رأس الشكل : هو الطائر الذي في المقدمة .. وهو يبذل الجهد العادي في الطيران وشق الهواء بجناحيه ..
ثم يليه طائران على جانبيه .. ويكون جهدهما في الطيران أخف .. وهكذا تتدرج الطاقة المبذولة للرفرفة عبر سرب الطيور !!..
فيكون أخفها مشقة هما الطائران الأخيران !!!!..
ثم تعمل الطيور على تبديل أماكنها كل فترة !!.. وسبحان مَن خلق فهدى !!!!!!..

-----------
-------------------
--------------------------

وأخيرا ً........
أجنحة النعامة .. البطريق .. الدجاج ..

أقول ...
الحديث عموما ًعن أجنحة الطيور : يطول ويطول ويطول ...
فمن عضلاتها الفريدة : والتي لو افترضنا تقليد الإنسان بيديه لها : لاحترقت عضلاته !!!!..
إلى التنوع الرهيب في أشكال وأطوال تلك الأجنحة حسب أماكن تحليقها - فوق البر أو البحر إلخ - وحسب نوع الطائر وحياته وطبيعته !!.. حيث الأجنحة القصيرة والمتينة مثلا ً: للمناورات المتتابعة !!.. وبعض الأجنحة تكون ضيقة وحادة : للطيران السريع !!.. وبعض الأجنحة تكون طويلة وواسعة : للطيران في ارتفاع ٍعال !!.. وبعض الأجنحة تكون طويلة وضيقة : للتحليق في الجو بسهولة !!..

من كل ذلك :
نعرف - وكما أشرت في أول هذه المشاركة - أن لله تعالى تقديرا ًحكيما ًفي إعطاء كل طائر لدور معين في الحياة : لا يستطيع الحيدة عنه إلى غيره .. وكل ذلك فيمنظومة بديعة من توازن البيئة بكائناتها الحية المختلفة على كوكب الأرض !!!..

>>> فالنعامة :
لم يخلقها الله تعالى أصلا ًلتطير !!.. بل خلقها لتعيش على الأرض في البراري - وهي هنا عكس الدجاج كطيور داجنة - .. ولذلك عوضها بسرعة الجري الرهيبة : عن الطيران ...!
حيث قد تصل سرعة الجري عند النعامة إلى 55 : 65 كيلومتر في الساعة (وقد تصل لـ 80 كيلومتر في الساعة) !!..
وللحصول على هذه السرعة الرهيبة (أسرع طائر في الجري) : فإن جناحي النعامة قصيران .. وهذا من جهة لا يعيق جريها إذا ما فتحتهما قليلا ًللتوجيه في الجري والمناورات أو غير ذلك .. ومن الجهة الأخرى تستخدمهما النعامة أحيانا ًفي ضرب الهواء لزيادة السرعة أو القفز ..!!
وأقدام النعام هنا تحتوي خلقا ًمميزا ًمن العضلات والأوتار القوية لمَن أراد البحث في ذلك للاستزادة !!!..
وكمثال فقط :
فإن سيقانها الطويلة والرفيعة والقوية : يبلغ طول عضلة الساق 60 سم : من الكعب لأعلى الساق فقط !!.. وهذه العضلة : هي التي تعطي النعامة السرعة
والقوة في الجري .. بحيث يمكن أن تصل المسافة بين قدميها أحيانا ًإلى 8 أمتار تقريبا ً!!!!..

< ملحوظة عن النعام ...
هناك مسابقات جري ليست بين النعام فقط ولكن : وعلى ظهورها متسابقين من البشر !!!!..
كما أن مفهوم دفن النعامة لرأسها في الأرض جُبنا ًمن الأعداء : هي مقولة ليست صحيحة بالمرة - وإلا لمات كل النعام وانقرض - !!!.. بل لذلك حالات يجب أن نعرفها وهي : حالة وضعها لرأسها على الأرض أو الرمال : لاستماع دبيب أقرب الحيوانات أو الأعداء منها .. وحالة وضعها لرأسها في الأرض للحظات : لمعرفة قدر الرطوبة فيها وهل هي مناسبة للاستقرار أم لا .. وحالة أخرى إذا رأت عدوا ًمقتربا ًمنها وهي معها بيضها أو صغارها .. فتجلس النعامة على الأرض مُفترشة وتخفي رأسها وعنقها الطويل على الرمال : وتسكن على ها الوضع حتى تظهر وكأنها صخرة : فينخدع بها العدو ويتركها ويمضي في حال البيض .. أو في حالة الصغار ينشغل بها عدوها : حتى يستطيعون الهرب : ثم تلحق هي بهم بسرعتها الرهيبة !!.. جدير بالذكر أن ذكر النعام يكون ريشه أسود في أغلبه .. وأنثى النعام تتميز بلون الريش الجبلي أو الترابي لحمايتها مع صغارها في التخفي والتمويه في البراري : رغم أن الاثنان يتناوبان الجلوس على البيض ليلا ًونهارا ً>

>>> وأما البطريق :
فلم يخلقه الله تعالى هو الآخر للطيران وإنما :
للعيش غالبا ًفي المناطق المتجمدة والمياه الباردة الشديدة البرودة !!!.. بجانب وجوده أحيانا ًعلى الشواطيء الحارة بجوار الماء ..
وهو وإن كان صاحب المشية المعروفة الشهيرة القصيرة الخطوة : إلا أنه بقدميه هاتين وبجناحيه المهيآن للغوص :
فهو سباح ماهر في الماء !!!!..
وقد تصل سرعة سباحته وغوصه إلى 24 : 32 كيلومتر في الساعة !!!!..
وهو في غوصه وسباحته يستخدم جناحيه كزعنفتين .. ويخلو ريشه بالطبع من الريش الكبير ..
بل وحتى ريش الجناحين : هو أصغر من باقي ريش الجسم وأقسى منه ولذلك : يبدو للناظر بصورة الأملس الصقيل !!..
وتتميز أنواع البطريق بنسق وألوان ريش الرأس ..

وأما لرؤية التكامل الإعجازي في خلق الله تعالى لهذا البطريق وحياته في المناطق القطبية والشديدة البرودة :
1- تقوم دورته الدموية والتي تصل للريش كما رأينا بتعديل حرارة جسمه بشكل مستمر ..
2- وهو يملك أيضًا طبقة من الدهون : تساعده على مقاومة البرد الشديد ..
3- كما يملك أيضا ًبين جلده وريشه : زغبًا كما قلنا : يحبس الهواء : ويؤمن له طبقة عازلة إضافية ..
4- يلتقط ريشه الأسود على ظهره حرارة الشمس : ويساهم في تدفئته ..
5- وأخيرًا : عندما يقف بثبات في موسم البرد : فهو يقف على قدميه وذيله فقط : وبالتالي : يتجنب أي اتصال مباشر لجسده مع الأرض المتجمدة !!..

ورغم كل هذه الإمكانات للحفاظ على درجة حرارته : إلا أنه يحتاج بالإضافة إلى كل ذلك : إلى الحركة الدائمة دون توقف : إذا ما غاص في الماء الذي تبلغ درجة حرارته الصفر أو أقل !!!..
وأما إذا تعرض البطريق للجو شديد الحرارة كما في بعض الشواطيء : فيقوم عندها بكل بساطة بفرد جناحيه لخفض حرارته ...!

< ملحوظة عن البطريق ...
حيث أن البطريق يعيش غالبا ًفي جماعات كبيرة العدد ...
فهو ليس في حاجة لأن يكون جسده كله باللون الأبيض للتخفي وسط الجليد من أعدائه كالدب القطبي مثلا ً!!!..
وإنما وهبه الله تعالى ريشا ًظهريا ًأسودا ًكما قلنا وكما هو معروف بشكله الشهير : لتجميع أشعة الشمس لجسده للتدفئة بقدر الإمكان !!!!..
فسبحان العاطي الوهاب > ...

>>> وأما الدجاج :
فلم يخلقه الله تعالى في الأصل أيضا ًليطير ...!
وإنما هو يستطيع الرفرفة بجناحيه فقط بصورة محدودة للقفز بين الأغصان أو فوق العديد من الأماكن ..
ولذلك هو من الطيور الداجنة المرتبطة عبر التاريخ بالإنسان وتربيته لها واغتذائه عليها وعلى بيضها ..
ومن تسخير الله تعالى لها لنا :
فإن الدجاج من الطيور التي تعطي لحما ًكثيرا ًفي جسدها ...
كما تمتاز ببيضها الكثير المتوالي عند كل تزاوج ..
وأما الجناحان الصغيران ...
فبجانب وظائفهما الأساسية ككل طير من تدفئة الجسم ونحوه ...
فهما يُستخدمان أيضا ًلحماية الصغار وتدفئتهم والحنو عليهم !!!..
ومن هنا جاء التعبير عن زيادة الحنان والانكسار في المعاملة : بلين الجانب أو خفض الجناح !!!..
يقول عز مَن قائل عن معاملة الوالدين في الإسلام وكما يحب الله ويرتضي :
" واخفض لهما جناح الذل : من الرحمة .. وقل : رب ارحمهما : كما ربياني صغيرا ً" !!!!..
الإسراء 24 ...

< ملحوظة عن الدجاج ...
يبلغ من أهمية الدجاج في حياة البشر كطائر داجن يُعتمد عليه في التغذية اليومية : أنه لو تم تقسيم عدده في العالم : لكفى كل سكان العالم ثلاث مرات !!!.. وسبحان الخالق الرازق !!.. وأنثى الدجاج تبيض بيضاتها سواء لقحها الذكر أم لا .. فبعض الدجاج يبيض 148 بيضة في العام .. وأما الدجاج الأبيض مثلا ًفقد يصل إلى 24 بيضة في الشهر !!.. أو تقريبا ً280 بيضة في العام !!.. ويقل ذلك العدد لدى أنثى الدجاج التي تجلس على البيض ليفقس !!.. كما أن الإنسان يستخدم فضلات الدواجن منذ القديم : كسماد جيد للتربة الزراعية !!.. >

وإلى اللقاء في مشاركة أخرى قادمة بإذن الله تعالى عن (المتلازمات العمياء) !!..
والله المستعان ..
مرسلة بواسطة مدونة أبو حب الله في 11:52 م
إرسال بالبريد الإلكتروني كتابة مدونة حول هذه المشاركة المشاركة في Twitter المشاركة في Facebook
التسميات: ما يجب أن تعرفه عن نظرية التطور
رسالة أحدث رسالة أقدم الصفحة الرئيسية

إجمالي مرات مشاهدة الصفحة


  • قضايا راهنة (11)
  • ما يجب أن تعرفه عن نظرية التطور (61)
  • هدم أسس الإلحاد (11)
  • يدخلون الإسلام (4)

الأربعاء، 20 يونيو، 2012

4)) لماذا يكذب التطوريون دوما ً؟!..

الإخوة الكرام ...

في هذه المشاركة بإذن الله تعالى : نتعرف أكثر وأكثر على تخبط الداروينيين : بل والتطوريين عموما ً: في كيفية إيجاد أي سبيل لإثبات صحة افتراضاتهم الساذجة ولو بالكذب (ولن أقول نظرياتهم : لأن داروين نفسه كان يتشكك فيما يقول كما رأينا وسنرى بعد قليل) !!!..

حيث أريد معكم أن تلمسوا معي أكثر وأكثر :
لماذا يضطر القائلون بالتطور البيولوجي والانتقاء والانتخاب الطبيعي للكذب دوما ً؟!..

وعفوا ً.. هذا ليس كلامي وحدي .. أو حتى كلامي كمسلم يؤمن بالخلق المباشر من الله عز وجل لكل كائن حي على حده .. بل هو رأي الكثير من المصادر العلمية أيضا ً: والتي لم تجد بدا ًمن الاعتراف ((أخيرا ً)) بتلك الأكاذيب والتدليسات التطورية والداروينية لكي تحفظ ماء وجهها أمام العلم والعلماء والناس !!..

فهذه مجلة العلوم الأمريكية في عدد كانون الثاني (أي يناير) 1965م تقولها صراحة ً:
" إن جميع علماء التطور : لا يتورعون عن اللجوء إلى أي شيء : لإثبات ما ليس لديهم عليه من دليل " !!!..

هكذا إذا ً.......!

نعم .. فبداية ًمن دارون نفسه (كما رأينا وسنرى) : وانتهاءً إلى اليوم :
ولم يُعطنا التطوريون إلا : كلاما ًفي كلام : بلا أي دليل علمي واحد فقط !!!..

كلاما ًفي كلام !!.. وافتراضات ٍفي افتراضات !!.. وتخيلات ورسومات وأكاذيب من نسج عقولهم المتهافتة على المادية والكفر والإلحاد وإنكار الإله الخالق عز وجل !!!..

ودعوني أنقل إليكم من كتاب دارون (أصل الأنواع) : ومن صفحتين متتاليتين فيه : عدم ثقته هو نفسه في نظريته : لعلمه أنه لا يعضدها شيء أصلا ًفي الحقيقة !!!!..

وهذا هو حاله كما أخبرتكم : في كل كتابه !!!.. وليتحداني مَن يريد هنا : بأن يذكر لي أي باب من الكتاب: وأنا أنقل له التيه والتخبط والشك الذي يظهر من كلام دارون نفسه في هذا الباب !!..

ففي الصفحة التالية :
سنقرأ الآتي :
>> هروبه إلى ساحة الطول الزمني الكبير لضمان وقت كاف لتحولاته المزعومة ! (وهو ما سوف نقرأ تفنيده علميا ًهو الآخر بعد قليل بعون الله) ..

>> تشككه هو نفسه في نظريته : وهنا : أعجب من ( الثقة ) التي يتحدث بها إلينا الداروينيون من بعده في عصرنا هذا : أو القائلون بالتطور البيولوجي والانتقاء الطبيعي مثله !!!..

>> تأكيده مرة أخرى على فكرة (( إبادة )) الكائنات النهائية في التطور : لآبائها ولجميع الكائنات الانتقالية التي عاصرتها !!.. وهي الفكرة التي تأثر فيها دارون بأفكار العالم الاقتصادي البريطاني (توماس مالْذَس Thomas Malthus) في عصره : والتي نشرها في كتابه (An Essay on the Principle of Population) : حيث قال فيه بأن هناك مستقبلا ًمظلما ًيواجه البشرية من الظروف والمجاعات التي لن تتسع لجميع البشر لذا : كان على القوي فينا أن يقضي على الضعيف ويُبيده : ولو بطرق خبيثة غير مباشرة كما فهم الناس وقتها ذلك !!!!!..
وللأسف :

هذه هي فكرة الحياة وفلسفة البقاء عند دارون وأمثاله !!.. وإحدى أهم أركان زوايا نظريته المزعومة التي اعتمد عليها (والتي سأذكر لكم نقيضها أيضا ًمن كلام العلماء المختصين بعد قليل) ..

>> اعترافه للمرة الألف : بوجوب وجود أحفورات وآثار وبقايا : الحلقات الانتقالية أو الضروبية في قشرة الأرض : بأعداد كبيرة جدا ًلا حصر لها !!!!.. (وهو ما لم يحدث إلى اليوم كما أوضحت سابقا ًمن تناقضاته : ونزيد عليه في هذه المشاركة بعض المعلومات الجديدة والمفيدة) ..

>> اعترافه بتعجبه من (( الكيفية )) التي تتحول بها الكائنات الحية لبعضها البعض وفق نظريته المزعومة !!.. وهذه هي صورة الصفحة :

وأما الصفحة التالية لهذه الصفحة مباشرة ً:
فهي لا تزيد عن كل صفحات هذا الباب السادس البائس من كتاب دارون في شيء !!..
فالرجل لا يلبث كل مجموعة صفحات من التحسر وإعلان الفشل منطقيا ًوعلميا ً: عن إيجاد دليل واحد فقط على ما يفترضه من التطور والانتقاء الطبيعي إلخ ! (وأتعجب : أين هذه الآلاف الأدلة والأمثلة التي كان يتحدث عنها بثقة الزملاء التطوريون ؟!!..) ..

وأما الغريب في دارون بالفعل (ولعلكم لاحظتم ذلك في الصفحات التي سقتها لكم سابقا ً) :
أنه بعد كل سقوط ٍوسقوط : تجده يُخبر القاريء وبكل استخفاف بالعقول : أن ذلك النقص وذلك السقوط وذلك الفشل المنطقي والعلمي والدليلي على نظريته : لن يؤثر عليها !!!!..

فسبحان الله العظيم على هؤلاء الماديين المكابرين !!..
تراهم إذا أرادوا شيئا ًأو رأيا ًومالوا إليه : نسوا كل ضوابط العلم وشروط قبول الخبر والنظرية والفرضية إلخ إلخ إلخ !!!..
وهي النقائص التي يرمون بها مخالفيهم دوما ً!!!..

وانظروا معي (فقط) : إلى تكرار كلمة (صعوبة - صعوبات) : في كلامه واعترافاته بفشله في صورة الصفحة التالية : واعترافه أن ذلك حدث له في مناسبات كثيرة (أي مواضع كثيرة) في نظريته !!..

والآن إخواني :
هل علمتم لماذا التطوريون : هم أكثر فئة علماء كذبا ًوتلفيقا ًوغشا ًوخداعا ًللبشر ؟!!..

لأنهم ليس لديهم دليل ٌواحدٌ فقط على فرضياتهم المزعومة الساقطة عقلا ًوعلما ً!!!..
ولأنهم لو لم يخترعوا ذلك الدليل من عند أنفسهم : لكان لزاما ًعليهم أن يؤمنوا بالخلق الخاص والإيمانبالله عز وجل الخالق الباريء المصور !!!..

ولذلك جاء في أحد المعاجم العلمية تعريفٌ عجيبٌ لنظرية داروين بأنها :
" نظرية : قائمة على تفسير ٍبلا برهان " !!!!!..

ويعترف سير (أرثر كيث) بكل شجاعة وبدون لف ولا دوران فيقول أن التطور (أو نظرية النشوء والارتقاء) هي :
" عقيدة أساسية : في المذهب العقلي " !!..

وصدق والله !!.. هي عقيدة بالفعل : احتاجها القوم لاستبدالها بعقيدة الإيمان بالله وخلقه المباشر للكائنات ومطلق قدرته وعلمه وحكمته !!!..

ويقول أيضا ًسير (أرثر كيث) :
" إن نظرية النشوء والارتقاء : غير ثابتة علمية !!.. ولا سبيل لاثباتها بالبرهان !!.. ونحن لا نؤمن بها إلا : لأن الخيار الوحيد بعد ذلك هو : الايمان بالخلق الخاص المباشر " !!!..
-----------

وأما عن تأصيل الداروينية الجديدة وكيف ظهرت :
فتعالوا معي نستعرض أهم ملامح ذلك الجيل العلمي الخرافي في عجالة .....
مع دحض جديد لكل افتراضاتهم الوهمية بإذن الله تعالى ..
--------

1...
فعلى الرغم من إثبات العلم الحديث لاستقرار الصفات الوراثية بين الأجيال : وأن الصفات المكتسبة لا تتوارث (وهو ما يحصر الداروينية في التشبث بالطفرات كسبب للتغيير الوراثي) : إلا أنه مع زيادة كشوفات العلم الحديث للطفرات : فقد اكتشف معها أيضا ًأنها (وبكل بساطة) : ما هي إلا حدوث أخطاء في الجينات : بسبب التعرض لعوامل خارجية كثيرة !!.. مما يؤدي إلى أمراض وتشوهات مختلفة (فكيف بالله عليكم يُنتصر للطفرات كأداة أساسية للتطور) ؟!!!..

ومن هنا ...
فقد ظن عالم النبات الهولندي (Hugo de Vries) في بداية القرن العشرين : أنه قد وجد مخرجا ًفيما يتخيل : من المأزق الذي وقعت فيه نظرية الدارونية والتطور البيولوجي الصدفي والانتقاء الطبيعي الأعمى !!.. حيث قال إن هذه الطفرات العشوائية (وهي التي كانت أسباب حدوثها مجهولة في ذلك الوقت) : هي سر عملية الانتقاء الطبيعي (مؤيدا ًفي ذلك مساعي دارون ومُرمما ًلها بعد فشلهم في التدليل بسجل الحفريات على صحة النظرية) !!.. وأنها هي المسئولة عن تغيير الصفات الوراثية للأفضل !!!.. وبالتالي :
هي سر التنوعات بين الكائنات الحية للأفضل !!.. مما يؤدي إلى تطورها من نوع لآخر !!!..

وهنا نأتي لبيت القصيد وهو : مَن الذي سيقوم دوما ًبـ (تبني) هذه الآراء الشاذة و(الافتراضات) و(الأكاذيب) لتعضيد نظرية التطور ؟!!..

أقول :
الذي عمل على نشر هذه التراهات (العلمية) هم مجموعة من العلماء الذين أعلنوا بها عن (الدارونية الجديدة) !!..

ففي عام 1941م مثلا ً: التقى مجموعة من العلماء تحت رعاية (الجمعية الجيولوجية الأمريكية) : حاولواإعادة صياغة وشرح نظرية التطور في ضوء علم الجينات !!!..

و بعد نقاش طويل : توصلوا إلى اتفاق بخصوص إعادة صياغة نظرية الدارونية !!.. وفي خلال عدة أعوام تالية :
بدأ العلماء (من مجالات مختلفة) : بـ (( إعادة صياغة )) مجالات العلوم التي يتخصصون فيها : في ضوء نظرية التطور .. يعني كلما شرحوا شيئا ًفي مختلف العلوم : لابد وأن يعطوا مقدمة فيه أو يربطوه بـ (أفكار نظرية التطور) !!.. حتى يبدو الأمر (من وجهة نظر علمية) : كما لو كانت نظرية التطور حقيقة غير قابلة للنقاش !!!..

ومن العلماء الذين اشتركوا في هذه العملية :
G. Ledyard Stebbins & Theodosius Dobzhansky.. the zoologists Ernst Mayr & Julian Huxley.. the paleontologists George Gaylord Simpson &Glenn L. Jepsen.. the mathematical geneticists Sir Ronald A. Fisher &Sewall Wright.

ولكن كل هذه المجهودات كسابقيها أيضا ً: قد وصلت إلى طريق مسدودة في محاولة إثبات أي طفرات ناجحة للاعتماد عليها في التدليل على التطور بدلا ًمن الحفريات التي خيبت آمالهم دوما ً!!..

حيث وجدوا (علميا ً) أن الطفرات المعروفة تؤدي إلى كائنات : مريضة !!.. أو ضعيفة !!.. أو مُشَوَّهة!!.. أو حتى تؤدي إلى موت الكائن الحي مباشرة ً!!..

< تخيل أنك أتيت لتلفاز أو ساعة أو أي شيء متقن الصنع : ثم قمت بلخبطة مكوناته بعشوائية أو هززته بقوة : هل تتوقع أن يأتيك بجديد : فضلا ًعن أن يستمر في العمل بكفاءة كالسابق ؟!.. هكذا هي الطفرات لمَن يفهم >

وفي هذا .. فقد عانى الدارونيون الجدد عقودا ًفي القرن الماضي : يُجرون فيها أبحاثا ًعلمية على ذبابة الفاكهة وغيرها من الكائنات : يحاولون فيها أن يسببوا طفرة واحدة (مفيدة) لهذه الكائنات ولكن : بدون جدوى !!!..

< يختار العلماء وخصوصا ًعلماء التطور المزعوم حشرة ذبابة الفاكهة أو الدروسوفيلا ميلانو جاسترلعمرها القصير حيث تعطي 10 أجيال عمرية في العام الواحد : وهذا يعطيهم فرصة كبيرة لدراسة العديد من التأثيرات الكيميائية والإشعاعية وغيره عليها لرؤية التغييرات في جيناتها بسرعة في وجود الملايين منها تحت أيديهم >

2...
من الفشل السابق : يتضح لنا أن المصنع الرئيسي (وهو الطفرات) لإنتاج (المراحل الانتقالية والتطورية) التي سيعتمد عليها الانتقاء الطبيعي المزعوم في تحديد واختيار ما الذي سيبقى وما الذي سيُستبعد من الكائنات الحية : يتضح لنا أن هذا المصنع ساقط الفكرة أساسا ً: علميا ًومنطقيا ً!!!..

وعندما نربط مثل هذا السقوط والفشل في الاعتماد على (الطفرات) : بالسقوط والفشل الذي سبقه في إمكانية إيجاد (الكائنات الانتقالية في الأحافير) : بل : وسقوط وفشل فكرة (الانتقاء الطبيعي) نفسها الغريبة التي طرحها دارون بكل سطحية (وكما سنرى بعد قليل) :

فإننا نلمس الوضع و(المأزق) الحقيقي حتى للداروينيين الجدد أنفسهم !!!..
ذلك الوضع و(المأزق) الذي يجب سده بـ (الأكاذيب) و(الغش) و(الخداع) دوما ًفي إيجاد (أدلة مزعومة) على النظرية المتهافتة !!!..
وهذا ما سأتوسع فيه معكم بإذن الله تعالى في المشاركات القادمة ..

ولكن وقبل أن أترككم ..
سأذكر لكم نقدا ًوتسفيها ًلأحد (أهم وأشهر الأمثلة) التي يسوقها التطوريون الجدد على (الانتقاء الطبيعي) :
لتعرفوا كيف يبني القوم كذباتهم الحديثة وينشرونها في الكتب : ثم يتناقلها الآخرون عنهم في كل مكان ٍفي العالم بغير تمحيص ٍولا تدقيق !!!..

3...
والمثال كما يرويه التطوريون البيولوجيون ( بطريقتهم ) هو :

قبيل الثورة الصناعية في بريطانيا : لم يكن هناك تلوث بالطبع .. وكان لون قَلَف (barks) جذوع الأشجار حول بلدة مانشستر : فاتحا ً..
وبالتالي فإن الفراشات ذات اللون الداكن : والتي كانت تعيش على هذه الأشجار : كانت واضحة جدا ًللطيور التي كانت تتغذى عليها !.. وذلك بالطبع بعكس الفراشات فاتحة اللون : والتي كانت غير ظاهرة للطيور !!..
وبالتالي : كانت الفراشات الداكنة اللون : هي المُعَرَّضة دوما ًللالتهام : وكانت نسبة نجاتها ضئيلة ...

حسنا ً(والكلام ما زال بلسان التطوريين البيولوجيين) ...

فبعد 50 سنة : وفي بلدة وودلاندز : وحيث قتل التلوث الصناعي الأشنات التي كانت تعيش على قلف الأشجار : فقد صار قلف الأشجار داكن اللون !!.. فأصبحَت الفراشات ذات اللون الفاتح بدورها : هي المعرضة للالتهام بواسطة الطيور (أي عكس الماضي) !!.. وبالتالي : فإن عدد الفراشات الفاتحة اللون : أصبح أقل من عدد الفراشات الداكنة اللون !!!..

وعلى هذا يخرج التطوريون البيولوجيون بقولهم المزعوم لتفسير قلة عدد الفراشات الفاتحة اللون :

بأن الفراشات الفاتحة : قد " تطورت " إلى فراشات داكنة (ولهذا قل عددها) !!..
وأن هذا : هو من أقوى الأمثلة على >> الانتقاء الطبيعي << للصفات الأفضل !!.. (وهي اللون الداكن في هذا المثال) !!..
-------

والحقيقة :
أن كل ما حدث (وببساطة وبعيدا ًعن السفسطة الفارغة للملحدين والتطوريين) :
هو أن الطيور : قد التهمت عددا ًأكبر من الفراشات الفاتحة لتباين لونها على الأشجار : فقل عددها ...!
هكذا يقول عقل أصغر طفل بكل بداهة ومنطقية !!!..

أضف إلى ذلك أن نظرية التطور : تقول بظهور (أنواع جديدة من الكائنات الحية) !!!.. وهنا : لم نرى أيكائنات حية جديدة !!.. فقد كانت الفراشات الداكنة : موجودة بالفعل أصلا ًقبل الثورة الصناعية !!.. ولم تتطور إليها الفراشات الفاتحة ابتداءً !!!!...

والأغرب والأغرب أيضا ً: أنه في هذا المثال : لم نر الفراشات قد اكتسبت : (أي عضو جديد أو ماشابه) : مما يجعلها تتحول إلى نوع جديد غير الفراشات !!.. حيث بحسب نظرية التطور : ومن أجل أن يتحول نوع من الكائنات الحية لآخر : لا بد وأن يكون هناك إضافة على جينات النوع الأول : ليكتسب الكائنصفة جديدة متطورة !!!!...

وأما المفاجأة الكبرى (وبجانب كل التفنيد المنطقي السابق للفكرة) :
فهو أن مثال الفراشة هذا أصلا ً: غير حقيقي !!!!!!!!!!..
(أي أنها أكذوبة جديدة وغشا ًمن الذي اعتاده أفاقو الإلحاد والتطور لدعم نظريتهم المنهارة) !!..

فقد شرح عالم الأحياء الجزيئية (Jonathan Wells) في كتابه (Icons of Evolution) أن هذه القصة الموجودة والمعتَمَدة في كل كتب التطور : هي غير صحيحة أصلا ً!!..

وأكد أن ما قام به العالم المؤيد للدارونية (Bernard Kettlewell) من تجارب لإثباتها : هو شيئمخزي ٍجدا ً!!.. وذكر (وذلك في التسعينات) أنه لا يمكن اعتبار ما قام به هذا العالم تجربة علمية محترمة: بسبب الآتي :

>>
ففي الوضع الطبيعي : فإن أغلب هذه الفراشات تعيش في الحقيقة تحت فروع الأشجار : وليس على جذوع الأشجار !!!.. وأنه عندما أراد (Kettlewell) إجراء تجربة لإثبات التطور بهذا المثال : فقد قامبإجبار الفراشات على البقاء على الجذوع !!.. وبالتالي : فإن ما حدث في تجربته لإثبات صحة المثال المزعوم : لم يكن طبيعيا ًأصلا ً!!.. ولا يمكن أخذه في الاعتبار بأي حال من الأحوال !!.. وقال أن هذا أثبته العديد من العلماء على مدى خمس وعشرين سنة من التجارب !!..

>>
كما توصل العلماء الذين حاولوا التأكد من تجربة (Kettlewell) إلى نتيجة مهمة وهي : على الرغم من أنه كان من المتوقع أن يزيد عدد الفراشات فاتحة اللون في الأماكن غير الملوثة في بريطانيا : فقد وجدوا أن عدد الفراشات الداكنة : يزيد في هذه المناطق عن عدد الفراشات الفاتحة بأربعة أمثال !!.. و هذا يعني أنه : لا يوجد علاقة أصلا ًبين عدد الفراشات : وبين حالة جذع الأشجار من حيث التلوث أو عدمه !!..

>>
ومما وصل إليه البحث أيضا ًأن العالم (Kettlewell) عند إجرائه لتجربته وقيامه بتصوير الفراشاتوهي على جذع الشجرة : فقد اكتشفوا (فضيحة) قيامه بتغيير الأبعاد في الصورة : لأنه استخدم صورة فراشات ميتة : تم إلصاقها أو تثبيتها على الجذع بواسطة مسمار قبل التصوير !!!!!...
وقد لجأ (Kettlewell) لهذا الغش والخداع (والمعتاد بالطبع من أمثاله التطوريين البيولوجيين) : لأنه وبكل بساطة : تعيش تلك الفراشات غالبا ًتحت الفروع والأوراق وليس على الجذوع !!!!..

>>
وقد أدت كل هذه النتائج من عقدين تقريبا ًمن الزمان : إلى انهيار المثال الشهير : والذي طالما وضعه الملحدون والتطوريون البيولوجيون والمنافحون عن (الانتقاء الطبيعي) في الكتب والمراجع التي تشرح التطور !!!.. كما أدت تلك النتائج والفضائح (ومن جديد) إلى صدمة ومأزق لمؤيدي التطور : حتى أن أحدهم كتب التعليق التالي :

" لقد كانت صدمتي : مشابهة لصدمتي عندما كنت في السادسة من العمر : واكتشفت أن مَن أحضر لي هدايا عيد الميلاد هو أبي : وليس سانتا كلوز " !!!!...

وصدق والله ما نقلته لكم من مجلة العلوم الأمريكية في عدد كانون الثاني (أي يناير) 1965م حيث تقولها صراحة ً:
" إن جميع علماء التطور : لا يتورعون عن اللجوء إلى أي شيء : لإثبات ما ليس لديهم عليه من دليل " !!!..

4...
وأخيرا ً...
أختم معكم هذه المشاركة بكلام ٍلعالمين من المؤيدين للتطور : يعترفان بنفسيهما فيه بالفشل (وهو الشيء المعتاد سماعه من المُحققين الشجعان منهم) !!..

فمعنا العالم البريطاني في عالم الحيوان (V. C. Wynne-Edwards) : والذي قام بعمل أبحاث مكثفةعلى مجموعات من الحيوانات في الستينات والسبعينات من القرن العشرين : فاستنتج منها :
" أن هناك توازنا ًممتعا ًومبهرا ًبين هذه الكائنات الحية : مما يمنع حدوث تنافس بينها على نفس الغذاء " !!..

وهذا ينفي افتراضية البقاء للأصلح بالصورة التي رسمها دارون في خياله بسبب الاستحواذ على الأرض والغذاء : وإبادة الأبناء للآباء وللكائنات الانتقالية الأخرى التي سبقتها !!..

ويؤكد أيضا ًأن :
" الحيوانات : تستطيع تنظيم نفسها بشكل فطري : بأساليب معينة : حسب موارد الغذاء الخاصة بها !!.. ولا تقوم الحيوانات بالتخلص من الضعيف منها ومن نفس جنسها : من أجل توفير غذائها " !!!..

وأما العالم (Patterson) : وهو عالم متخصص في البحث في أشكال الحياة في العصور الجيولوجية السحيقة من خلال المستحثات النباتية والحيوانية : وهو مسئول أيضا ًفي المتحف البريطاني للتاريخ الطبيعي في لندن : فعلى الرغم من أنه مؤيد لنظرية التطور : إلا أنه يقول إنه :
" لم يحدث أبدا ًأن وُجِد كائن حي بعملية الانتقاء الطبيعي !!.. ولم يقترب أي أحد حتى من تحقيق هذا الشيئ " !!!..

---- خاتمة طريفة لهذه النقطة -----

من المفارقات المضحكة : أن سبب هذا الموضوع أصلا ً: كان أحد الزملاء العلمانيين الذي جاء لـ ( يُعلمنا) التطور !!.. لأننا كمسلمين ومحاورين للتطوريين : ( نجهله ) !!.. حيث قال :

كما لاحظت أيضا أن معظم أولئك المحاورين يظهرون سوء فهم أو حتى جهلا تاما بما تنص عليه النظرية

وأما لإعطاء الشعور الزائد بالثقة والاستعلاء (العلمي) ..
فقد ساوى بين (فرضية التطور) في صحة التأكد منها : وبين التأكد من نظرية الجاذبية الأرضية نفسها!!..

التطور بالانتخاب الطبيعي هو البقاء غير العشوائي لتنوعات عشوائية في الكائنات. يمكننا أن نثق بنظرية التطور بنفس القدر الذي نثق به بنظرية الجاذبية.

يقول هذا :
وهو يعلم أننا في حين نرى أدلة الجاذبية الأرضية عمليا ًفي كل لحظة : فلم يدعي أحد قط أنه قد رأى أي فرضية من فرضيات التطور المزعوم تتحقق !!!.. وعلى رأسها السياف مسرور !!.. أقصد : الانتخاب الطبيعي !!!..

بل والدافع الذي جعلني أتعمد الاقتباس من كتاب دارون نفسه لنسف ادعاءات هذا الزميل العلماني : هو أنه كان يستغل جهل الكثيرين بالكتاب وعدم قراءتهم له أصلا ً: حيث قال في ثقة تامة واستعماء تام للأعضاء (ولاحظوا ما لونته لكم باللون الأحمر) :

شارلز داروين قدم نظريته هذه سنة 1865. خلال ال140 سنة التي مرت، آلاف الأدلة تم إيجادها وتحليلها، وهذا يتضمن أدلة من الجيولوجيا، الأحياء، الكيمياء، علم الجينات وعلم الفضاء وغيرها. بعض جوانب النظرية تعرض للتعديل والتصحيح مع ورود أدلة جديدة، لكن النظرية العامة والميكانيكية العامة ثابتة.

وأما ما أثلج صدري حقا ً.. فهو قيام أحد الأعضاء المسلمين في المنتدى بمحاكاة نفس طريقة اقتباسي من كتاب (أصل الأنواع) : ليظهر لنا دليلا ًآخرا ًعلى اعتراف دارون نفسه بأن كل ما يقوله هو (فرضيات) وليست (نظرية) كما يدعي الأفاقون !!!..

حيث اقتبس لنا هذا الأخ الجزء التالي من الصفحة 359 بخصوص تخبط دارون وعجزه عن تفسير :لماذا لم تتطور عقول الكائنات الحية الاخرى كالإنسان وخصوصا القرد والذي يعتبرونه ابن عم الإنسان بزعمهم !!.. إذ يقول :

يُـتبع إن شاء الله ..

مرسلة بواسطة مدونة أبو حب الله في 4:02 م
إرسال بالبريد الإلكتروني كتابة مدونة حول هذه المشاركة المشاركة في Twitter المشاركة في Facebook
التسميات: ما يجب أن تعرفه عن نظرية التطور
رسالة أحدث رسالة أقدم الصفحة الرئيسية

إجمالي مرات مشاهدة الصفحة


  • قضايا راهنة (11)
  • ما يجب أن تعرفه عن نظرية التطور (61)
  • هدم أسس الإلحاد (11)
  • يدخلون الإسلام (4)

الأربعاء، 20 يونيو، 2012

4)) أقوال وتعليقات العلماء المتخصصين على :
السجلات الأحفورية والتطور والتحول الخيالي المزعوم واستحالته ..

حيث وقبل أن أتعرض إلى عمر الإنسان والذي (ويا للعجب) : يخالف ما ذكره لنا زميلنا اللاديني في آخر أربع مراحل من قائمته المزعومة ..

أستعرض معكم مرة ًأخرى : مجموعة من أقوال العديد من العلماء المتخصصين في كل مجال :
عن الظهور المفاجيء لمجموعات الكائنات الحية وشعبها وأصنافها في أوقات واحدة في السجلات الأحفورية : بغير أي علامة على التطور !!!..

مع نفيهم أيضا ً(وكمتخصصين بل ومنهم تطوريون أنفسهم) :
التفسيرات الخيالية المزعومة والافتراضات المكذوبة للتحولات الأسطورية بين الكائنات الحية المختلفة !
وتعالوا نقرأ معا ً...
< مستفاد من كتابات هارون يحيى >
-------------

1...
يُعد العصر الكمبري حقبة جيولوجية يُقدر أنها استمرت لنحو 65 مليون سنة ..
أي ما بين نحو 570 إلى 505 مليون سنة ماضية ..
ولكن الظهور المفاجئ لمجموعات الحيوانات الرئيسية : قد استغرق فترة زمنية قصيرة من العصر الكمبري .. وتعرف هذه الفترة غالبا ًباسم (الانفجار الكمبري) !!..
وسموه انفجارا ً: بسبب ظهور كل شعبة فيه ظهورا ًمفاجئا ًبدون مقدمات !!..

2...
وقد ذكر ستيفان سي. مِيِر Stephen C. Meyer، وبي. إيه. نِلسون P. A. Nelson، وبول شين Paul Chien، في مقالة تستند إلى دراسة مفصلة للأدبيات في هذا المجال بتاريخ 2001، ذكروا أن :
" الانفجار الكمبري حدث خلال فترة زمنية قصيرة للغاية من الزمن الجيولوجي، لم تدم لأكثر من 5 ملايين سنة" !!!..
Stephen C. Meyer, P. A. Nelson, and Paul Chien, The Cambrian Explosion: Biology’s Big Bang, 2001, p.

3...
وفي هذا الصدد أيضا ً، قدم ريتشارد موناسترسكي Richard Monastersky، الكاتب في جريدة ساينس نيوز Science News journal، التصريح التالي حول الانفجار الكمبري، الذي يشكل مأزقا خطيرا بالنسبة لنظرية التطور:
" قبل نصف بليون سنة... ظهرت فجأة أشكال الحيوانات شديدة التعقيد التي نراها اليوم. وترمز تلك اللحظة، في بداية العصر الكمبري للأرض، أي قبل نحو 550 مليون سنة، إلى الانفجار التطوري الذي ملأ البحار بأولى الكائنات المعقدة في العالم " !!..
Richard Monastersky, “Mysteries of the Orient,” Discover, April 1993, p. 40, (emphasis added

4...
أما فيليب جونسون Phillip Johnson، الأستاذ بجامعة كاليفورنيا في بيركلي وأحد أبرز منتقدي الداروينية في العالم، فقد وصف التناقض بين هذه الحقيقة الحفرية وبين الداروينية بقوله :
" تتنبأ النظرية الداروينية "بمخروط من التنوع المتزايد" عند تشكل أول كائن حي، أو أول نوع حيواني، تنوَّع بالتدريج وباستمرار ليكوِّن المستويات العليا من الترتيب التصنيفي. ولكن سجل الحفريات الحيواني أقرب إلى المخروط المقلوب رأسا على عقب، مع وجود الشعب في البداية وتناقصها بعد ذلك " !!..
Phillip E. Johnson, “Darwinism’s Rules of Reasoning,” in Darwinism: Science or Philosophy by Buell Hearn, Foundation for Thought and Ethics, 1994, p. 12, (emphasis added

5...
وبالعودة لمؤسس افتراضية التطور المزعوم دارون : نجده يقول في كتابه أصل الأنواع :
" إذا كانت نظريتي صحيحة، فمن المؤكد أن هناك أنواعاً لا حصر لها من الأشكال المتوسطة قد عاشت في الماضي، إذ تربط هذه الأنواع معاً كلَّ الأنواع التابعة لنفس المجموعة برباط وثيق جداً.. وبالتالي، لا يمكن أن تتوفر أدلة على وجودها في الماضي إلا بين بقايا المتحجرات " !!..
Charles Darwin, The Origin of Species: A Facsimile of the First Edition, Harvard University Press, 1964, p.179

6...
ونجده يقول أيضا ًفي فصل صعوبات النظرية ما يأتي :
" إذا كانت الأنواع قد انحدرت من أنواع أخرى عن طريق التسلسل الدقيق، فلماذا -إذن- لا نرى في كل مكان أعداداً لا حصر لها من الأشكال الانتقالية؟.. لماذا لا تكون الطبيعة كلها في حالة اختلاط، بدلاً من أن تكون الأنواع -كما نراها- محددة تحديداً واضحاً؟.. ولكن، وفقاً لما ورد في هذه النظرية، ينبغي أن يكون هناك عدد لانهائي من الأشكال الانتقالية.. لماذا -إذن- لا نعثر عليها مطمورة بأعداد لا تعد ولا تحصى في قشرة الأرض؟... لماذا لا نجد الآن في المنطقة المتوسطة، التي تتسم بظروف حياتية متوسطة، أنواعاً متوسطة تربط بصفة دقيقة الأشكال البدائية بالأشكال المتقدمة؟.. لقد حيرتني هذه الصعوبة منذ فترة طويلة من الوقت " !!..
Charles Darwin, The Origin of Species: A Facsimile of the First Edition, Harvard University Press, 1964, pp. 172, 280

7...
وقد اعترف عالم المتحجرات الإنكليزي المشهور، ديريك آجر، بهذه الحقيقة على الرغم من كونه أحد دعاة التطور قائلاً:
" تتمثل نقطة الخلاف في أننا إذا فحصنا سجل المتحجرات بالتفصيل، سواء على مستوى الترتيب أو الأنواع، فسنكتشف -مراراً وتكراراً- عدم وجود تطور تدريجي، بل انفجار فجائي لمجموعة واحدة على حساب الأخرى" !!..
Derek V. Ager, "The Nature of the Fossil Record", Proceedings of the British Geological Association, Vol 87, 1976, p. 133

8...
ويعلق داع ٍآخر من دعاة التطور، هو عالم المتحجرات مارك سيزارنكي، على هذا الموضوع قائلاً:
" إن المشكلة الأساسية في إثبات النظرية تكمن في سجل المتحجرات، أي آثار الأنواع المنقرضة المحفوظة في التكوينات الجغرافية للأرض.. فلم يكشف هذا السجل قط أية آثار للأشكال المتوسطة التي افترضها دارون، وعوضاً عن ذلك تظهر الأجناس وتختفي فجأة.. ويدعم هذا الشذوذ حجة دعاة الخلق القائلة بأن الأنواع قد خلقها الله " !!..
Mark Czarnecki, "The Revival of the Creationist Crusade", MacLean's, January 19, 1981, p. 56

9...
ويقول أستاذ علم المتحجرات بجامعة غلاسكو، نيفيل جورج:
" لا داعي للاعتذار عن فقر سجل المتحجرات، فقد أصبح هذا السجل غنياً لدرجة يكاد يتعذر معها السيطرة عليه، وأصبح الاكتشاف فيه يسبق التكامل.. ومع ذلك، ما زال سجل المتحجرات يتكون بشكل أساسي من فجوات " !!..
T. Neville George, "Fossils in Evolutionary Perspective", Science Progress, Vol 48, January 1960, pp

10...
وقام ريتشارد موناسترسكي، المحرر في مجلة علوم الأرض التي تعتبر إحدى أشهر المطبوعات الخاصة بأدب التطور، بتوضيح ما يأتي عن الانفجار الكامبري الذي جاء بمثابة مفاجأة كبيرة لدعاة التطور:
"قبل نصف بليون سنة، ظهرت -فجأة- أشكال الحيوانات التي نراها اليوم، والتي تتسم بقدر لافت للنظر من التعقيد.. وتعد هذه اللحظة، عند بداية العصر الكامبري للأرض بالضبط، أي قبل حوالي 550 مليون سنة، علامة على الانفجار التطوري الذي ملأ البحور بأول كائنات معقدة في العالم.. وكانت شعب الحيوانات الكبيرة التي نراها اليوم موجودة بالفعل في أوائل العصر الكامبري، وكانت تتميز عن بعضها البعض بنفس القدر الذي تتميز به عن بعضها البعض اليوم " !!..
Richard Monastersky, "Mysteries of the Orient", Discover, April 1993, p. 40

11...
وقام عالم الحيوان، ريتشارد داوكنز من جامعة أكسفورد، وهو أحد أكبر أنصار الفكر التطوري في العالم، بالتعليق على هذه الحقيقة التي تبطل الجذور الأساسية لكل الحجج التي كان يدافع عنها بقوله:
" على سبيل المثال، تعتبر طبقات الصخور الكامبرية (التي يبلغ عمرها حوالي 600 مليون سنة) أقدم الطبقات التي وجدنا فيها معظم مجموعات اللافقاريات الأساسية.. ولقد عثرنا على العديد منها في شكل متقدم من التطور في أول مرة ظهرت فيها.. ويبدو الأمر وكأنها زُرعت لتوها هناك دون أن تمر بأي تاريخ تطوري.. وغني عن القول أن مظهر عملية الزرع المفاجئ هذا قد أسعد المؤمنين بالخلق " !!..
Richard Dawkins, The Blind Watchmaker, London: W. W. Norton 1986, p. 229

12...
وقد قام دوغلاس فوتويما، وهو عالم أحياء شهير من دعاة التطور، بالاعتراف أيضاً بهذه الحقيقة قائلاً:
"إما أن تكون الكائنات الحية قد ظهرت على وجه الأرض وهي كاملة التطور وإما أنها لم تظهر.. وإذا لم تكن قد ظهرت في شكل كامل التطور، فلابد أنها قد تطورت من أنواع كانت موجودة من قبل عن طريق عملية تحور ما.. وإذا كانت قد ظهرت في شكل كامل التطور، فلا بد أنها قد خُلقت بالفعل بواسطة قوة قادرة على كل شيء " !!..
Douglas J. Futuyma, Science on Trial, New York: Pantheon Books, 1983, p. 197

13...
يعترف عالم المتحجرات السويسري التطوري، ستيفن بنغستون، بعدم وجود حلقات انتقالية أثناء وصفه للعصر الكامبري قائلاً:
" إن هذا الوضع الذي أربك دارون وأخجله ما زال يبهرنا " !!..
Stefan Bengston, Nature, Vol. 345, 1990, p. 765

14...
وبالعودة لداروين نفسه مرة ًأخرى نجده يقول :
" إذا كانت الأنواع الكثيرة، التي تنتمي إلى نفس الأجناس أو الفصائل، قد دبت فيها الحياة فجأة، فستمثل هذه الحقيقة ضربة قاتلة لنظرية انحدار الأنواع بالتحور البطيء من خلال الانتقاء الطبيعي " !!..
Charles Darwin, The Origin of Species: A Facsimile of the First Edition, Harvard University Press, 1964, p.302

15...
ويقول عالم المتحجرات التطوري، جيرالد تود، في مقال بعنوان: (تطور الرئة وأصل الأسماك العظمية):
" لقد ظهرت الأقسام الثلاثة الفرعية للأسماك العظمية في سجل المتحجرات لأول مرة في نفس الوقت تقريباً.. وتختلف هذه الأسماك فعلياً اختلافاً واسعاً عن بعضها البعض من الناحية الشكلية، كما أنها مصفحة بقوة. فكيف ظهرت هذه الأسماك؟ وما الذي سمح لها بهذا الكم الواسع من الاختلاف؟ وكيف أصبحت جميعها مصفحة بقوة؟ ولماذا لا يوجد أي أثر لأشكال متوسطة بدائية؟ " !!..
Gerald T. Todd, "Evolution of the Lung and the Origin of Bony Fishes: A Casual Relationship", American Zoologist, Vol 26, No. 4, 1980, p. 757

16...
وقد قام أحد أشهر علماء التطور الثقات، روبرت كارول، مؤلف كتاب متحجرات الفقاريات والتطور، بالاعتراف بهذه الحقيقة بشيء من التردد:
" ليست لدينا متحجرات متوسطة بين الأسماك الرايبدستية (rhipidistian fish) (التي يحبذ كارول اعتبارها أسلافاً للحيوانات التي تدبّ على أربعة أقدام) وبين البرمائيات الأولى " !!..
R. L. Carroll, Vertebrate Paleontology and Evolution, New York: W. H. Freeman and Co. 1988, p. 4.

17...
وقد قام عالما المتحجرات التطوريان، كولبرت ومورالچ، بالتعليق على الطوائف الثلاث الأساسية للبرمائيات وهي: الضفادع والسمندرات والسِّسيليات (caecilians) بقولهما:
" لا يوجد أي دليل على وجود أية برمائيات تعود إلى العصور القديمة وتجمع بين الصفات المتوقع وجودها في سَلَف واحد مشترك، إذ إن أقدم الأنواع المعروفة من الضفادع والسمندرات والسِسيليات تشبه بدرجة كبيرة أسلافها الحية " !!..
Edwin H. Colbert, M. Morales, Evolution of the Vertebrates, New York: John Wiley and Sons, 1991, p.99

18...
يقول روبرت كارول، عالم المتحجرات التطوري الذي يعد أحد الثقات في علم المتحجرات الفقارية:
" الزواحف الأولى كانت مختلفة جداً عن البرمائيات وأنه لم يتم العثور على أسلافها بعد " !!..
Robert L. Carroll, Vertebrate Paleontology and Evolution, New York: W. H. Freeman and Co., 1988, p.198

19...
ويقول أنكين قورور، أحد دعاة التطور الأتراك:
"إن الخاصية المشتركة في العيون والأجنحة هي أنهما لا تؤديان وظائفهما إلا إذا اكتمل نموهما.. وبعبارة أخرى، لا يمكن لعين نصف نامية أن ترى، ولا يمكن لطائر أجنحته نصف مكتملة أن يطير.. وفيما يتعلق بالكيفية التي تكونت بها هذه الأعضاء، فإن الأمر ما زال يمثل أحد أسرار الطبيعة التي تحتاج إلى توضيح " !!..
Engin Korur, "Gِzlerin ve Kanatlar›n S›rr›" (The Mystery of the Eyes and the Wings), Bilim ve Teknik, No. 203, October 1984, p. 25

20...
ويقول ديفيد روب، أستاذ الجيولوجيا في جامعات هارفرد وروتشستر وشيكاغو:
" إن عيون ثلاثيات الفصوص تملك تصميما لا يستطيع الإتيان به سوى مهندس بصريات معاصر ذو قابليات كبيرة ومتدرب تدريبا جيدا " !!..
David Raup, "Conflicts Between Darwin and Paleontology", Bulletin, Field Museum of Natural History, Vol 50, January 1979, p. 24

21...
تقول مجلة الطبيعة (Nature):
" تحتفظ العينة السابعة المكتشفة أخيراً من طائر الأركيوبتركس بقس شبه مستطيل كان يشتبه في وجوده منذ فترة طويلة ولكن لم يتم على الإطلاق توثيقه من قبل.. وتشهد هذه العينة على قوة عضلات الطيران الخاصة بهذا الطائر " !!..
Nature, Vol 382, August, 1, 1996, p. 401.

22...
صرح عالم المتحجرات المشهور كارل دانبار بأن:
"ريش الأركيوبتركس هو السبب في تصنيفه بشكل متميز مع فئة الطيور" !!..
Carl O. Dunbar, Historical Geology, New York: John Wiley and Sons, 1961, p. 310

23...
وقام أحد أشهر علماء تشريح الطيور في العالم، وهو ألان فيدوتشيا من جامعة كارولينا الشمالية، بالاعتراض على النظرية القائلة بأن هناك قرابة بين الطيور والديناصورات، على الرغم من أنه هو نفسه أحد دعاة التطور، قائلا:
" حسناً، لقد درستُ جماجم الطيور لمدة خمس وعشرين سنة، وأنا لا أرى أي وجه تشابه بينها وبين جماجم الديناصورات.. إن نظرية تطور الطيور من كائنات ذات أربع أرجل هي في رأيي وصمة عار على جبين علم البالانتولوجيا في القرن العشرين " !!..
Pat Shipman, "Birds Do It... Did Dinosaurs?", p. 28. 255

24...
ويقول أ. هـ. بروس، أستاذ الفسيولوجيا والبيولوجيا العصبية من جامعة كنكتكت على الرغم من انتمائه لدعاة التطور فيقول:
" كل مقوم -بدءاً من بنية الجينات وتنظيمها حتى النمو والتشكل وتنظيم النسيج- مختلف في الريش والقشور " !!..
H. Brush, «On the Origin of Feathers». Journal of Evolutionary Biology, Vol. 9, ,1996 p.132
وأيضا ً:
" ولا يوجد دليل من المتحجرات على أن ريش الطيور قد تطور من قشور الزواحف.. بل على العكس، يظهر الريش فجأة في سجل المتحجرات بوصفه صفةً فريدة -بشكل لا يمكن إنكاره- تتميز بها الطيور.. وبالإضافة إلى ذلك، لم يكتشف حتى الآن في الزواحف أي تركيب للبشرة يوفّر أصلاً لريش الطيور " !!..
A. H. Brush, “On the Origin of Feathers” p. 131

25...
وفي عام 1996 أثار علماء المتحجرات القديمة ضجة حول متحجرات ما يُسمّى بالدينصور ذي الريش المكتشف في الصين (المعروف باسم سينوسوروبِتْركس sinosauroptryx).. ومع ذلك، ففي عام 1997 تم الكشف عن أن هذه المتحجرات لا شأن لها ولم تكن تملك أي تركيب مشابه لريش الطيور !!!..
Plucking the Feathered Dinosaur», Science, Vol. ,872 41 November ,1997 p. 1229

26...
ويعلن آلان فيدوشيا، عالم تشريح الطيور المشهور:
" إن كل مواصفة من مواصفات الريش تملك خاصية أيروديناميكية (ديناميكية-هوائية).. فهي خفيفة إلى أقصى حد، ولديها المقدرة على الارتفاع التي تقل عند السرعات المنخفضة، ويمكنها العودة إلى أوضاعها السابقة بكل سهولة.. ثم يواصل قائلاً: "لا أستطيع أن أفهم أبداً كيف يمكن لعضو مصمم بشكل مثالي للطيران أن يكون قد ظهر نتيجة ضرورة أخرى عند البداية " !!..
Douglas Palmer, «Learning to Fly» (Review of The Origin of and Evolution of Birds by Alan Feduccia, Yale University Press, 1996), New Scientist, Vol. ,153 March, 1 ,1997 p. 44

27...
ويقول لاري مارتن، اختصاصي الطيور القديمة بجامعة كنساس:
" لأصدُقَك القول، إذا اضطرِرْتُ إلى تأييد الفكرة القائلة بأن أصل الطيور هو الديناصورات بصفاتها الحالية فسأشعر بالخجل في كل مرة أُضطر فيها للنهوض والتحدث عن هذا الموضوع " !!..
Pat Shipman, "Birds Do It... Did Dinosaurs

28...
وكتب عالم البيولوجيا الإنكليزي، روبرت واتن، في مقال بعنوان (التصميم الميكانيكي لأجنحة الحشرات):
" كلما تحسن فهمنا لعمل أجنحة الحشرات، ظهرت هذه الأجنحة بشكل أكثر براعة وجمالاً.. ويتم تصميم البنية عادة بحيث يكون كم التشوه فيها أقل ما يمكن، وتصمم الآليات لتحرك الأجزاء المركبة بأساليب يمكن التنبؤ بها.. وتجمع أجنحة الحشرات كلا التصميمين في تصميم واحد مستخدِمة مركّبات لديها نطاق واسع من الخواص المطاطية، ومجمَّعة بأناقة لتسمح بتشوهات مناسبة استجابة لقوى مناسبة، ولتحصل على أفضل فائدة ممكنة من الهواء.. ولا توجد أي مماثلات تكنولوجية لها حتى الآن " !!..
Robin J. Wootton, «The Mechanical Design of Insect Wings», Scientific American, v. ,263 November ,1990 p.120

29...
ولا توجد حفرية واحدة يمكن أن تقدَم دليلاً على التطور التخيلي للذباب.. وهذا ما كان يقصده عالم الحيوان الفرنسي المتميز، بيير غراسيه، عندما قال:
"نحن جاهلون فيما يتعلق بأصل الحشرات " !!..
Pierre-P Grassé, Evolution of Living Organisms, New York, Academic Press, 1977, p.30

>>> ملحوظة طريفة .. ولمَن أراد أن يضحك مع إحدى خرافات التطوريين التي يخرجون علينا بها في زي العلم بكل غرور : وبمناسبة الذباب : أن أحد السيناريوهات الموضوعة لتطور الطيور من الديناصورات هي قولهم : أنأيدي الديناصورات تحولت لأجنحة : أثناء مطاردتها للذباب !! - حقيقة والله هكذا قالوا - فقيل لهم : وكيف ظهرت أجنحة الذباب ؟!!.. فبُهت الذي كفر !!..

ونواصل ...

30...
قال داعي التطور بويس رينسبرغر : والذي ألقى خطاباً أثناء ندوة استمرت أربعة أيام حول مشكلات نظرية التطور التدرجية، وعقدت في عام 1980 في متحف فيلد للتاريخ الطبيعي بشيكاغو بحضور مئة وخمسين من دعاة التطور:
" لقد عُرف منذ وقت طويل كم هو خاطئ المثال الشائع الذي يُضرب على تطور الحصان، للاقتراح بأن هناك تسلسلاً تدريجياً للتغيرات التي طرأت علي مخلوقات بحجم الثعلب، لديها أربعة أصابع في قدمها، وكانت تعيش قبل نحو خمسين مليون سنة، إلى حصان اليوم الأكبر حجماً بكثير، والذي لديه إصبع واحد في قدمه.. فبدلاً من التغير التدريجي، تبدو متحجرات كل نوع متوسط متميزةً تماماً وباقية دون تغير، ثم تنقرض بعد ذلك.. ومن ثَم فالأشكال الانتقالية غير معروفة " !!!..
Boyce Rensberger, Houston Chronicle, November ,5 ,1980 p.15

31...
وقد قال عالم المتحجرات المشهور كولين باترسون، مدير متحف التاريخ الطبيعي في إنكلترا (حيث كانت تعرض مشاريع تطور الحصان الوهمية)، المقولة التالية بخصوص هذا المعرض الذي ما زال مفتوحاً للجمهور في الطابق الأرضي من المتحف:
" لقد كان هناك كم هائل من القصص، بعضها مغرقة في الخيال أكثر من الأخرى، عن الماهية الحقيقية لطبيعة الحياة.. وأكثر هذه الأمثلة شهرة (والذي ما زال يعرض في الطابق الأرضي للمتحف) هو العرض الخاص بتطور الحصان، الذي ربما يكون قد تم إعداده قبل خمسين سنة.. لقد ظل هذا العرض يقدَّم بوصفه الدليل الحرفي في كتاب مدرسي بعد كتاب مدرسي !!.. أما أنا فأعتقد أن هذا وضع يدعو إلى الرثاء، خصوصاً عندما يكون الناس الذين يقدّمون مثل هذا النوع من القصص مدركين هم أنفسهم للطبيعة التخمينية لبعض تلك المواد " !!!..
Colin Patterson, Harper’s, February ,1984 p.60

32...
ويقول الكاتب العلمي التطوري، غوردون تيلور، في كتابه الذي يحمل عنوان (اللغز العظيم للتطور):
" ولكن ربما تكمن أخطر أوجه الضعف في الدارونية، في فشل علماء المتحجرات في العثور على تطور مقنع في نشوء السلالة، أو تتابعات لكائنات حية تبين تغيراً تطورياً أعظم.. وغالباً ما يُستشَهد بالحصان بوصفه المثال الوحيد الموضوع بشكل كامل.. ولكن الحقيقة هي أن الخط التطوري من اليوهيبوس إلى الحصان خط غريب جداً.. إنهم يزعمون أنه يبين تزايداً مستمراً في الحجم، ولكن الحقيقة هي أن بعض الأطوار المتغيرة كانت أصغر من اليوهيبوس وليست أكبر منه.. ومن الممكن أن تُجمع العينات من مصادر مختلفة وتُقدَّم في تسلسل يبدو مقنعاً، ولكن لا يوجد دليل على أن هذه الأطوار تسلسلت بهذا الترتيب مع الزمن " !!!..
Gordon Rattray Taylor, The Great Evolution Mystery, Abacus, Sphere Books, London, ,1984 p. 203

33...
ويقول عالم المتحجرات التطوري، روجر ليوين:
" عملية التحول إلى أولى الثدييات، التي حدثت -على الأرجح- في نسل واحد أو نسلين على الأكثر، ما زالت تمثل لغزاً بالنسبة لنا " !!!..
Roger Lewin, "Bones of Mammals, Ancestors Fleshed Out", Science, vol 212, June 26, 1981, p. 1492

34...
ويقول جورج غايلورد سيمبسون، أحد أكبر الثقات في علم التطور وكذلك أحد أكبر مؤسسي النظرية الدارونية الجديدة:
" إن أكثر حدث محير في تاريخ الحياة على الأرض هو الانتقال الفجائي من العصر المازوزيكي، أي عصر الزواحف، إلى عصر الثدييات.. ويبدو الأمر وكأن الستار قد أسدل فجأة على خشبة المسرح حيث كانت الزواحف ـ وخاصة الديناصورات ـ تلعب أدوار البطولة الرئيسية بأعداد كبيرة وتنوع محير، ثم أزيح الستار مرة أخرى في الحال ليكشف عن نفس المشهد ولكن بشخصيات جديدة تماماً.. شخصيات لا تظهر بينها الديناصورات على الإطلاق.. وفي حين تلعب الزواحف الأخرى دور الكومبارس فقط، وأخذت الثدييات تلعب كل الأدوار الرئيسية، علما بأننا لا نعثر على أي أثر لها في الأدوار والعهود السابقة " !!..
George Gaylord Simpson, Life Before Man, New York: Time-Life Books, 1972, p. 42

35...
ويقول عالم الحيوان التطوري، إريك لومبارد، في مقال ظهر في مجلة التطور (Evolution) بقوله:
" ستكون خيبة الأمل حليفاً لأولئك الذين يبحثون عن أي معلومات حول أي علاقات تطورية بين الثدييات " !!..
R. Eric Lombard, "Review of Evolutionary Principles of the Mammalian Middle Ear, Gerald Fleischer", Evolution, Vol 33, December 1979, p. 1230

36...
ويقول أحد علماء الأنثروبولوجيا من جامعة هارفارد، ديفيد بيلبيم:
" على الأقل في علم المتحجرات الذي هو ساحتي واختصاصي، فإن نظرية التطور وضعت على أساس تأويلات معينة، أكثر مِن وضعها على أساس من المعطيات والأدلة الفعلية " !!..
David R. Pilbeam, "Rearranging Our Family Tree", Nature, June 1978, p. 40

يُـتبع إن شاء الله ..
مرسلة بواسطة مدونة أبو حب الله في 10:28 م
إرسال بالبريد الإلكتروني كتابة مدونة حول هذه المشاركة المشاركة في Twitter المشاركة في Facebook
التسميات: ما يجب أن تعرفه عن نظرية التطور
رسالة أحدث رسالة أقدم الصفحة الرئيسية

إجمالي مرات مشاهدة الصفحة


  • قضايا راهنة (11)
  • ما يجب أن تعرفه عن نظرية التطور (61)
  • هدم أسس الإلحاد (11)
  • يدخلون الإسلام (4)

الأربعاء، 20 يونيو، 2012

5)) كيف انتقلت الأسماك إلى البر ؟!..

وقبل أن نتناول هذا الموضوع الشيق (وهو أحد العقبات الكئود أمام التطور المزعوم) ..
نريد تلخيص الحوائط المسدودة الثلاث التي سدت على التطوريين كذبهم !

فالكائنات الانتقالية :
وبأي صورة كانت سواء التي تخيلها دارون أو التي ادعاها الداروينيون الجدد :
فلا هذا ولا ذاك تم العثور على أي دليل ٍعليها حتى اليوم !!!!!..

والانتخاب الطبيعي :
ثبت علميا ًومنطقيا ًوعمليا ًفشله في خلق التنوع الدقيق وكمال الخلق والغائية في كل كائن حيّ على حده : بغير فاعل خارجي وعقل مدبر !..

والطفرات والجينات :
تكسرت هي الأخرى على صخرة الاكتشافات البيولوجية الحديثة للتعقيد والكمال في خلق أي كائن حي .. فانهدمت بدورها على حقائق (التصميم الذكي) لأصغر عضو في أي كائن حي ! سواء في التعقيد وكمال الوظائف في كائنات الخلية الواحدة واشتمالها على أنظمة للتغذية والفلترة والانتقاء والهضم والإخراج والتكاثر : ومرورا ًبروعة تصميم أجنحة الطيور والعين الحيوانية أو حتى البشرية وغيرها من الأعضاء : وانتهاءً بالتكامل في أجهزة وأعضاء أي كائن حي : والتي لا يُـتخيل مطلقا ًأنها يمكن أن تتكون على فترات: إذا لم يكن خلقها مباشرا ًوفي وقت واحد في ذات الكائن الواحد : لكي تستطيع أن تعمل أولا ً: وأنتتكامل في عملها بينها وبين بعضها البعض في الجسم الواحد ثانيا ً!!!!..
------

والآن ...
كيف يُقدم لنا التطوريون تفسير انتقال الأسماك للعيش على البر ؟!!..

أقول ..

مَن يقرأ (سذاجات) تفكيرات التطوريين لتفسير عشرات المعضلات في نظرياتهم :
يقف على مدى الفقر العلمي الذي وصلوا إليه لدرجة أن يقصوا لنا قصصا ًأشبه بمشاهد التحول في أفلام الخيال أو الخيال العلمي !!!..

فكما تعرضنا من قبل لفضح استغلالهم لحفرية طائر عادي (اسموه : أركيوبتركس) : زعموا أنه الحلقة المفقودة بين الديناصورات أو الكائنات البرية وبين الطيور :

صورة حفرية للطائر أركيوبتركس ..

صورة تخيلية للتطور المزعوم من البر إلى الجو : ومعه قمة تجاهل التفاصيل التي أوكلوها بكل سذاجة وسطحية للزمن والصدف أو الطفرة أو الانتخاب !!!..

فعلى هذا .. فموعدنا اليوم أيضا ًمع استغلال مشابه لحفرية إحدى الأسماك (وهي سمكة الكويلاكنث) : زعموا أنها هي الأخرى الحلقة المفقودة بين الأسماك وكائنات البر ذوات الأربعة أقدام !!!..

صورة حقيقية لسمكة كويلاكنث أو كوالاكنت coelacanth ...
وهي التي ادعوا أنها ((( منقرضة ))) أي لم يعد لها وجود حي اليوم !!!..

صورة توضح التطور المزعوم بين السمكة وكائنات البر ..
(وسوف أعرض لكم في مرات قادمة بإذن الله تعالى من كتاب أطلس الخلق : صور أحفوريات ومستحاثات لجميع أنواع الكائنات الحية : من نفس الحقب الزمنية من مئات ملايين السنين : وعدم تغييرها في شيء عن الموجودة اليوم !!)

وأما القصة باختصار ...
فهي أشبه ما يكون (وبلا أدنى مبالغة) بالكاريكاتير التالي :

وحقيقتها .. أن علماء التطور البيولوجي المزعوم :
لا يبحثون (علميا ً) عن أدلة على الكائنات البينية للتطور ..
ولكنهم يبحثون (بحث الغارق عن طوق نجاة) عن أي شيء يُشبه ما يريدون !!..
بغض النظر عن تخطي عشرات العوائق المنطقية قبل حتى العلمية !!!!..

فالسمكة التي رأيتموها بالأعلى :
قد وجدوا لها حفرية ً: قالوا أنها تعود إلى 70 مليون سنة ...
ورأوا أن ذيلها وزعانفها ممتلئة : فقالوا أنها بدايات أقدام !!!..
وادعوا فيها أجساما ًملحوظة : قالوا عنها رئة بدائية !!.. وقالوا عنها مخا ًكبيرا ً... إلى آخر ذلك مما قالوه عنها أو زادوه فيها لتحقيق ما يريدونه من كشفهم المثير !!!..

وبالفعل : قاموا (وعلى الفور كعادتهم) : بمليء عشرات الكتب والمجلات العلمية والدوريات البحثية بخبر العثور على الكائن الانتقالي (المنقرض) بين كائنات البحر والبر !!!..
وملأوا المتاحف بعشرات الرسومات لكيفية هذا التنقل والتحول لهذه السمكة (المعجزة) !!!..

وصار التطوريون يُعظمون هذا الدليل وهذه الحفرية : كأحد أطواق النجاة (الحقيقية) هذه المرة : في تلك الفترة من بدايات القرن الماضي : بدلا ًمن الأكاذيب المتهافتة الأخرى التي باتت تنفضح عنهم كل يوم كما سنرى بعد !!..

ثم بعد سنوات .. وتحديدا ًفي 22 ديسمبر عام 1938م ..
وقعت الصدمة (وكالعادة أيضا ً) !!..

فقد اصطاد أحد الصيادين من أعماق المحيط الهادي : إحدى أسماك الـ coelacanth : والتي كان يؤكد التطوريون للناس أنها منقرضة !!!...

وكانت هذه إحدى أكبر وأشهر صدمات الدارونيين في القرن الماضي !!.. حتى إن عالم الكيمياء بجامعة رودس J. L. B. Smith والرئيس الشرفي لمتاحف أسماك جنوب إنجلترا قال عنها :
" لو أني قابلت ديناصورا ًيسير في الشارع : لما كانت دهشتي أشد من دهشتي الآن " !!..

يظهر في الصورة J. L. B. Smith مع سمكة coelacanth الثانية التي تم اصطيادها من جزر القمر في أوائل الستينات ..

و في السنوات التي تلت هذا الاكتشاف (ومع تطور طرق الصيد للأعماق) : تم اصطياد حوالي 200سمكة coelacanth من أماكن مختلفة من العالم !!..

وأما العلماء : فلم يفوتوا هذه الفرصة العظيمة لرؤية ما زعمه الدارونيون والتطوريون من ادعاءات عنالرئة والمخ .. إلخ إلخ

فبحثوا فعلا ًعن الرئة : فوجدوها مثانة هوائية مملوءة بالدهون !!..
وبحثوا عن المخ الكبير : فلم يجدوه أصلا ً!!...

وأما المفاجأة الكبرى :
فقد كان الدارونيون يعتبرون أسماك الـ coelacanth هي أكثر الأسماك ( قربا ًمكانيا ً) من سطح الماءللانتقال للعيش على الأرض !!.. (ويجب عليهم قول ذلك حتما ًليتماشى مع قفزة التطور المزعومة من البحر للبر) !!..

ولكن العلماء اكتشفوا أنها أسماك تعيش أصلا ًفي أعماق المحيطات (وهذا سبب عدم اصطيادها إلا منذ أربعينيات القرن الماضي) !!.. واعترفوا بأن أقصى مسافة تقتربها تلك السمكة من سطح البحر هي عمق180 متر !!!!

صور توضح حقيقة سمكة الكوالاكنت ووجود أكثر من حفرية لها تمتد لأكثر من 400 مليون سنة وإلى اليوم : لم تتغير !!..

و هكذا ... انهارت كذبة وفرضية أخرى مزعومة للتطور بكائناته الانتقالية الخرافية !!..
-------
ولكن يبقى السؤال :

ما هي عوائق تفسير التطوريين لانتقال الكائنات الحية من البحر إلى البر ؟!!!..
أقول :

>>>>
منهم مَن يفسر ذلك بالتحور للأعضاء !!.. ثم انتقال ذلك التحور (وراثيا ً) عبر الجينات !!..
وهذه فيها من المغالطة والسفاهة المنطقية والعلمية : ما لنظرية لامارك عن عنق الزرافة وطوله لو تتذكرون !
إذ :
الصفات المكتسبة من البيئة الخارجية والتأثر بها : لا تنتقل عبر الوراثة والجينات !!!..

وأمثلة القائلين بتلك السذاجات من (أنصار التطور) هو : ديمرسوي ..
وهو واحد من أشهر أعلام نظرية التطور في تركيا يقول :
" ربما تكون ذيول الأسماك التي تحتوي على رئة : قد تحولت إلى أرجل للبرمائيات : عندما زحفت هذه الأسماك في ماء فيه وحل " !!!..

والنص باللغة الإنجليزية هو :
"Maybe the fins of lunged fish changed into amphibian feet as they crept through muddy water."

ولا تعليق !!..

>>>>
ومن التطوريين مَن ينسب ذلك الانتقال من البحر إلى البر : للطفرات الجينية !
ويعتمد في ذلك على بعض الصفات لدى البرمائيات مثلا ًمثل الضفدع وغيره ..
وما قد يكون سلف ٌلها من الأسماك !!!..
وهذا التفسير :
قد لا يقف على حقيقة (سطحيته) العوام والبسطاء للأسف !!!..
بل وقد ينخدعون بالكلام المنمق للتطوريين في تفسير ذلك بكل خبث ودهاء !!!..
ويتناسون أن على الطفرات أن تحل (وفي وقت واحد) : المطالب التالية مثلا ً:

1- إيجاد رئة
2- و كلية تتكيف مع الحياة على البر
3- و أيضا بنفس الطريقة لابد وأن تتحول الزعانف إلى أرجل
4- و يتغير الجلد ليصبح مناسبا لحياة البر
5- وتتغير العظام والعضلات لتستطيع حمل الجسم ...

فالأمر ليس ببساطة قفزة تخرج بها سمكة إلى البر : ثم تتكيف أو تكون مُعدة مسبقا ً(بالطفرات) (Pre-adaptation) للعيش على البر !!!..

وأما هدم ذلك الزعم عن الطفرات الجينية (والحديث عن الحوض الجيني للكائنات الحية) :
فأتركها للمشاركة القادمة بإذن الله تعالى ...

والله المستعان ..

< ملحوظة : سيأتي في المشاركة البعد القادمة بإذن الله تعالى : تفصيلات أكثر عن استحالة انتقال المائيات للبرمائيات .. والبرمائيات للزواحف >

يُـتبع إن شاء الله ..

مرسلة بواسطة مدونة أبو حب الله في 4:12 م
إرسال بالبريد الإلكتروني كتابة مدونة حول هذه المشاركة المشاركة في Twitter المشاركة في Facebook
التسميات: ما يجب أن تعرفه عن نظرية التطور
رسالة أحدث رسالة أقدم الصفحة الرئيسية

إجمالي مرات مشاهدة الصفحة


  • قضايا راهنة (11)
  • ما يجب أن تعرفه عن نظرية التطور (61)
  • هدم أسس الإلحاد (11)
  • يدخلون الإسلام (4)

الأربعاء، 20 يونيو، 2012

5)) ما هو عمر أقدم أحافير للإنسان الآن ؟!!.. وهل تتوافق مع التطور بالفعل ؟!

حيث قبل أن أستعرض بعض الأسئلة التي جاءتني : بقي لنا في هذه النقاط :
بيان بعض الصدمات (العُمرية) للمؤمنين إيمانا ًأعمىً بالتطور !!.. وبما يُخبره به علماؤهم الذين هم في نظرهم : قمة التقدم والحضارة والنزاهة العلمية ؟!!!..

فتعالوا معا ًنقرأ : حيث سنتناول هذه المرة بالنسف : آخر القائمة التي يوردها لنا زميلنا اللاديني : كما سنرى بعد نسف أولها بعرض الاحتمالات الرياضية لنشأة الكون والبروتين والخلية الحية في شاركة قادمة بإذن الله !!..

أقول ...
تعالوا ننسف أولا ًالأرقام الثلاثة الأخيرة التي وضعها زميلنا اللاديني بالأعلى !!..
فهو يقول أن جنس Homo الذي تتفرع منه أنواع الإنسان المختلفة : وُجد قبل 2.5 مليون سنة !

أقول :
تنقسم دلائل آثار الإنسان جيولوجيا ًإلى :
هياكل عظمية .. وتتبعها الجماجم خصوصا ً.. ثم آثار الأقدام المتحجرة ..
والآن إلى الصدمات ... والتي تبين لكم اهتزاز التطوريين أمام كل حفرية جديدة تظهر :
فتقلب لهم شجرتهم المزعومة عن التطور بملايين السنين !!!..

1...
اكتشفت عالمة الحفريات الشهيرة ماري ليكي Mary Leakey في سنة 1977 بمنطقة ليتولي Laetoli في تنزانيا : آثارا ًلأقدام بشرية : أثارت ضجة هائلة في دنيا العلوم !!.. حيث أشارت البحوث إلى أن تلك الآثار كانت موجودة في طبقة عمرها 3.6 مليون سنة !!..

2...
وكتب راسل تاتل Russle Tuttle، الذي شاهد آثار تلك الأقدام، ما يلي:
" من الممكن أن يكون هومو سابيانس صغير حافي القدمين قد خلَّف هذه الآثار ... وعند دراسة كل السمات التشكلية القابلة للتمييز، لا يمكن التمييز بين أقدام الأفراد الذين خلفوا تلك الآثار وبين أقدام البشر العصريين " !!..
Ian Anderson, “Who made the Laetoli footprints?” New Sceientist, vol. 98, 12 May 1983, p. 373

3...
كما كشفت الدراسات المحايدة التي أجريت على آثار الأقدام عن أصحابها الحقيقيين. وفي الواقع، تألفـت آثار الأقدام هذه من 20 أثرا ًمتحجرا لإنسان عصري في العاشرة من عمره و27 أثرا ًلإنسان يصغره عمرا. وأيد هذه النتيجة مشاهير علماء الأنثروبولوجيا القديمة من أمثال :

دون جونسون Don Johnson وتيم وايت Tim White،
واللذين فحصا الآثار التي اكتشفتها ماري ليكي. وكشف تيم وايت عن أفكاره قائلا:
" لا يوجد أدنى شك ... في أن هذه الآثار تشبه آثار أقدام الإنسان العصري . فإذا تُرك أحد هذه الآثار اليوم على رمال أحد شواطئ كاليفورنيا، وسئل طفل في الرابعة من عمره عن ماهيتها، سيجيب على الفور أن شخصا ما مشى هناك. ولن يستطيع هذا الطفل، ولا أنت كذلك، التمييز بينها وبين مئات الآثار الأخرى المطبوعة على رمال الشاطئ. " !!..
D. Johanson & M. A. Edey, Lucy: The Beginnings of Humankind, New York: Simon & Schuster, 1981, p. 250

4...
وقد أحدثت آثار هذه الأقدام جدلا ًأكبرا ًفي أوساط أنصار التطور !!.. ذلك أنهم إذا قبلوا أن هذه الآثار هي آثار أقدام آدمية : فسيعني ذلك أن التطور الخيالي الذي صاغوه في أذهانهم من القرد إلى الإنسان : لم يعد من الممكن الاعتداد به بعد الآن !!.. ومع ذلك، بدأ المنطق التطوري الدوغماتي يبرز من جديد في تلك المرحلة. ومرة أخرى، تخلى معظم العلماء المناصرين للتطور عن العلم من أجل أهوائهم، وادعوا أن آثار الأقدام التي عثر عليها في ليتولي: تخص كائنا شبيها بالقرد ! وكتب راسل تاتل، أحد أنصار التطور الذين دافعوا عن هذا الادعاء، قائلا:
" خلاصة الأمر هي أن آثار الأقدام البالغة من العمر 3.5 مليون سنة والتي عثر عليها في الموقع G بمنطقة ليتولي تشبه آثار الأقدام المعتادة لإنسان عصري لا ينتعل حذاء. ولا توحي أي من سماتها أن هومينيدات (بشريات) ليتولي : كانت حيوانات ثنائية القدمين أقل قدرة منا. ولو لم يكن معروفا أن آثار الأقدام التي اكتشفت في الموقع G قديمة جدا، لاستنتجنا على الفور أن فردا من أفراد جنسنا الهومو قد خلفها وراءه... وعلى أي حال، يجب أن نصرف النظر عن الافتراض غير الدقيق بأن آثار أقدام ليتولي قد خلفها فرد من نوع لوسي ، أي أسترالوبيثيكوس عفارنسز Australopithecus afarensis " !!..
R. H. Tuttle, Natural History, March 1990, pp. 61-64.

5...
ومن بين أقدم المخلفات الإنسانية أيضا ً: بقايا كهف حجري عثر عليه لويس ليكي Louis Leakey في ممر ألدوفاي Olduvai Gorge في السبعينيات. وقد عثر على بقايا الكوخ في طبقة عمرها 1.7 مليون سنة !!..

ومن المعروف أن مثل هذا النوع من البنيان، والذي ما زالت هناك نماذج شبيهة له تستخدم في إفريقيا حتى يومنا هذا، لا يمكن أن يبنيه غير الهومو سابيانس (ومعناه الإنسان الحكيم) Homo Sapiens، وبعبارة أخرى : هو الإنسان العصري (أي ذلك الذي يضعه زميلنا اللاديني قبل 200 ألف سنة فقط !) .

وتتمثل أهمية هذه البقايا : في أنها تكشف أن الإنسان عاش في نفس الوقت الذي عاشت فيه أشباه القردة المزعومة : والتي يصورها أنصار التطور على أنها أسلافه !!..

6...
وكان لفك الإنسان العصري الآخر البالغ من العمر 2.3 مليون سنة، والذي عثر عليه في منطقة هدار Hadar بإثيوبيا، أهمية كبيرة لأنه بيّن أن الإنسان العصري وُجد على الأرض قبل فترة أطول مما توقعه أنصار التطور أيضا ً!!..
D. Johanson, Blake Edgar, From Lucy to Language, p. 169

7...
وتتمثل إحدى أقدم وأكمل الحفريات البشرية في الحفرية KNM-WT 1500، المعروفة أيضا باسم الهيكل العظمي "لطفل توركانا" “Turkana Child”.

وقد وصف نصير التطور دونالد يوهانسون Donald Johanson الحفرية البالغ عمرها 1.6 مليون سنة بالعبارات التالية:
" كان طويلا ونحيفا، ويشبه في شكله الجسماني ونسب أوصاله الأفارقة الحاليين الذي يعيشون عند خط الاستواء. وعلى الرغم من صغر سنه، فإن أوصاله تضاهي في مقاييسها تقريبا متوسط مقاييس الذكور البيض البالغين في أمريكا الشمالية " !!..
D. Johanson, Blake Edgar, From Lucy to Language, p. 173

8...
وقد تأكد أن الحفرية خاصة بصبي في الثانية عشرة من عمره، كان سيبلغ طوله 1.83 متر إذا ما وصل لمرحلة المراهقة. وقال عالم الأنثروبولوجيا القديمة الأمريكي آلان ووكر Alan Walker إنه يشك في أن :
" بمقدور عالم الحفريات العادي أن يفرق بين الهيكل العظمي الأحفوري وبين الهيكل العظمي لإنسان عصري" !!..
وكتب ووكر أيضا ًفيما يتعلق بالجمجمة أنه ضحك عندما رآها لأنها :
" تشبه كثيرا جمجمة الإنسان النياندرثالي " !!..
Boyce Rensberger, Washington Post, 19 October 1984, p. A11

9...
ومن الحفريات البشرية أيضا ًالتي حظيت بأكبر قدر من الاهتمام : تلك التي عثر عليها في أسبانيا في سنة 1995. وقد تم اكتشاف الحفرية موضع النقاش في كهف يدعى جران دولينا Gran Dolina في منطقة أتابويركا Atapuerca بأسبانيا على يد ثلاثة علماء أسبان من جامعة مدريد متخصصين في الأنثروبولوجيا القديمة.

وكشفت الحفرية عن وجه صبي في الحادية عشرة من عمره كان يبدو مثل الإنسان العصري تماما، على الرغم من مرور 800.000 سنة على وفاته (أي عمرا ًأيضا ًأكبر من الـ 200 ألف عام لزميلنا اللاديني - يبدو أنه في حاجة لتحديث جدوله) !!.. وقد هزت هذه الحفرية أيضا ما كان مقتنعا به خوان لويس أرساجا فريراس Juan Luis Arsuaga Ferreras نفسه، والذي قاد عمليات الكشف في جران دولينا. حيث قال:
" لقد توقعنا أن نجد شيئا كبيرا، شيئا ضخما، شيئا منتفخا... كما تعلم، شيئا بدائيا. لقد توقعنا أن يكون غلام عمره 800.000 سنة مشابها لطفل توركانا. ولكن ما عثرنا عليه كان وجها عصريا تماما... بالنسبة لي كان الأمر مثيرا للغاية... إن العثور على شيءٍ كهذا غيرِ متوقع على الإطلاق لهُوَ من الأشياء التي تهز كيانك. فعدم العثور على حفريات أمر غير متوقع، تماما مثل العثور عليها، ولكن لا بأس. إلا أن أروع ما في الأمر هو أن تجد شيئا في الماضي كنت تعتقد أنه ينتمي إلى الحاضر. إن الأمر أشبه بالعثور على شيء مثل... مثل جهاز تسجيل في كهف جران دولينا. سيكون ذلك مدهشا للغاية، لأننا لا نتوقع العثور على أشرطة كاسيت وأجهزة تسجيل في العصر البلستوسيني الأدنى. وينطبق ذات الشيء على اكتشاف وجه عصري عمره 800.000 سنة. لقد اندهشنا جدا عندما رأينا هذا الوجه " !!..
Is This the Face of Our Past?” Discover, December 1997, pp. 97-100

10...
وكما رأينا، فإن الاكتشافات الحفرية تدحض ادعاء "تطور الإنسان". ولكن بعض وسائل الإعلام تقدم هذا التطور المزعوم والادعاء وكأنه حقيقة مثبتة !!.. في حين أن كل ما هو موجود في الحقيقة من سيناريوهات وأحلام التطوريين ليس سوى فرضيات زائفة. وفي الواقع، يقبل علماء التطور هذه الأشياء، في حين يعترفون بأن ادعاء "تطور الإنسان" :
يفتقر إلى الدليل العلمي !!..

11...
فمثلا، حينما يقولون "نحن ظهرنا فجأة في سجل الحفريات" يعترف أنصار التطور من علمـاء الحفريات من أمثال سي. إيه فيلي C. A. Villie، و إي. بي. سولومان E. P. Solomon، وبي. دبليو. دافيس P. W. Davis بأن الإنسان :
" نشأ فجأة " !!.. وبعبارة أخرى : " بدون سلف تطوري " !!..
Villee, Solomon and Davis, Biology, Saunders College Publishing, 1985, p. 1053

12...
وقد اضطر مارك كولارد Mark Collard وبرنارد وود Bernard Wood، عالما الأنثروبولوجيا ونصيرا التطور، إلى الاعتراف في مقالة كتباها في سنة 2000 بأن :
" فرضيات تاريخ تطور السلالات الحالية حول تطور الإنسان : لا يمكن الاعتداد بها " !!..
Hominoid Evolution and Climatic Change in Europe, Volume 2, Edited by Louis de Bonis, George D. Koufos, Peter Andrews, Cambridge University Press 2001, chapter 6, (emphasis added

13...
وجدير بالذكر أيضا ًأن كل اكتشاف حفري جديد : يضع أنصار التطور في مأزق أسوأ من سابقيه !!.. حتى ولو طالعتنا بعض الصحف التافهة بعناوين مثل "اكتشاف الحلقة المفقودة" كعادتهم !!..

وكان آخر مثال على ذلك هو الجمجمة الحفرية التي اكتشفت في سنة 2001 وأطلق عليها اسم كينيانثروباس بلاتيوبس Kenyanthropus platyops. وقد أدلى عالم الحفريات ونصير التطور دانيال إي. ليبرمان Daniel E. Lieberman، من قسم الأنثروبولوجيا بجامعة هارفارد، بالتصريح التالي حول الكينيانثروباس بلاتيوبس في مقالة نشرها في المجلة العلمية الرائدة ناتشر Nature:
" إن التاريخ التطوري للبشر معقد وغير محسوم. ويبدو الآن أنه على أعتاب الدخول في مزيد من الفوضى بسبب اكتشاف نوع وجنس آخرين، يرجع تاريخهما إلى 3.5 مليون سنة ماضية... وتثير طبيعة الكينيانثروباس بلاتيوبس تساؤلات كثيرة حول تطور البشر عموما وسلوك هذا النوع خصوصا. لماذا، على سبيل المثال، يجمع هذا النوع بشكل غير اعتيادي بين أسنان الوجنة الصغيرة والوجه المفلطح الكبير الذي يوجد فيه قوس عظام الوجنة في الناحية الأمامية؟ فكل أنواع الهومينين (hominin species) الأخرى المعروفة التي تتميز بأوجه كبيرة وعظام وجنة في مواضع مشابهة لديها أسنان كبيرة. أنا أظن أن الدور الرئيسي للكينيانثروباس بلاتيوبس خلال السنوات القليلة القادمة هو أن يكون بمثابة هادم اللذات، لأنه يؤكد على الفوضى التي تواجه البحث في العلاقات التطورية بين أنواع الهومينين " !!..
Daniel E. Lieberman, “Another face in our family tree,” Nature, March 22, 2001, (emphasis added

14...
ويجب ألا ننسى هنا أحدث دليل ساهم في تحطيم ادعاء نظرية التطور بشأن أصل الإنسان ألا وهو، الحفرية الجديدة المسماة ساحلنثروباس تشادينسيز Sahelanthropus tchadensis التي اكتشفت في التشاد بوسط إفريقيا في صيف 2002.

وقد أثارت هذه الحفرية بدورها عاصفة في عالم الداروينية. وقد اعترفت مجلة ناتشر ذات الشهرة العالمية في مقالها الذي أعلنت فيه خبر الاكتشاف أن :
" الجمجمة المكتشفة حديثا : يمكن أن تقضي على أفكارنا الحالية بشأن تطور الإنسان" !!..
John Whitefield, “Oldest member of human family found,” Nature, 11 July 2002

15...
وكما يقول دانيال ليبرمان هو الآخر عليها من جامعة هارفارد:
"سيكون لهذا (الاكتشاف) : أثر قنبلة نووية صغيرة " !!..
D. L. Parsell, “Skull Fossil From Chad Forces Rethinking of Human Origins,” National Geographic News, July 10 2002

16...
ويرجع السبب في ذلك ليس فقط لأن الحفرية موضع النقاش عمرها 7 ملايين سنة !!.. ولكن لأن لها بنية "تشبه بنية الإنسان" (ووفقا للمعايير التي استخدمها أنصار التطور حتى الآن) أكثر من بنية قردة الأوسترالوبثيكوس Australopithecus والتي يبلغ عمرها 5 ملايين سنة !!.. والتي يُزعم أنها "أقدم سلف للبشرية" !!.. ويبين ذلك أن الروابط التطورية التي تم تحديدها بين أنواع القردة المنقرضة بناء على المعيار غير الموضوعي والمتحيز للغاية المتصل "بالتشابه مع البشر" إنما هي :
" روابط خيالية تماما " !!..

17...
وأكد هذا الرأي جون وايتفيلد John Whitefield، في مقالته المعنونة "اكتشاف أقدم عضو في العائلة البشرية" Oldest Member of Human Family Found”“ المنشور في مجلة ناتشر بتاريخ 11 تموز/ يوليو 2002، حيث استشهد ببرنارد وود، عالم الأنثروبولوجيا ونصير التطور من جامعة جورج واشنطن بولاية واشنطن:
" يقول برنارد وود:
"عندما التحقت بكلية الطب في سنة 1963، كان التطور البشري أشبه بالسلم". وقد تدرجت درجات السلم من القرد إلى الإنسان من خلال تطور الأشكال الوسيطة، التي كان شَبَه القردة في كل منها يقل شيئا فشيئا عن سابقه. والآن، أصبح التطور البشري أشبه بالأجمة. فقد أصبح لدينا معرض من حفريات الهومينيد ... وما زال الجدل دائرا حول علاقة كل منها بالآخر وحول أيها، إن وجد، هو سلف البشر " !!..
John Whitefield, “Oldest member of human family found,” Nature, 11 July 2002

18...
ولا بد أن نشير هنا أيضا ًإلى تعليقات هنري جي Henry Gee، كبير محرري مجلة ناتشر وعالم الأنثروبولوجيا القديمة الشهير، حول حفرية القرد المكتشفة حديثا لأنها جديرة بالذكر. فقد كتب جي في مقالته المنشورة في صحيفة الجارديان Guardian عن الجدل الدائر حول الحفرية قائلا:
" مهما كانت النتيجة، تبين الجمجمة، بشكل حاسم، أن الفكرة القديمة المتصلة "بالحلقة المفقودة" ما هي إلا هراء... ولا بد أن يكون جليا جدا الآن أن لب فكرة الحلقة المفقودة، الذي طالما كان موضع شك، لا يمكن التمسك به مطلقا بعد الآن " !!..
The Guardian, 11 July 2002

19...
وكما رأينا، يثمر العدد المتزايد من الاكتشافات عن نتائج مخالفة لنظرية التطور، وليست في صالحها. ولو كانت هذه العملية التطورية قد حدثت في الماضي، فمن المفترض أن نجد لها آثارا كثيرة، كما يفترض أن يقدم كل اكتشاف جديد مزيدا من الدعم للنظرية. وفي الواقع، ادعى داروين في كتاب أصل الأنواع Origin of Species أن العلم سوف يتطور في هذا الاتجاه بالذات. وفي رأيه أن المشكلة الوحيدة التي تواجه نظريته في سجل الحفريات هي نقص الاكتشافات الحفرية. وظل يأمل في أن تكشف البحوث المستقبلية عن حفريات لا حصر لها تدعم نظريته. ومع ذلك، أثبتت الاكتشافات العلمية اللاحقة فعليا أن أحلام داروين ليس لها أي أساس!!!..
--------------

20...
والآن ... إلى المفاجأة الأخيرة الآن - والآن فقط : لأن المفاجآت الصادمة لعبيد الصدفة والتطور لن تنتهي - وهي بخصوص : الإنسان والديناصور !!!.. (والشكر للدكتور السرداب الذي لفت نظري إليها) :
وهي أيضا ًبخصوص قائمة الزميل اللاديني : حيث نتأمل معا ًالصورة التالية :

ثم نقف على قول ريتشارد داوكينز أشهر البيولوجيين الملحدين المعاصرين والمؤمنين بالتطور :
" عندمـا تقول أن الديناصور والإنسـان عاشـا معـا : فهذا يعني ببساطة : نسف الداروينية ومقررات الأعمار الجيولوجية التي درسناها وأمور أخرى كثيرة !!.... الإنسـان والديناصور عـاشـا معـا ؟!!.. هذه عبارة فظة للغـاية !!.. نحن بحاجة لدعم الداروينية كل فترة قصيرة " !!..

فعلا ً.. يدعمونها بالكذب على غرار إنسان بلتادون ونبراسكا وغيرها عشرات الأكاذيب الأخرى والتي يضحكون بها على العوام ويزيدون صاحب الزيغ زيغا ً: وصاحب الهوى هوىً !!..

الصورة بالأعلى تبين لنا : آثار أقدام ديناصور وإنسان : في حقبة واحدة !!..
فهل سيصدق داوكينز وأمثاله في ترك عقيدة الداروينية والتطور المزعوم ؟!!..

أقول :
لا والله .. إنما التطور عند الكافر الأصيل : هو عقيدة : وهو يعلم أنه إن تركها : فلن يكون أمامه بالعقل إلا الاعتراف المباشر بخالق !!.. وهو ما تأباه نفس الكافر والملحد المكابرة المعاندة !!..

فالتطور : هو أيدلوجية لترسيخ الكفر في عقل الكافر وسد ثغراته البديهية !!..
وعلى أذيال هؤلاء : يتطفل جهال المسلمين للأسف !!..

فمنهم مَن يتشكك في دينه بالكلية ولا حول ولا قوة إلا بالله !!!..

ومنهم مَن يحاول بانهزاميته النفسية خلط اللبن : بالقطران ! والحق : بالباطل :
فتتشوش عقيدته : بما لا ينفع معه علاج إلا بالاستئصال والبدء من جديد !!..
وإنا لله وإنا إليه راجعون !!..

والآن ..
ما قصة وخبر هذا الأثر الغريب ؟!!..

1...
في عام 1930 وعلى أرضية نهر بلاكسي الجميل وعلى ضفافه الصخرية بمنطقة جلين روز بولاية تكساس بأمريكـا : اكتشف رونالد بريد آثـار أقدام ديناصورات وآثار أقدام بشرية عملاقة : في نفس الطبقة الجيولوجية !!!..

2...
وبالطبع : قوبل الأمر بتجـاهل شديد : وأدخل الأمر في دائرة الأمور الغامضة !!.. وتمت إزاحته بعيدا عن ساحة الأبحـاث : إلى أن قـام العالمان التطوريـان جلين كوبان وروني هيستنس بالتنقيب بخصوص الأمر في الثمانينـات مرة أخرى : ثم خرجـا بنتـائج غريبة لحفظ ماء وجه التطور !!.. وربما سخيفة أيضـا !!.. إذ قال جلين كوبان :
" هذه أيضا أقدام ديناصورات لكنها : تمشي على كعوبها : بدلا من أصابع أقدامها " !!..

وقال هيسنتس :
" هذه أقدام ديناصورات تعاني من فلات فوت " !!..

3...
ومنذ ذلك الوقت : وبهذه التبريرات السخيفة : أُدخلت الحفريات ضمن متحف الخلق : وأُعتبرت حجة قوية في وجه الداروينية والأعمار الجيولوجية !!..

يقول العالم السويسري الشهير soren lovtrup :
" يومـا ما ستوصف الداروينية بأنهـا أكبر خدعة في تـاريخ العلم " !!...

4...
وعندما تسأل أي عالم ممن تركوا الداروينية : ما السر وراء ترك نظرية التطور سيقول لك :
" الثغرات كثيرة للغاية !! والأجهزة والبشر : يخدعوننـا باستمرار بخصوص قياس الأعمار الجيولوجية وأعمار الحفريات " !!..

5...
وكأمثلة للتلاعب بالأعمار الجيولوجية والحفريات (ولتتذكروا معي ما قاله ماتس مولان في مشاركتي عن الأعمار التي بالمليارات ومئات الملايين من السنين) .. فمنذ سنوات مثلا ً: نشر الدكتور وايتلو بحثـا على إنسـان الزنجانثروباص : وبعد أن قام بتقدير عمره بحوالي اثنين مليون سنه !!.. وعندمـا أُعيد البحث عليه بالصدفة : أكتشفوا أن عمره لا يتجاوز 10 آلاف سنه !!..

وطبعـا نشرت المجلات العلمية البحث : ورسمت كاريكاتيرا مضحكـا لإحدى المحارات وهي تصرخ وتقول :
" أنا حيـة !! وحولها يتدارس العلمـاء ويتناقشون هل عمرهـا 5 مليون أم 6 مليون سنة " !!..
Whitelaw :- MIDDLE STONE AGE RESEARCH AT SIBUDU CAVE, 341

6...
ويقول عالم الإحياء الأمريكي "جوناثان ويلز" Jonathan Wells في كتابه أيقونة التّطور ص31:
" الاكتشافات العلمية الجديدة جاءت لتقضي على شجرة التطور المزعومة تماماً. وربما أنكم لم تقرأوا عن هذا في الكتب الدراسية، إلا أن الحقيقة هي أن شجرة التطور الخاصة بداروين أصبحت بالفعل في وضع المنهار " !!..

7...
وفي كتابه : العالمَ الذي قبلنـا (World before our own) ادعى براد ستتيجر أن البشر :
" عاشوا إلى جوار الدينـاصورات ولا مجال للمراوغة فأدلة جلين روز قاطعة وحاسمـة " !!..
http://www.agoracosmopolitan.com/hom.../26/02162.html

8...
بل : وفي منطقة جلين روز نفسها : توجد علامـات إرشادية رائعة : ولافتـات مثيرة للإنتباه : وكأنها قد صُممت خصيصـا للرد على التطوريين :

مكتوب : البرهان هنا .. الإنسان والديناصور عاشا معا ً!!..

9...
وخلال السنوات الماضية لم تخرج حجج التطوريين بخصوص آثار جلين روز عن حججالفلات فوت والديناصور لاعب الباليه الذي يسير على كعب رجله !!!..

آثار الأقدام في جلين روز والتي يظهر مع وضوحها لكل ذي عينين استحالة أن يكون هذا التكوين البشري الدقيق للقدم وهذه الأصابع وبكل بهذا التمايز الواضح إلا أقدام لبشر عاديين !!!..

10...
والصورة التالية أيضا ًتوضح حجم القدم البشرية القديمة : إلى حجم القدم الحالية !!..

وصدق رسولنا الكريم القائل :
" فكل مَن يدخل الجنة على صورة آدم (أي طوله ستين ذراعا ً!) .. فلم يزل الخلق ينقص بعد حتى الآن " !!..
حديث صحيح رواه البخاري ومسلم ..

ويمكن لمَن يريد مشاهدة فيديوهات عن هذا الأمر :
أن يبحث مثلا ًفي اليوتيوب بالاسم التالي :
foot prints that destroy evolution

وذلك لأن الفيديو الأصلي لم يعد متاحا ً:
http://www.youtube.com/watch?v=eQqxqjD7HBE

وإلى لقاء قريب بإذن الله تعالى ..
ومع زهرة جديدة نهديها للزملاء الملاحدة واللادينيين عبيد الصدفة والتطور ..

والله المستعان ..
مرسلة بواسطة مدونة أبو حب الله في 10:34 م
إرسال بالبريد الإلكتروني كتابة مدونة حول هذه المشاركة المشاركة في Twitter المشاركة في Facebook
التسميات: ما يجب أن تعرفه عن نظرية التطور
رسالة أحدث رسالة أقدم الصفحة الرئيسية

إجمالي مرات مشاهدة الصفحة


  • قضايا راهنة (11)
  • ما يجب أن تعرفه عن نظرية التطور (61)
  • هدم أسس الإلحاد (11)
  • يدخلون الإسلام (4)

الأربعاء، 20 يونيو، 2012

6)) الحوض الجيني .. العقبة الكئود !!..

بعد أن أخذنا جولة ًسريعة ًفي المشاركة السابقة عن مشكلة انتقال الأسماك إلى البر باختصار (ولي عودة في المشاركة القادمة لتفصيل بعض ذلك أيضا ً) ..

سنتعرض في هذه المشاركة لعقبة كئود ثانية في سبيل القول بالتطور بالطفرات : قد استعصى على التطوريين تزييفها هي الأخرى : وانكشفت أكاذيبهم التي نسجوها حولها : وحاولوا إكسابها لباسا ًعلميا ً: فخزلهم العلم حتى في هذه !!!..

ولكن مرة أخرى وقبل البدء :
تعالوا نستعرض في عجالة العقبة الكئود السابقة وهي : عدم وجود ولو حفرية انتقالية واحدة : تدعم سيناريوهات التطوريين الخيالية عن التحول من نوع من كائنات حية : إلى الآخر !!..
-----

فقد وجد علماء الحفريات والمتحجرات : أن الكائنات الحية المختلفة : قد ظهرت بصورة مفاجئةوبصورتها التي نعرفها اليوم : فيما يُعرف عند علماء الجيولوجيا باسم "الانفجار الكَمبَري" !!..
Cambrian Explosion !!.. وهو ليس انفجارا ًطبعا ًبالمعنى المعروف ولكن : ترمز كلمة انفجار إلى ذلك الظهور المفاجيء للكائنات الحية كما قلنا بل : خصوا من ذلك العصر جزءا ًمنه مقداره 5 مليون سنة تقريبا ًلظهور الكائنات الحية : وهو يعتبر زمنا ًقصيرا ًجدا ًمن وجهة نظر التطور وسيناريوهاته الموضوعة لمليارات ومئات ملايين السنين !!..

فقبل هذا العصر : لم يكن هناك أي أثر في الحفريات عن أي كائنات : ما عدا بعض الكائنات وحيدة الخلية : أو الكائنات متعددة الخلايا البسيطة : وهي المعنية بعملياتها الحيوية لتمهيد الحياة في البر والبحر للكائنات الحية بعد ذلك (وفي الحديث الشهير في صحيح مسلم : أن الله تعالى مهد الأرض أولا ًبالتربة والجبال والشجر والنور : ثم خلق فيها الدواب كلها مرة ًواحدة : ثم خلق آدم أخيرا ًعليه السلام) ..

ويؤكد هذه المعلومات عن العصر الكمبري وظهور الكائنات الحية فيه فجأة بدون أية حفريات أو متحجرات لكائنات بينية أو انتقالية كل ٌمن :
Stephen C. Meyer ... P. A. Nelson ... Paul Chien وذلك في مقال نشر لهم في عام2001م !!..

< وفي المشاركات القادمة بإذن الله تعالى : سوف أعرض لكم صور متحجرات لمختلف الكائنات الحية برا ًوبحرا ًوجوا ً: من نفس الحقب الزمنية من ملايين ومئات الملايين من السنين >

كما نشرت أيضا ًمجلة Science News عن الإنفجار الكمبري أنه يُعتبر :
" شَرَك الموت لنظرية التطور " حيث قالت :
" إن الكائنات التي ظهرت في العصر الكمبري : ظهرت فجأة !!.. وبنفس الصورة المعقدة التي نراها اليوم !!.. وأنها ظهرت متباينة : ومتميزة عن بعضها تماما ً: كما نراها اليوم " !!..

صورة تبين شجرة التطور المزعومة التي من المفترض أن تكون عليها الكائنات الحية : حيث تبدأ بكائن حي واحد في الأسفل (وهو الأقدم في الزمن) : ثم مع مرور مئات الملايين من السنين : تتشعب وتتنوع وتتطور إلى كل الكائنات الحية التي نعرفها !!

وأما في الصورة التالية :
فسنرى ما كشفت عنه سجلات الحفريات والمتحجرات المكتشفة فعلا ًلكل الكائنات الحية : حيث نرى أن النوع الواحد يظهر فجأة على خط التنوع الأفقي من الأسفل :
ثم يظل ثابتا ًعلى نوعه لمئات الملايين من السنين وإلى اليوم !!
ومن العجيب أننا نرى كائنات تنقرض : لأسباب بيئية متنوعة : وأخيرا ًبسبب الإنسان .. ولكننا أبدا ًلم ولن نرى في حياتنا كائنات تتطور لأخرى !!..

ومن هنا .. كانت العقبة الكئود للدارونيين وللمؤمنين بالتطور البيولوجي هي : مطالبتهم بأن يفسروا لنا في ضوء نظريتهم : كيف أمكن لكل هذه الكائنات الكثيرة المتنوعة : أن توجد هكذا فجأة ؟!!.. وبكامل تعقيدها(ونحن نرفض وصف أحدها بالبدائي : فكلها معقدة حتى الوحيدة الخلية منها : فيها نظام تغذية وهضم وفرز مواد وإخراج وتكاثر وحركة !!) .. بل : وكيف وجدت كل هذه المخلوقات بتباينها : من دون وجود (جد أعلى) مشترك لهم جميعا ً!!..

فأما المكابرين المعاندين فلا يرون في ذلك بأسا ً: حتى لو أضحكوا عليهم العالم (مثل المدعوRoger Lewin) : فهو ما زال يقول أن هذا الظهور الفجائي من أهم أحداث التطور !!.. (ألم أقل لكم أن التطور : هو عقيدة الإلحاد التي لو انهدمت : لم يبقى لهم سوى الاعتراف بالله تعالى الخالق الباريء المصور : اللهم إلا الذين سينسبون الخلق ساعتها إلى كائنات فضائية مثلا ً: وساعتها : يدخلون في دائرة مغلقة لا نهاية لها ولا أول تتساءل : ومن خلق الذي خلقهم) ؟!!..

بل وحتى ريتشارد داوكينز نفسه : عالِم الحيوان من جامعة أوكسفورد Oxford University zoologist : Richard Dawkins : وهو من أشد المدافعين عن نظرية التطور لإلحاده :
يعترف بهذه الحقيقة وهي أنه في طبقات الأرض المعبرة عن العصر الكمبري : توجد بالفعل كائنات حية في مرحلة متقدمة من التعقيد والتميز : دون ظهور أي دليل على تاريخ تطورها !!.. فهذه الكائنات تظهر فجأة : كما لو كانت قد أُنبِتت في هذا العصر !...

< ومع ذلك : هو من أشد المعارضين والمهاجمين لفكرة التطور بالطفرات ! >

وأما Phillip Johnson : وهو أيضا ًمن مؤيدي الدارونية والتطور المتدرج مثل داوكينز : فهو لم يملك نفسه من الاعتراف بالتناقض بين هذه الحقيقة الجيولوجية عن عصر الانفجار الكمبري : وبين فرضية التطور إذ يقول :
" إن نظرية التطور : تفترض وجود مخروط في اتجاه الزيادة في التنوع (يعني رأس المخروط المدببة : هو الجد الأعلى للكائنات الحية : وكلما اتجهنا للطرف الآخر الواسع للمخروط : زاد التنوع بين الكائنات)أما تلك الحقيقة الجيولوجية : فكأنما قلبت المخروط رأسا ًعلى عقب !!.. حيث بدأت الشعب كلها سويا ً!!.. ومنها ما اختفى حاليا ً(أي انقرض) " !!!..

--- مداعبة جديدة للجينات ---

بعد كل هذه الطرق المسدودة : انخرط التطوريون للبحث عن طريق آخر : يثبتون فيه تطور الشعب القريبة من بعضها عن بعضها !!!..
فقاموا أولا ًبتغيير التعبير الدارج : "تحمل صفات متشابهة جدا" بقولهم :
"تحمل شفرات جينية : متشابهة جدا ًمن بعضها" !!..

ولكن هذا الخيط المتهالك : قد انهار هو الآخر مع زيادة الاكتشافات الجينية في الكائنات الحية !!..
حيث اكتشف علماء الجينات أن ما كان يسميهم الداروينيون والتطوريون في شجرة تطورهم المزعومة بـ (أقارب حميمين تطوروا من بعضهم البعض) : اكتشفوا أنهم في أشد التباين جينيا ً!!!..

ففي مقال منشور في عام 2000م في :Proceedings of the National Academy of Sciences, USA : يوضح أن تحاليل الـ DNA الأخيرة : أدت إلى إعادة ترتيب الشعب المختلفة للحيوانات : والتي كانت تعتبر كائنات متوسطة في الماضي حيث يقول المقال :
" إن تحليل تتابع الـ DNA : يُملِي تأويلا ًجديدا ًللكائنات في الشجرة الجينية !!.. فشعب الحيوانات التي كانت تعتبر ممثلة لمراحل متتالية متدرجة من التعقيد : والتي تبدأ من قاعدة الكائنات متعددة الخلايا : انتقلت في التصنيف الجديد إلى أماكن أعلى : في منتصف الشجرة !!.. وهذا بالطبع يلغي أي كائنات متوسطة " !!..

وفي نفس المقال أيضا ً: ألمح بعض العلماء الدارونيين إلى الحقيقة بأن :
" بعض الكائنات التي كانت تعتبر انتقالية بين مجموعات مثل الإسفنجيات (sponges) : واللواسع(Cnidarians) : والمُشطيات (ctenophores) : الكائنات الانتقالية بين هذه المجموعات : لا يمكن اعتبارها كذلك بعد الآن !!.. حيث ثبت أنها مختلفة اختلافا ًجينيا ًكبيرا ً" !!..
-------

وهنا ...
وقبل أن ندخل مباشرة ًللحديث عن الحوض الجيني المميز لكل كائن حي :
نتعرض لمثال ٍفاشل ٍآخر من أمثلة التطوريين التي ملأوا بها الكتب كذبا ًوتدليسا ًوخيالا ًوافتراضات !!.. ألا وهو :
ادعائهم تطور الفقاريات : من الحبليات ..
< يعتقد التطوريون أن اللافقاريات : تطورت للحبليات : ثم تطورت للفقاريات >

>> فالحبليات :
هي كائنات يظهر فيها جهاز عصبي : يتكون من مخ وحبل شوكي .. وهي مجموعة شاملة تحوي من ضمنها الفقاريات ..

>> والفقاريات :
تحتوي بدورها على مجموعة من الطائفات Classes : مثل الأسماك والبرمائيات والزواحف والطيوروالثدييات ..

>>
وأما أقدم الكائنات التي تم التعرف عليها من الحبليات : فهو كائن الـ Pikaia .. وهو كائن بحري : يتميز بجسم طويل : يشبه الدودة ...

يقول الدكتور مصطفى كورو (وهو عالم أحياء تركي مؤيد لنظرية التطور) يقول في كتاب له عنالفقاريات :
" مما لا شك فيه (ولاحظوا : ينفي الشك : ثم سيعلن في الكلام القادم عن : عدم وجود دليل واحد على ما يقول) : أن الحبليات قد تطورت من اللافقاريات .. إلا أن عدم وجود كائنات انتقالية بين اللافقاريات والحبليات : يفتح مجالا ًأمام الكثير من الناس لوضع افتراضاتهم " !!..

فبالله عليكم : هل هذا أسلوب كلام علمي منطقي ؟!!!..
يبدأ كلامه بـ " مما لا شك فيه " : ثم ينفي وجود دليل على ما يقول !!..
فماذا يكون الشك إذا لم يكن في هذا شك ؟!!..

بل يقول في موضع آخر من نفس الكتاب :
" إن كل الآراء التي ذكرتها عن أصل الفقاريات (يعني تطورها من الحبليات) : يتم مقابلتها بشك كبير !!.. لأنها : غير مبنية على سجل الحفريات " !!!..

فيالتعاسة هؤلاء الداروينيون والتطوريون الغارقون في الأحلام !!!..

فهم يبحثون الآن عن : حفريات لكائنات لافقارية : تطورت منها الحبليات !
ويبحثون أيضا ًعن : حفريات لكائنات فقارية انتقالية بين الطائفات الفقارية المختلفة :
ليستطيعوا القول بأنها تطورت من بعضها البعض !!!..
فلا وجدوا هذا !!.. ولا وجدوا ذاك ..
ولكن ما زال الكفر بالإله الخالق هو الكفر !!.. وما زال الإلحاد هو الإلحاد !!!..

وكلما أرادوا اختراع حُجة جديدة يدارون بها على فشلهم :
أضحكوا العقلاء عليهم !!!..

فقد ادعوا مثلا ًأن الكائنات الانتقالية بين اللافقاريات والحبليات : لا تظهر في الحفريات لأنها ذات أجسام رخوة !!!..

في حين يعلم القاصي والداني من علم المتحجرات : وجود ألاف حفريات الكائنات اللافقارية الرخوة في العصر الكمبري نفسه (وكما سأعرض عليكم بالصور قريبا ًبإذن الله تعالى) !!.. وذلك مثل الحفريات التي تم العثور عليها في منطقة Burgess Shale في كندا !!.. فما الذي يجعل الكائنات (الانتقالية أو البينية) خصيصا ًهي التي لا تظهر ؟!!..

< نفس المأساة في خذلان الحفريات والمتحجرات الدائم لهم > !

حيث من المعلوم أن الكائنات اللافقارية الرخوة التركيب : تتحول إلى حفريات ويظل جسمها كاملا ًدون تحلل : إذا ما تمت تغطيتها بالطين فجأة : مع وجود كمية قليلة جدا ًمن الأوكسجين ...

وحتى ما ادعاه التطوريون الكذابون من أن أوائل كائنات الحبليات مثل الـ Pikaia : هي التي تطورت إلى الأسماك : فانهدم هو الآخر مع خذلان السجل الحفري لهم من جديد !!..
حيث ظهرت كل أنواع الأسماك المعروفة في يومنا هذا : ظهرت حفرياتها كما هي مرة واحدة مكتملة التركيب كما نعرفها اليوم ومنذ العصر الكمبري !!!..

وفي هذا يعترف Robert Carroll بالعجز الذي تعانيه نظرية التطور فيما يتعلق بأصل الأنواع المختلفة في أوائل الفقاريات فيقول :
" حتى الآن : ليس لدينا دليل على طبيعة الانتقال بين الرأس حبليات cephalocordates (يعني الحبليات ذوات رأس واضحة) : والحيوانات ذوات الجمجمة Craniates !!.. فإن أوائل الفقاريات المعروفة : هي لديها بالفعل صفات مكتملة مثل ذوات الجمجمة !!.. وهذا محفوظ في سجل الحفريات !!.. كما لا يوجد أيضا ًدليل من الحفريات على : كيفية نشأة الفقاريات ذوات الفك jawed vertebrates " !!..

ونختم هذه النقطة بتساؤلات وتعجبات عالم حفريات آخر مؤيد للتطور هو Gerald T. Todd .. حيث يذكر في كتاب له باسم "تطور الرئة : وأصل الأسماك العظمية" فيقول :
" إن كل نوع من الأقسام الثلاثة للأسماك العظمية : يظهر في سجل الحفريات في الوقت ذاته !!.. إن هذه الكائنات : تحتوي بالفعل على أشكال ظاهرية متباينة !!.. وفيهم حراشف كثيرة !!.. كيف نشأت ؟!!.. ماذا جعلهم يتنوعون بهذا الشكل الكبير ؟!!.. كيف أصبح فيهم كل هذه الحراشف ؟!!.. ولماذا ليس هناك أي أثر لأي كائن انتقالي " ؟!!!..

فهناك ملايين الحفريات لللافقاريات .. وهناك ملايين الحفريات للأسماك .. إلا أنه لا يوجد :
ولا حفرية واحدة لأي كائن انتقالي ....!
------

كيف أرادوا الطفرات أن تحل لهم المشكلات ؟!!..

لقد رأينا في المشاركة السابقة عن معضلة انتقال الأسماك إلى البر :
المشاكل التالية تشريحيا ًحيث :

>> لابد وأن تتغير الخياشيم : إلى رئات حتى تستطيع التنفس في البر !
>> ولابد وأن تكتسب الزعانف صفات الأرجل : حتى تستطيع أن تحمل وزن الجسم !
بما يتطلبه ذلك أيضا ًمن تغيير في العظام والعضلات معا ً..
>> ولابد وأن تتغير الكلية وكل أجزاء الجهاز الإخراجي : حتى تعمل في بيئة البر بدلا ًمن البحر !
(أصلا ًيوجد اختلاف بين إخراج أسماك المياه العاذبة : والمياه المالحة : فما بالنا بالبر) !!..
>> ولابد للجلد أن يكتسب ملمسا ًوتركيبا ًمتغيرا ً: ليمنع فقد الماء من الجسم !!..

ومن غير أن تقع هذه التغييرات (( معا ً)) وفي وقت ٍواحد للسمكة : فلن تستطيع العيش على البر إلا لدقائق معدودات كما هو مشاهد !!!..

حيث من بعد استبعاد فرضية ديمرسوي نصير التطور التركي عن تحول وتحور أعضاء السمكةبالاستخدام والبيئة الخارجية (نفس نظرية توريث الصفات المكتسبة الساذجة للامارك) :
فلن يبقى أمام التطوريين والداروينيين كما قلنا إلا :
الحل السحري : الطفرات !!!..

ولكن :
ماذا لو لم تستطع مجموعة الأسماك المهاجرون الأوائل من البحر إلى البر : ماذا لو لم يستطيعوا عمل هذه التعديلات (أو تحدث فيهم هذه الطفرات الكثيرة المتنوعة الغاية في الكمال والتصميم) : في سرعة في أجسامهم ؟!! (على الأقل كما قلنا الجهاز التنفسي والإخراجي والهيكلي) ..
إنهم سيموتون حتما ًوبلا شك : وقبل أن تكتمل ولو قصة نجاح واحدة !!..

إذ لا بد وأن تحدث هذه الطفرات : بسرعة .. وبالتحديد .. وبدقة .. وفي وقت واحد .. والأهم :
أن تحدث وتكتمل جميعا ًفي سمكة واحدة : حتى تستطيع النجاة وتوريثها للأجيال التالية !!!..
فهل الأمر حقا ً: بهذه السخافة والسطحية والابتذال العلمي ؟!!..

وهنا ...
يصطدم ذلك الكلام المتهافت مع ما وقف عليه علم الجينات من أن الطفرات :
>> عشوائية !!..
>> غير محددة !!..
>> وتتم على زمن بعيد وأجيال مديدة (ولذلك يستخدمون في دراساتهم وأبحاثهم ذبابة الدروسوفيلا أو ذبابة الفاكهة : لقصر أجيالها ومزايا أخرى تساعد على سرعة ملاحظة تأثير طفراتهم الصناعية عليها : ولكن بعد 90 عاما ً: وألاف الأجيال : لم يحصلوا على طفرة واحدة مفيدة !) ..
>> كما أن الطفرات (وهي خطأ في التركيب الجيني للكائن الحي) : هي ضارة بالأصل وتتمثل في إفساد صفة معينة : ولا علاقة لها أبدا ًفي إيجاد أي عضو جديد !!!..

ولهذا : فهذه الصورة (التقليدية) لتفسير التطور بالطفرات : لم يعد يتبناها أي عالم أحياء أو جينات محترم!!!..
فهل يئس التطوريين والداروينيين ؟!! (وتذكروا أن البديل هو الاعتراف بالخالق عز وجل) أقول :
لا ...!

فقد افترضوا (كالعادة : افتراضات) : افترضوا تفسيرا ًجديدا ًأسموه :
"التكيف المُسبَق" Pre-adaptation !!!..

وهو يعني أن السمكة : تكتسب أولا ً(أي وهي في الماء) : الصفات التي ستحتاج إليها على البر :
قبل أن تشعر حتى بمدى حاجتها لهذه الصفات بعد !!!!... (أرأيتم الذكاء !)

أو باختصار لمَن لم يستوعب معنى (التكيف المسبق) هو :
أن تتجهز السمكة (جينيا ًبالطفرات على فترات طويلة من الزمن) : بما سوف تحتاجه على البر : قبل أن تشعر أنها ستحتاجه !!!!!!!!!..

وهذا الاستخفاف العلمي بعقول العوام والبسطاء من مخادعي التطور :
تهدمه مباديء نظرية التطور نفسها (هكذا وبكل بساطة) !!!..

إذ أن وجود صفات الكائنات البرية في الكائنات البحرية :
يُعد عيبا ًفي السمكة وليس ميزة !!!..
وعليه : ففكرة الانتقاء الطبيعي : ستمنع هذه الأسماك التي لم تتكيف تماما ًللعيش في الماء : ستمنعها منالبقاء كما نص دارون !!!..
حيث أنها ستكون كائنات مَعيبة ضعيفة بالنسبة للأسماك الأخرى غيرها !!..

لأنه من البديهي لأي طفل صغير أن :
صفات الحيوانات البرية : تكون ميزة في الحيوان لو كان يعيش على البر !
وتكون نفسها عيبا ًلو كان يمتلكها وهو يعيش في البحر ...!

ولهذا كله :
فإن آخر قشة بات يقولها علماء التطور الأجلاء في محافلهم (العلمية) هو أن هذا التحول من البحر إلىالبر وهذا الانتقال هو :

" معجزة فريدة من الطبيعة !!.. ولا يمكن اختبار كيفية حدوثها " !

ولهذا يرد عليهم Henry Gee محرر مجلة Nature بقوله :
" إن القصص المعتادة عن التطور : وعن (الحلقات المفقودة) : ليس لها مذاق ........ إلى أن قال : إذا كانت قصتكم عن كيف أن مجموعة من الأسماك زحفت على البر : وتطورت لها أرجل : فأنت مُجبَر على أن ترى مثل هكذا عملية تحدث مرة واحدة : ولا تتكرر !!.. فهذه الطريقة الوحيدة لإحكام القصة........." !!!!

ويعترف Robert Carroll أيضا ًبأنه :
" لا يوجد لا في سجل الحفريات : ولا في نتائج دراسات تطور الأنواع الحيوانية حاليا ً: ما يعطي صورة كاملة عن : كيفية تطور الأرجل المزدوجة في رباعيات الأقدام " !!!..

مفاجأة !!..

وبهذه المعلومات البسيطة والواضحة في نفس الوقت أيضا ً:
نقف على تفاهة ما رسمه الداروينيون والتطوريون من تصورات لانتقال حيوانات البر إلى الجو أيضا ً!!.. أي : إلى طيور !!!..

فمن جهة التأثر بالبيئة في التغيير إلى طيور : فهي فرضية ساقطة !
ومن جهة الطفرات العمياء : فهي عاجزة تماما ًعن تفسير الكمال الرهيب والدقة المدهشة في خلقة الطيور (خفة العظام - جهاز تنفسي خاص - روعة في تكوين الريش ومناسبته لوظيفة الطيران .. إلخ)

وأما من جهة (التكيف المسبق) :
فالسؤال ما زال قائما ً:
كيف يُتخيل بقاء حيوان : وقد تحورت قدماه الأماميتان إلى ريش ؟!!..
فلا هما ظلا قدمين كباقي أقدام الحيوانات يستخدمهما بكفاءة !!..
ولا هما قد صارا جناحين يصلحان للطيران !!..

فهل بالله عليكم : هل هذا (فائدة) ؟!.. أم (عيب) يقتضي من الانتقاء الطبيعي التخلص منه وفق نظرية دارون نفسها !!!.. بل ومنطقا ًوعقلا ًوعلما ًأيضا ً!!!..

فيديو لـ سمكة الوحل Mudskipper: بقيت حفرياتها مئات الملايين من السنين كما سنرى بإذن الله تعالى : كما هي لم تتغير عما نعرفها اليوم !!..
فلماذا لم تتحول إلى حيوان ذو أربعة أقدام ؟!!!..

ولماذا لا نرى لها حفريات انتقالية على البر أو حتى في الوحل أو تحت الماء ؟!!..
وكيف ستتغلب على فقد جسمها للماء ومشاكل التنفس والبقاء مدة طويلة في البر ؟!!..
وهل ستتحول زعانفها تلك التي تمشي بها يوما ً(وبقدرة قادر) : إلى تفاصيل أذرع البرمائيات أو الزواحف أو الثدييات المعروفة هكذا بغير خالق ولا التكامل المعروف بين العظام والمفاصل والعضلات والأربطة < والتفاصيل في المشاركة القادمة بإذن الله >
ولماذا لم يتحور جهازها التنفسي إلى مثيل البرمائيات مثل الضفادع مثلا ً: أو الرئة الكاملة مثل الزواحف والثدييات ؟!!..

< بل وسنرى في المشاركة القادمة أيضا ً: معضلة جديدة خاصة ببيض البرمائيات والزواحف !!.. حيث سنرى كيف أن البيض نفسه عند التطوريين : سيحتاج هو الآخر لبيض انتقالي !! >

وهذا فيديو أيضا ًالسمك الطائر Flying fish: بقيت حفرياته لمئات ملايين السنين هو أيضا ًوكما نعرفه اليوم أيضا ًلم يتغير !!.. ولم يتحول لطير في يوم من الأيام < وسوف نرى حفرياته هو الآخر > !!..

وهذه سمكة الضفدع Frog fish: صاحبة أسرع حركة بين الكائنات الحية !!..

وهذه سمكة اليد Hand fish: والتي تمشي بزعانفها في قاع المحيط عند استراليا ..
فسبحان الذي قال عن نفسه في قرآنه الكريم :
" الذي أعطى كل شيءٍ خلقه (أي صورته وتكوينه) : ثم هدى (أي هداه لاستخدامه لبقائه ووظيفته) " !!!..

وإني لأعذر دارون مثلا ًعندما يعلن عن دهشته البالغة وعجزه في كتابه (أصل الأنواع) : عن مجرد تفسير الأسماك ذات الشحنات الكهربية المضيئة ؟!!.. كيف تطورت !!.. وعن ماذا تطورت ؟!..
ثم يعود مرة أخرى ليغرق في الافتراضات والافتراضات ..
حيث كل معضلة ٍعنده تهون : في سبيل بقاء نظريته نصيرة الإلحاد !!..

وإني لأتساءل :
ما بالنا بالإعجاز الباهر في الأخطبوط وقدرته على التخفي والتلون والمحاكاة ؟!!..

وهذا الأخطبوط octopus هو الآخر :

ألا يذكرنا ذلك بتلون الحرباء أيضا ً؟!.. تلك المعجزات الحية :

والآن ...
وبعد هذا الفاصل من الفيديوهات التي تنتزع منا كلمة (سبحان الله) ولو رغما ًعنا :
تعالوا ننتقل معا ًأخيرا ًللتعريف بـ (الحوض الجيني) لكل كائن حي ..

الحوض الجيني genetic pool

من إحدى الألعاب التي لعبها دارون في كتابه ونظريته : هي لعبة أن :
(التنوع) في صفات النوع الواحد من الكائنات الحية : سيقوده حتما ًإلى (التطور) !!..
هكذا بكل سذاجة وبساطة : (يفترض) : ما لم يره هو ولا أحد بعينيه !!!..
وهذا هو الثابت في نظريته وكتابه بأكمله كما قلنا : < الافتراضات > ..

ومما أعطاه دارون لنا كأمثلة على هذه اللعبة الساذجة :
هو ما لاحظه عند مُربي الماشية : وذلك عندما كانوا يقومون بتزويج الأنواع المختلفة منها : ليحصلوا على أجيال جديدة ذات صفات متنوعة .. فافترض دارون أن نتيجة مثل هكذا تزويج : أنه سيؤدي فيالمستقبل حتما ً< وبمساعدة السياف مسرور : الانتقاء الطبيعي > إلى تطورها !!!..
وذلك بالإضافة إلى مثال الطيور التي لاحظها في جزر (جالاباجوس) ..!

ونعود بالذاكرة لما رأينا من قبل من اتفاق علماء (الداروينية الجدد) في النصف الأول من القرن الماضي : على إلباس كل الأفكار الداروينية والتطورية : لبسة العلم المزيفة : ثم بثها في الكتب والمراجع في شتى العلوم : على أنها مسلمات علمية :
فكان مما قاموا به بكل خبث ودهاء هو :
أنهم قاموا بتسمية تنوع صفات الكائن الحي الواحد بـ : (التطور الأصغر) أو (microevolution) وذلك في إشارة منهم إلى أنه يقود (علميا ً) إلى التطور الأكبر أو التام وهو : (macroevolution) !!..
وبالفعل : تم تثبيت هذه المصطلحات كمصطلحات (علمية) (بيولوجية) قسرا ً: في المراجع العالمية وقنوات الإعلام الإلحادي بالطبع !!!..

وأقول (قسرا ً) : لأن كثيرا ًمن المخدوعين من أبناء جلدتنا من المسلمين بنظرية التطور المفروضة على مدارسنا وجامعاتنا : لا يعلمون حقيقة المجهود الإلحادي العالمي لتنحية كل قائل بنظرية التصميم الذكيكنظرية مضادة لنظرية دارون التافهة منطقا ًوعلما ً!!!..
بل :
ولا يدري هؤلاء المخدوعون بأن الإلحاد العالمي على أتم الاستعداد لطرد دكاترة جامعات من مناصبهم إذا خاضوا في نقد ونقض نظرية التطور البيولوجي المزعومة !!!..

وقد تم نشر الفيلم الوثائقي الأجنبي (المطرودون Expelled) عام 2008م : ليفضح هذه الممارساتللتعمية على نواقض الداروينية والتطور : وما يلاقيه علماء الحق ودكاترة الجامعات من الاضطهاد : إذا هم أعلنوا القول بنظرية التصميم الذكي (والتي تقود إلى الإيمان بالله عز وجل في الغرب) ..
وهذا رابط تعريفي بالفيلم من الويكيبديا :
http://en.wikipedia.org/wiki/Expelle...igence_Allowed

والمهم ...
عمل التطوريون المخادعون على نشر هذه المفاهيم الخيالية الافتراضية الساقطة منطقا ًوعلما ً: وهي أنتنوع الصفات في الكائن الواحد : يقود إلى التطور !!..

فاصطدموا هذه المرة بعلماء الجينات والميكروبيولوجي والـ DNA !!!!!!...

>>>>>>
حيث اكتشف علماء الجينات أن كل نوع من الكائنات الحية : لديه ما يسمى بالحوض الجيني الخاص به(genetic pool) .. فإذا أردنا تشبيهه بمثال قريب من اسمه :
فكل كائن حي له حوض بالفعل : يمتليء بالمعلومات الجينية : ويختلف عن الكائن الحي الآخر الذي قد يكون في الحوض المجاور له !!!..
نعم ...
الموضوع (تمثيليا ً) أشبه بحمام سباحة (عميق) لكل كائن حي : ولهذا الحوض السباحة العميق حدود منيعة (أو حوائط تحيط به) : تمنع خروج المعلومات الجينية منه : إلى ما جواره من أحواض الكائنات الأخرى !!.. هكذا بكل بساطة !!!!..
نعم ... قد تختلف أشكال وتصميمات هذه الأحواض (وهو الاختلاف بين أنواع الكائنات الحية) : قربا ًأو بعدا ً(كإمكانية تهجين بعض الحيوانات القريبة التكوين مثل الحصان 64 كروموسوم : والحمار 62 كروموسوم : للحصول على البغل 63 كروموسوم : ويكون عقيما ً) ولكن : لا تتعدى معلومات أحدها إلى الآخر !!!..

ومنها ما يتنوع بين الأفراد من نفس النوع الواحد : وتلك توجد في المنتصف : بعيدا ًهي الأخرى عنالحدود المنيعة للحوض نفسه (أي تختلف ولكن في نفس الحوض ولا تخرج عنه) !!!..

>>>>>>
وعلى ذلك :
فلكي نقول بخروج أو ظهور نوع جديد من الكائنات الحية : فيجب عليه أن يكون له بدوره : حوضه الخاص وحدوده المنيعة الجديدة من الصفات التي لا يختلط بها حتى جيرانه المقربون !!!..

والتنوع بين أفراد النوع الواحد : يوجد بسبب التنوع في ترتيب نيوكليدات الجينات الخاصة به وطريقة التعبير عنها ..
(لمزيد من التفاصيل يرجى البحث عن وقراءة Single Nucleotide Polymorphisms و اختصاره SNPs) ..

ولكن ذلك التنوع كما قلنا في أفراد النوع الواحد : لا يبلغ أبدا ًالحد الذي يجعله يتعدى حوائط وحدود الحوض الجيني الخاص به !!.. وهذا الثبات في المعلومات الجينية للنوع الواحد من الكائنات الحية هو ما يعرف بـ :
(الاستقرار الجيني genetic stability) !!!..

الحوض الجيني : يحفظ لكل نوع من الكائنات الحية خصوصيته ..

وإليكم مثالا ًآخرا ًلتوضيح الفرق بين التنوع بين أفراد الكائن الواحد : وبين التطور المزعوم (أي إيجاد كائن جديد) .. أقول :

حيث نفترض أن الإنسان مثلا ً: هو شجرة النخل !!!..
نعم .. أوراقها معروفة وشكلها مميز وفريد ..
فمهما تغير ترتيب أوراقها في ملايين الأوضاع ومهما تغير ميل جذوعها :
فمَن يراها سيعرف حتما ً أنها نخلة !!!.. (فهذا هو الحوض الجيني لها) ..

ولنفترض أن البقر هو شجر البرتقال !!.. وأن القردة العليا هي شجر الخوخ !!.. وأن الزراف هو شجرالعنب !!.. وأن سمك السلمون هو شجر التوت !!.. وأن الضفادع هي شجر الموز !!..

والسؤال : هل مهما تنوعت أشجار كل نوع فيها على حدة : هل يُعد ذلك خروجا ًعن النوع نفسه أبدا ًلغيره ؟!!!!!..

أعتقد أن الإجابة واضحة ولا تحتاج لمزيد شرح !!!..

وعليه : فإذا كانت هناك بعض الأحواض الجينية القريبة والمجاورة لبعضها البعض (أحواض الزواحف مثلا ً) : فبرغم أن الحوض الواحد فيها لا يختلط بجاره القريب : فما بالنا بمَن يريد أن يخبرنا عن اختلاط الحوض منها : بحوض يبعد عنه مسافات شاسعة !!!.. (كمن يريد القول باختلاط الزواحف بالطيور مثلا ً) !!!..
فلا شك أن هذا هو من الجنون بمكان : وليس من علم الجينات في شيء لمَن يعلم !!..
< ونظرية صدف وعشوائية دارون والتطور البيولوجي كلها أصلا ًجنون !! >

وفي النهاية >>>>>> سقوط آخر للداروينية والتطورية المزعومة !!..

ولعلكم تعرفون الآن : سر تمسك الداروينيين والتطوريين البيولوجيين بأمل حياتهم الذي يدورون يدورون ثم يرجعون إليه وهو :
السجل الحفري (fossil record) المتوهم لملايين الكائنات الانتقالية التي يزعمون أنها عاشت في الماضي واختفت !!..
ويجب أن يقولوا اختفت : لأن أبسط تخيل لزعمهم عن التنوع الذي يؤدي إلى تطور بمثل حجم الانتقال منالبحر إلى البر مثلا ً: أو من البر إلى الجو :

فذلك يعني أن علينا أن نجد ملايين الكائنات التي لا تنتمي لأسماك صرفة : ولا لبرمائيات أو زواحف أوثدييات صرفة : ولا حتى لطيور صرفة : وإنما : خليط بين كل ذلك لا معنى له ولا لون ولا رائحة !!..
وهو ما يكذبه الواقع المشاهد اليوم :
من التمايز الثابت والملحوظ لكل نوع من أنواع الكائنات الحية : مهما وقع التنوع بداخله !!..

يعترف بذلك العالِم المؤيد للتطور Robert Carroll في كتابه Patterns and Processes of Vertebrate Evolution فيقول :
" على الرغم من وجود عدد لا يمكن إدراكه من الأنواع التي تعيش على الأرض في يومنا هذا : فإن هذه الكائنات : لا تـُمثل طيفا ًمتكاملا ًيحوي في وسطه مرحل انتقالية واضحة !!.. بل على العكس : فإن جميع الكائنات الحية : يمكن تمييزها في مجموعات كبيرة : منفصلة بشكل واضح جدا ً!!.. مع وجود عدد قليل جدا ًمن التراكيب (الأعضاء) المتوسطة : أو أساليب الحياة المتوسطة " !!..

< ويعني بالأعضاء المتوسطة : أعضاء توجد في أجسام الأنواع المختلفة وهناك بينها حد أدنى من التشابه>

والنص باللغة الإنجليزية :
Although an almost incomprehensible number of species inhabit Earth today, they do not form a continuous spectrum of barely distinguishable intermediates. Instead, nearly all species can be recognized as belonging to a relatively limited number of clearly distinct major groups, with very few illustrating intermediate structures or ways of life.

وفي المشاركة القادمة بإذن الله تعالى :
نحن على موعد مع النظر في سجل التاريخ الأحفوري بالصور !!!..
حيث لأول مرة ننظر إلى أحفوريات ومستحاثات نباتات وكائنات أولية بسيطة وأسماك وزواحف وبرمائيات وثدييات وطيور وحشرات : عاشت كلها في عصور واحدة متزامنة من العصور الجيولوجية القديمة :
والأعجب من ذلك أنها :
لا تختلف في قليل ولا كثير عن مثيلاتها اليوم !!!..
< أي بعد مئات الملايين من السنين كما سنرى إن شاء الله >

وهو نفس ما قرأتموه معي من أقوال علماء الغرب أنفسهم حتى الآن ..!

والله المستعان ..

وهو وحده الهادي إلى سواء السبيل ..

مرسلة بواسطة مدونة أبو حب الله في 4:41 م
إرسال بالبريد الإلكتروني كتابة مدونة حول هذه المشاركة المشاركة في Twitter المشاركة في Facebook
التسميات: ما يجب أن تعرفه عن نظرية التطور
رسالة أحدث رسالة أقدم الصفحة الرئيسية

إجمالي مرات مشاهدة الصفحة


  • قضايا راهنة (11)
  • ما يجب أن تعرفه عن نظرية التطور (61)
  • هدم أسس الإلحاد (11)
  • يدخلون الإسلام (4)

الأربعاء، 20 يونيو، 2012

6)) تعليقات جاءتني من لادينيين : وردي عليها ..

* * * السؤال الأول * * *

محاولة رفض مافي كتب هارون يحي بغير سبب وجيه ..!!
ونقل تشكيك ريتشارد داوكينز في كتابه أطلس الخلق الذي نقلت لكم منه الصور !!..
حيث اتهم الكتاب بعمل صور بالفوتوشوب !!..
فهل هذا صحيح ؟!!..
-----

1...
بداية ًأقول :
كثير ٌمن عوام المسلمين ومثقفيهم للأسف بل : وعوام غير المسلمين ومثقفيهم أيضا ً:
يأخذ كل كلام الملاحدة الذي ينفخ فيه الإعلام الماسوني العالمي على أنه :
قمة في الحقيقة والأمانة العلمية !!..

ولا يعرفون حقيقة هؤلاء (العرائس المتحركة) مثل ريتشارد داوكينز وأمثاله :
ولا حقائق مَن يُحركهم من خلف الستار ويعمل جاهدا ًعلى نشر الإلحاد في العالم بأي وسيلة (وهم بطبيعتهم لا يعرفون إلا أقذر الوسائل وأقبحها مثل الكذب والغش كما رأينا) ..

المهم ..
من ضمن التسليم العالمي لهؤلاء : هو التسليم بما يفترونه بخصوص الحفريات والمتحجرات من أنها تدل على التطور !!!..

وما دام 99.9999 من البشر : لا يعرفون شيئا ًأصلا ًعن هذه الحفريات والمتحجرات والعصور الجيولوجية ولم يشاهدوها ولا حتى بالصور : فهم يأخذون كلام هؤلاء المهرجين (أمثال داوكينز) على أنه ((حقائق علمية لا تقبل النقاش)) !!..

2...
ولكن .. كان هذا فقط حتى عهد قريب ..!
أما وقد نهض رجل ٌمثل عدنان أوكطار (الشهير بهارون يحيى) لفضح هؤلاء : وخصوصا ًفي بلده تركيا فريسة العلمانية والهجمات الإلحادية لمحو تاريخ أمة وخلافتها :
فقد جمع من الأدلة السمعية والمرئية : ما لم يكن يظن هؤلاء أن أحد الناس سيسعى جاهدا ًإليه (ونفتخر أن كان مسلم ٌمثل عدنان : هو الباديء بمثل هذا المجهود الطيب الذي تابعه عليه آخرون) ..

حيث قام الرجل بوقف ماله ووقته وجهده على الجهاد في وجه الباطل : ذلك الباطل الذي أرادوا به غزو العالم لنقض الأديان !!..

فقدم بذلك العديد من الكتابات البسيطة والرائعة : والتي جمع فيها وتتبع آراء العلماء المتخصصين لنقض التطور : والتي تم ترجمتها للعديد من لغات العالم بل : وتم تحويل الكثير منها لـ أفلام وثائقية وعلمية رائعة : تهدم الإلحاد وتفضح تهافته وعاموده التطوري من جذوره !!..
والتي تم ترجمتها بسبب انتشار شعبيتها إلى عشرات اللغات العالمية الشهيرة !!..

وهي موجودة على موقعه هارون يحيى ..

< ملحوظة : إحدى الملحدات في أحد الحوارات معها في القسم الخاص بمنتدى التوحيد : كان أحد أسباب نسف إلحادها والحمد لله فيلم : التضحية في الكائنات الحية لهارون يحيى !!.. حيث لم تجد لهذه التضحية : أي تفسير من وجهة نظر التطور الدارويني المادي البحت : ونظرية البقاء للأصلح : والقسوة التي افترضها دارون بين الأجيال >

كما قدم مجموعة من الكتب الرائقات التي تتحدث عن الدين الإسلامي عموما ً: وعن أخلاقه وأنبيائه وأسماء الله الحسنى .. إلخ !!..
وفي مقابل ذلك أيضا ًمجموعة من الكتب والأفلام التي تفضح الماسونية والصهيونية والشيوعية والنازية إلخ !!..

3...
والناظر لكتب هارون يحيى والأفلام التي قامت عليها : يجده يهتم كثيرا ًبذكر أقوال العلماء المتخصصين من أكابر المراكز العلمية والجامعات العالمية المرموقة المشهورة : والناقضة للتطور : بل : ومنها اعترافات لعلماء تطوريين أنفسهم : على طريقة :
" ولتعرفنهم في لحن القول " !!..
أو :
" وشهد شاهدٌ من أهلها " !!..

وهذا النقل الذكي منه : يجعل محاولات الملحدين والحاقدين للتقليل من قوة وأهمية كتبه وأفلامه : هباءً منثورا ًإذ : لو افترضنا أننا حذفنا كلام هارون يحيى نفسه : فسيتبقى لنا جيشا ًجرارا ًقد جمعه الرجل من كلام علماء متخصصين بالمصادر من الكتب والمجلات وأرقام الصفحات (ومنهم علماء تطور أنفسهم كما قلت) !!..
فهل يُرمى بكلام واعترافات وحقائق كل أولئك عرض الحائط أيضا ً؟!!..
هنا المأزق الحقيقي !!..

4...
ولذلك :
فقد لفت الأنظار لنفسه بشدة مع أول ظهور كتاباته الفاضحة لنظرية التطور المفروضة عالميا ً:
حتى نشرت عنه مجلة " New Scientist " في عددها الصادر في 22 أبريل 2000 مقالا ًذكرت فيه :
" أنّ عدنان أوكطار : أصبح " بطلا ًعالميا ً" : بفضل كشفه لزيف نظرية التطور : وإثباته بالبراهين والحجج لحقيقة الخلق " !!!..

فكونه أثبت حقيقة الخلق بالعلم وكلام العلماء واكتشافاتهم للإعجاز في الكون والكائنات الحية : فقد تقبلته شعوب العالم شرقا ًوغربا ًفي لهفة الذي سأم من الكذب العلمي الدارويني الإلحادي المُخجل !!..

وليس أدل على نجاح الرجل في زلزلة عرش الإلحاد وعاموده التطور :
من المشاكل والتضييقات والتهديدات التي تعرض لها مرارا ً!!.. سواء بطرق مباشرة في بلده تركيا في معقل الحرب العلمانية على الإسلام : أو في أوروبا عموما ًوأمريكا بطرق غير مباشرة !!..

حيث استعمل عدنان أوكطار الاسم المستعار "جاويد يالجن" : في بعض كتبه !!..
كما استعمل في معظم كتبه وأفلامه المأخوذة عنه الاسم المستعار "هارون يحيى" !!.. وهو الذي اشتهر به للآن !!!..

والسؤال :
هل لو لم يكن لكتابات الرجل أي وزن في زلزلة وهدم التطور والإلحاد :
هل كان لاقى مثل هذا التضييق ؟!!..

وأما عن السبب في كتابته للعديد من كتبه بأسماء مستعارة لمَن لا يعرف :
فقد وصل الأمر في بلده تركيا : للمطالبة بحجب أفكاره كليا ًعن الساحة !!.. مما عرضه للعديد من الأزمات والمؤامرات كما قلنا !!..

حيث أ ُرسل تارة إلى أحد مستشفيات المختلين عقليا ً!!..
ليودع بذلك في عنبر الحالات الخطرة : أملا ًفي أن يلقى مصرعه هناك على يد أحد المجانين !!..

وتارة ًأخرى تم تلفيق تهمة تعاطي مخدر الكوكايين إليه : للتشهير به والتنفير منه !!.. وفض التفاف الناس من حول أعماله !!.. وبعد تبرئته أيضا ًهذه المرة : قرر عدنان أوكطار اعتزال الحياة العامة تماما ًفي 1991م : من أجل التفرغ الكامل لأبحاثه ومؤلفاته !!..

ولكن كيد المتضررين من جهوده ظل يلاحقه أيضا ً.. حيث أدى لاعتقاله مرة أخرى في عام 1999م : ومعه عدد كبير من العاملين بمؤسسة الأبحاث العلمية (SRF) التي يرأسها شرفيا ًبتهمة :
ارتكاب أفعال إجرامية !!.. وممارسات لا أخلاقية !!.. ليعود بعد البراءة إلى الظل مرة أخرى !!..

< ذكرني ذلك بالفيلم الوثائقي الأجنبي : المطرودون Expelled إنتاج 2008م : والذي فضح هذه الممارسات للتعمية على نواقض الداروينية علمياً : حتى خدعوا أغبياء الملحدين بأن النظرية لا نقد علمي لها في أي جامعة عالمية !!.. ولا من أي عالم أو دكتور متخصص عالمي !!.. وهذا رابط تعريفي بالفيلم من الويكيبديا :
http://en.wikipedia.org/wiki/Expelle...igence_Allowed
وسوف أعرض عليكم تفريغ الفيلم مع عشرة مقاطع له في مشاركتين قادمتين بإذن الله >

إلى أن توج الله تعالى مجهوداته بأقوى أعماله الكتابية على الإطلاق أواخر عام 2006م : ألا وهو خروج الكتاب الذي أزعج المؤسسات العلمية في أوروبا : وأحدث زوبعة ضخمة حين خرج المجلد الأول منه وهو كتاب :
"موسوعة أطلس الخلق" Atlas of Creation !!..
وهو الذي زلزل أوروبا كما قلت : وبلغ من قوته منع فرنسا لتداوله أصلاً فيها !!!..

5...
حيث هو أكبر كتبه مجهودا ًفي الجمع والتقديم ..
حيث جعل الشخص العادي في أي مكان في العالم (وبكل سهولة) : يتصفح عشرات الصور للسجل الحفري لمئات الملايين من السنين ليكتشف بنفسه : أن الكائنات الحية في الأزمان السحيقة : كانت هي هي نفسها التي تعيش اليوم ولم تتغير ولم تتطور !!..

ففضح بذلك زيف افتراءات وأكاذيب التطوريين !!!..

بل وتحدث الكتاب أيضا ًعن كيف أنه قد بلغ من تدليس التطوريين أنهم كانوا يعرضون في متاحفهم : النماذج التخيلية عن التطور (الرسومات التخيلية والتماثيل المتقنة التي يتأثر بها العوام والأطفال) :
في حين يتعمدون إخفاء المتحجرات الحقيقية لكائنات حية لمئات السنين : في أقبية ومخازن تلك المتاحف !!..

ليتوافق بذلك كلامه الفاضح : مع ما اعترفت به مجلة العلوم الأمريكية في عدد كانون الثاني (أي يناير) 1965م صراحة ً:
" إن جميع علماء التطور : لا يتورعون عن اللجوء إلى أي شيء : لإثبات ما ليس لديهم عليه من دليل " !!!..

والآن ...
ماذا فعل هذا المتخلف العقلي ريتشارد داوكينز لمواجهة عدنان أوكطار ؟!!!..

6...
يجب أن نعرف أولا ًأن هذا البهلوان الجبان داوكينز : بات يرفض رفضا ًتاما ًلأي مناظرة (( علمية )) !!!..
سواء مع هارون يحيى : أو حتى غيره !!!..
فهكذا أمره أسياده حتى لا ينفضح غباؤه وتحترق ورقته كالكثيرين من قبله !!..

فالرجل رغم الهالة الإعلامية الإلحادية التي يُعطونها له : ورغم تهافت جُهال العرب والغرب على كتبه : إلا أن أشهر كتبه نفسه (وهم الإله) :
لم يصمد أمام أبسط نقد علمي أو منطقي أو حتى ديني !!..

>>
فهذه المستشرقة الأيرلندية كارين آرمسترونج تؤلف كتابها :
"القضية من أجل الله .. ماذا يعني الدين في الحقيقة ؟ "..
فتفضح أكاذيب داوكينز الساذجة والسطحية عن نشاة الأديان عموما ً!!!..

>>
وهذا كتاب "وهم دوكينز" للرد على "وهم الإله" : وهو من تأليف Alister McGrath : والذي تحول من عالم في الفيزياء الحيوية الجزيئية : إلى عالم لاهوت نصراني : يخدم الإيمان والقيم الدينية !!..
ويُعلق Francis Collins على هذا الكتاب بقوله :
" لقد نجح Alister McGrath في إقامة الدليل على المخالفين : بأن العلم لا يؤدي إلى الكفر !!.. بل وأثبت العكس بأن ريتشارد دوكينز : قد ارتد عن العقلانية : ليعتنق شكل مرير من أشكال الدوغمائية الإلحادية الأصولية " !!..

>>
بل : وهذا الداعية البريطاني اليوناني الأصل : حمزة أندرياس تزورتزيس Hamza Andreas Tzortzis حفظه الله تعالى : يرد ردا ًتفصيليا ًعلى خبالات داوكينز زعيم الخبل الإلحادي في مطلع القرن الحادي والعشرين :
http://www.hamzatzortzis.com/?page_id=77

>>
وأما لكي نقف أكثر وأكثر على حقيقة عقل هذا المخبول داوكينز وتفكيره الضحل الذي يزعم أنه ينقد به كتاب هارون يحيى :
فلنقرأ تعليق أحد أساتذة الفلسفة الإلحاديين نفسه على داوكينز !!.. إنه الملحد مايكل روز Michael Ruse : حيث كتب في صحيفة الجارديان : نقدا ًلاذعا ًلهذا المخبول ريتشارد داوكنز : يقول فيه من جملة ما قال :
" يُشعرني كتاب "وهم الإله" بالخجل : من كوني ملحدا ً!!.. وأنا أعني ما أقول " !!..
http://www.guardian.co.uk/commentisf...m-dawkins-ruse

وأما آخر الأخبار في هذا الصدد ..
فهي قيام الدكتور الشيخ أبو الفداء بن مسعود (وهو من أعمدة المجلس العلمي للألوكة ومحاور معروف في منتدى التوحيد وله صفحة مقالات هناك) : بإصدار المجلد الأول للرد على أهم فصلي كتاب وهم الإله لداوكينز وهما الثالث والرابع وذلك باللغة الإنجليزية باسم :
Blasting the Foundations of Atheism
Answering Richard Dawkins' : The God Delusion
على أن يشمل المجلد الثاني عند ظهوره الرد على باقي الكتاب الساقط ..

والآن ...
هل علمتم سر انتشار كتب وفكر داوكينز (أو دونكي كما اشتهر عنه لما ثبت من مستوى ذكائه) : بين الملحدين العرب والغربيين ؟!!..
نعم بارك الله فيكم ...
لأن كتاباته وأساطيره عن الإلحاد والتطور : لا يُصدقها إلا الأطفال : أو الجُهال !!..

7...
فهذا الجبان الذي يرفض المناظرات بأتفه الأسباب حتى لا ينفضح : لم يستطع التحاور إلا مع الأطفال والمراهقين من سن 12 سنة !!.. وهو الشيء الذي بدأ التركيز عليه مؤخرا ً(وهو ما فعله بكتاب سحر الحقيقة : والذي لا يُصدقه إلا مَن يُصدق خرافات التطور والتحول الصدفي كما في قصص تحول الأمير إلى ضفدع والأميرة إلى بجعة !!) !!..
ومحاولا ًبذلك المنهج الجديد تقليد هارون يحيى في سلسلة أفلامه الرائعة والشيقة للأطفال !!!..

< وسوف أذكر في آخر هذا الرد روابط لكتب وأفلام عدنان أوكطار >

وربما جمع معهم داوكينز في بعض لقاءاته بعض القساوسة الذين لا يعرفون شيئا ًفي العلم أصلا ًولا الداروينية (وذلك من منطلق أن الجاهل لكي يظهر بصورة العالم : يجب أن يتكلم مع مَن هو أجهل منه) !!!..

وأما مع الأكابر ...
فهذه صورة لأحد إعلانات تحدي عدنان أوكطار (أو هارون يحيى) له بتاريخ 14-10- 2009م : وهي كما قلت : من أحد التحديات الكثيرة التي أرسلها له علنا ًوعلى موقعه وفي التليفزيونات : ويرفضها الجبان الأ ُلعبان بحُجة :

" I have sworn not to debate"

أي :

" أنا قد أقسمت على عدم المناقشة " !!!..

ما شاء الله على قسم الملحدين !!!..

وهذا رابط صفحة لفضح هذا المشعوذ باللغة الإنجليزية :
http://www.replytodawkins.com/

8...
وبالطبع كل عاقل يعرف : لماذا يمنع أسياد داوكينز من ظهوره في أي مناظرة علمية !!..
فكلام ساذج مثل الكلام الساذج التالي مثلاً :

فرغم انطلاؤه على عقول الملحدين الممسوحة من المنطق أصلاً !!..

إلا أنه يتحطم على صخرة أبسط تفكير علمي منطقي يعرف الفرق بين الإنسان الذي كرمه الله : وبين غيره من سائر المخلوقات : ولو حتى بالشكل كما في الصور التي يشرح عليها هذا المخبول !!!..
يقول عز وجل :
" لقد خلقنا الإنسان في : أحسن تقويم " !!!..
" ولقد كرمنا بني آدم " !!..

وهم يمنعونه أيضا ً: لأن بعض حركاته المخبولة التي يحاول صبغها مفضوحا ًبصبغة العلم : هي لن تنطلي على عقلاء البشر الذين سيضحكون منها : فضلا ًعن العلماء الذين يعرفون حقيقة هذا التهريج !
ويعرفون أن عشرات المحاولات تمت لتعليم الشمبانزي والقرود نطق كلمات بشرية منذ ولادتها وهم يُكررونوها لها :
فباءت كلها بالفشل : في فضائح جديدة يتم إضافتها لرصيد الملاحدة المضحك المبكي !!..

وأما آخر ما أورده لكم من دلائل ذكاء داوكينز (والتي فاقت فضائح بوش لو تعلمون) :
فهو الموقف الفاضح التالي الذي أراد فيه داوكينز محاربة الإعجاز العلمي في الإسلام ..
فسأل فتيات مسلمات عن أحد إعجازات القرآن :
فأخبرنه عن البحرين العذب والمالح بينهما برزخ لا يبغي أحدهما على الآخر ..
فماذا فهم هذا العبقري الجهبز من هذا الكلام ..
الفتيات حدثنه عن برزخ بين مياه (( بحرين )) :
فراح هو يسخر في أحد البرامج من المسلمين لأنه وبكل بساطة :
يمكنه مزج مياه عاذبة بأخرى مالحة في (( كوب )) !!.. ولاحظوا : بحرين : كوب !!!..
والله يشفي عقول الملاحدة وقدواتهم الحسنة !!!..
http://www.youtube.com/watch?v=xyusSZ5Z1ek

9...

وقبل أن أتعرض إلى : كيف انتقد داوكينز : حفريات عدنان أوكطار من كتابه أطلس الخلق :

أريد أولا ًأن أ ُشير إلى أن مجلد أطلس الخلق الأول قد صدر أواخر 2006م ..
ولما أحدث ضجة ًزلزلت عرش الإلحاد الضارب جذوره في الخارج بسبب الإعلام :
ولما كثرت الانتقادات التافهة للكتاب (انتقدوا صور الكائنات الحية كما سأ ُبين بعد قليل : ولم ينتقدوا الحفريات وتواريخها وصحتها) وهي نفس الانتقادات التافهة التي لم يملك داوكينز إلا إعادتها وتكرارها اليوم كما سنرى :

فقد قام عدنان أوكطار بعمل تحدي علني وهو :
دفعه لـ 10 تريليون ليرة تركية (ألف مليار دولار !!) : لمَن يُحضر له حفرية واحدة (حقيقية) لكائن انتقالي !!..

وأقول (حقيقية) : لأن القوم دأبوا على الغش كما رأينا وسنرى بعد إن شاء الله !!..
فماذا قالوا ؟!!!..
وكيف ادعوا أنه لو زارهم في متاحفهم المزورة في أمريكا سيشاهد تلك الحفريات (يريدون مواصلة خداع العامة بتلك التصريحات وإلا : فالرجل نفسه قد فضح ألاعيبهم هذه عن متحافهم في كتابه !!) ..

فأترككم مع نص القصة كاملا ًكما يرويها التطوريون أنفسهم :
مع العلم أنه حتى اليوم (أي بعد تقريبا ً3 سنوات) :
لم يدفع عدنان أوكطار لهؤلاء الكذابين المحتالين دولارا ًواحدا ً!!!..
مما يعني كذب التطوريين جميعا ًلو يعقل الملاحدة الذين استبدلوا خالقهم عز وجل بالتطور المزعوم !!.. بل : ورفضوا من قبل أيضا ًتحديا ًمماثلا ًمن هارون يحيى تحت سفح برج إيفل : أن يأتوه بحفرية واحدة تدل على التطور !!!..
واقرأوا كلامهم عنه :

In September 2008 Oktar issued a challenge offering "10 trillion Turkish lira to anyone who produces a single intermediate-form fossil demonstrating evolution". Biologist PZ Myers responded: "The US government should immediately send a plane to pick up Mr Oktar, bring him to our country, and take him on a guided tour of the Smithsonian and the American Museum of Natural History, accompanied byNiles Eldredge, Kevin Padian, Jerry Coyne, Sean Carroll, and the entire scientific staff of those museums. Afterwards, they can accept the check from Mr Oktar, run down to the local bank and cash it, and use one trillion dollars to resolve the current financial crisis, seven trillion can be sunk immediately into the American educational system, and they can send the change left over to me as a reward for coming up with this brilliant plan." Oktar's offer is similar to creationist Kent Hovind's $250,000 offer[29], which has been dismissed by creationists and scientists as a misleading gimmick where those who applied for the challenge have questioned his sincerity about paying and understanding of evolution.
His latest publication, The Atlas of Creation, was published by Global Publishing, Istanbul, Turkey in October 2006. Tens of thousands of copies of the book have been delivered, on an unsolicited basis, to schools, prominent researchers and research institutes throughout Europe and the United States. The arguments used by the book to undermine evolution have been criticized as not logical while evolutionary biologist Kevin Padian has stated that Oktar has no understanding of the basic evidence for evolution. Biologist PZ Myers wrote: "The general pattern of the book is repetitious and predictable: the book shows a picture of a fossil and a photo of a living animal, and declares that they haven't changed a bit, therefore evolution is false. Over and over. It gets old fast, and it's usually wrong (they have changed!) and the photography, while lovely, is entirely stolen."
The book contains a number of factual errors, such as the misidentification of a sea snake as an eel (two unrelated species) and in two places uses images of fishing-lures copied from the internet instead of actual species. A number of other modern species are mislabelled

وهذه الفقرة الأخيرة التي لونتها لكم بأكملها باللون الأحمر :
هي ما نسميه بالمصرية العامية (تلاكيك) !!..

حيث لم يجدوا من وسط مئات الأدلة من مجلدي أطلس الخلق (ومئات هنا ليست مبالغة لما في المجلدين) : سوى بعض الأخطاء المعدودة في وضع بعض الصور التي : من الطبيعي جدا ًوقوعها في مثل هذا العمل الضخم !!..

ومَن يطلع على المجلدين : سيعرف أن المجهود فيهما ضخم ٌبالفعل .. ولا يعيبه أصلا ًما قالوا : ولا يُعتبر ما ذكروه نسبة أصلا ًوسط ضخامة المجلد الواحد : بله الاثنين !!..

10...
وبالعودة لانتقاداتهم في آخر النقل السابق : فهم انتقدوا صور بعض الكائنات الحية التي وضعها عدنان أوكطار في كتابه للتدليل على عدم التغيير أو التطور !!!..

حيث لمَن لا يعرف : فإن منهج الكتاب في مجلديه هو أنه يجمع بين صورة كل حفرية (وهذه لم يشكك فيها ولا عمرها أحد كما جاءت في أطلس الخلق) : كان يجمع بينها : وبجوارها صورة الكائن الحي المماثل لها مما يعيش بيننا اليوم ..

فجاءت اعتراضاتهم متهافتة كما قلت !!!.. أتعلمون لماذا ؟!!..

لأن المقصود من الصور هو صور تقريبية فقط للتدليل على : عدم تغيير الجنس نفسه والنوع :
فالفهد هو الفهد .. والذبابة هي الذبابة .. والسمكة الطائرة هي السمكة الطائرة .. وفرس البحر هو فرس البحر ..

ولم يتعرض الكتاب لكون الفهد هندي أم أمريكي مثلا ً!!!..
فالصورة هي لفهد : كما أن الحفرية لفهد !!!..

فمنها ما هو متطابق الحفرية مع الصورة .. ومنها ما تم وضع أقرب صورة متاحة له :
من نفس نوعه ..!

فبالله عليكم : هل في هذه الأخطاء (المعدودة) وسط مئات الصور والحفريات : أي تأثير في حُجة الكتاب البالغة على التطوريين ؟!!!..

أما قصة الفوتوشوب : فالمجلدين بالفعل مليئين بصور من الفوتوشوب ولكن :
جاء استخدامهم لبيان (خيال التطوريين) بإبراز الاحتمالات الحقيقية لصدفتهم الغريبة الخالقة ليس إلا !!!..
وإليكم بعض الأمثلة :

وعلى هذا ...
فماذا فعل داوكينز عندما خرج بطلعته البهية على عشاقه ومحبيه من مسلوبي العقل في مؤتمر (أخيرا ً) لينتقد هارون يحي وكتابه أطلس الخلق (الرجل أ ُحرج الصراحة من كثرة انسحابه كالجبان من أمام عدنان أوكطار : فاضطر للحديث أخيرا ً) ..

أقول :
ماذا فعل : وماذا قال ؟!!!..

لقد خرج على القوم في زينته :
ليعرض صورة عدنان اوكطار : ليستهزأ على شكله ومنظره !!!!..

نعم ...
هذا هو الرد العلمي الواضح نقطة نقطة الذي بدأ به كلامه !!!..

وللعلم :

مجلدا أطلس الخلق : لا يحملان فقط صورا ًللحفريات أو المتحجرات وما يقابلها من كائنات حية اليوم ولكن : بهما في كل ركن تقريبا ً: تعليقات واعترافات من التطوريين أنفسهم بفشلهم في إيجاد ولو حفرية واحدة انتقالية مزعومة !!!..

هذا غير تخصيص فصول كاملة في أول المجلدين وآخرهما مُدعمةً بالصور : لفضح التطور المزعوم وخيالاته وتدليساته ونسفها نسفا ًبالأدلة والصور وكلام المختصين !!..

يعني المجلدان بالفعل : هما قنبلتان أطاحتا بنظرية التطور من القواعد !!..

ولذلك لم يجد هؤلاء البهلوانات إلا محاولة تشويههما والتنفير منهما !!!..
وليس هناك نصيحة مني نافعة لكل مَن يتابعني إلا : اقرأ المجلدين لكي تعرف الحقيقة ..!
إذ أنه وكما نقول بالعامية المصرية :
" الميه : تكدب الغطاس " !!..
والحمد لله على نعمة الإسلام ..
-------

خاتمة هذا الرد ...

هذا رابط صفحة فيديوهات هارون يحيى العلمية الوثائقية الأكثر من رائعة :
والتي تم ترجمتها لمعظم لغات العالم الكبرى تقريبا ً:
http://harunyahya.com/arabic/m_video_index.html

وهذا رابط آخر للمشاهدة المباشرة أو التنزيل فيه عددا ًأكثر من الأفلام :
http://www.archive.org/details/harun..._www.EgyDr.com

وأنصح مَن يُريد المشاهدة :
بالبدء مثلاً بـ :
معجزة خلق الخلية .. معجزة خلق الإنسان .. معجزة النمل .. حقيقة الحياة الدنيا (أكثر من رائع) .. التخفي لدى الكائنات الحية .. معجزة الطيور .. التضحية في الكائنات الحية (أكثر من رائع) .. وبالطبع :
إنهيار نظرية التطور وحقيقة الخلق ..

وهذا رابط آخر لتنزيل كتبه PDF أو WORD أو تصفح عدد منها على النت :
http://harunyahya.com/arabic/sa.m_book_index.php

وهذه صورة للصفحة :

وللعلم : الكتب بصيغة PDF صغيرة الحجم جدا ًبما فيها من صور ..
وتشمل على معلومات ومراجع وتوثيقات أكثر من الأفلام نفسها ..

مع العلم بأن هناك خطأ عقدي لهارون يحيى وجب التنبيه عليه (الحلو لا يكمل !) ..
وسوف أ ُفرد له مشاركة كاملة بإذن الله تعالى فيما بعد ..
وهو غير مؤثر في كتاباته وأفلامه وربما لن يلاحظه أحد أصلا ًإلا القليل ..

والله الموفق ..

مرسلة بواسطة مدونة أبو حب الله في 10:38 م
إرسال بالبريد الإلكتروني كتابة مدونة حول هذه المشاركة المشاركة في Twitter المشاركة في Facebook
التسميات: ما يجب أن تعرفه عن نظرية التطور
رسالة أحدث رسالة أقدم الصفحة الرئيسية

إجمالي مرات مشاهدة الصفحة


  • قضايا راهنة (11)
  • ما يجب أن تعرفه عن نظرية التطور (61)
  • هدم أسس الإلحاد (11)
  • يدخلون الإسلام (4)

الأربعاء، 20 يونيو، 2012

6)) تعليقات جاءتني من لادينيين : وردي عليها ..

* * * السؤال العاشر * * *

هل كان داروين مؤمنا ً؟!!!..
والسؤال بصيغة أخرى :
هل تتعارض نظرية التطور المزعومة مع الإيمان ؟!!!..
----

أقول ...
بالطبع تتعارض نظرية التطور المزعومة مع الإيمان بالله عز وجل وصفاته ..
وهذا سوف أُفرد له رداً ربما القادم أو الذي يليه بإذن الله تعالى ..

وأما بعض مَن ظنوا في نظرية التطور الصحة - نتيجة أكاذيبها العلمية والإعلامية -
فقد حاولوا التوفيق بينها وبين الدين !!.. أو الإسلام خصوصا ًللأسف ..!
وسوف أتناول أفكارهم بالتفنيد كما قلت في المشاركة القادمة أو التي تليها ..

ولكن يكفيني الآن أن أبدأ بهذه النقطة الهامة : والتي جاءت على شكل سؤال عن داروين :
هل كان مؤمنا ًنصرانيا ًحقا ً؟!!!!..
سواء قبل كتابه أصل الأنواع :
أو بعد كتابته له وما تلاه مثل كتاب أصل الإنسان ؟!!!..

هل بقي إيمانه بعد نظريته التطورية كما هو ؟!!.. أم زاد ؟!!.. أم نقص ؟!!!..
وهل مثل تلك الأفكار الإلحادية التي جاء بها في نظريته :
هي شيء فعلا ًيُقوي الإيمان : ولا يتعارض مع وجود الله تعالى وخلقه لمخلوقاته ؟!!..

أقول مبدئيا ً...
يُخطيء مَن يُحاول استنباط ذلك من بعض عباراته في كتبه أو في بعض رسائله الرسمية !
حيث كانت أسرته متدينة (سواء والده أو زوجته فيما بعد) !!!!..

وللتعرف على ذلك (وقد نقلته من أحد كتب هارون يحيى أيضا ً) ...
فتعالوا نأخذ نظرات ٍمن قريب : كما جاءت في كتاب (داروين والثورة الداروينيية) :
للمؤرخة الداروينية جيرتريود هيميل فارب Gertrude Himmelfarb

Darwin and the Darwinian Revolution, by the Darwinist historian Gertrude Himmelfarb
------

1...
لقد كان داروين بالفعل مؤمنا ًبالله في فترة شبابِه .. إلا أن إيمانه هذا قد بَهتَ وضعف بشكل تدريجي إلى أن حل محله الإلحادِ أثناء فترة أوسطِ العُمرِ !!..
وفي خلال ذلك التدرج الأخير : فقد كشف داروين عن وجهاتَ نظره السلبية تجاه الله وتجاه الدين.

2...
تقول المؤرخة الداروينية في كتابها (داروين والثورة الداروينية) :
"إن المدى الكامل لعدم إيمان داروين، من ثم ، لا يُمكِن رؤيته من خلال أعماله المَنْشُورِة !!.. ولا من خلال سيرته الذاتيةِ المَنْشُورةِ !!.. ولكن فقط : من خلال النسخةِ الأصليةِ لتلك السيرة الذاتيةِ " !!..
Gertrude Hommerfarb, Darwin and the Darwinian Revolution, Elephant Paperbacks, Chicago, 1962, p. 384 Emphasis added

3...
والسبب كما أشرت لكم من قليل : هو أن داروين - وكما نرى الملحدين واللادينيين المتخفين بين المسلمين - كان يخشى أن تصدم تلك الحقائق عائلته المعروفة بالتدين : ولا سيما زوجته إيما Emma

وتعطينا المؤرخة الداروينية مثالا ًعلى ذلك في كتابها : بأنه عندما كان ابن داروين - فرانسيز Francis Darwin- عَلى وشك أَن يَنشرَ كتابه (حياة ورسائل تشارلز داروين) The Life and Letters of Charles Darwin: عارضت أمه - إيما - زوجة داروين المشروع بعنف : ورفضت التصديق أو الموافقة عليه : خوفا ًمن أن هذه الرسائلَ قد تسبب فضيحة له بعد موتِه!!!..

حيث حذرَت إيما ابنها : مطالبة ًإياه بأن يتخلص من تلك الجزئيات التي تحتوي على : إشاراتَ صريحة عن الإلحادِ كما سنرى بعد قليل !!!..

والحقيقة : العائلة بأكملها كانت تخشى أن تؤدي إشاعة مثل هذه المعلومات إلى : تلف سمعة داروين !
Gertrude Himmerfarb, Darwin and the Darwinian Revolution, Elephant Paperbacks, Chicago, 1962, p. 383

4...
وطبقاً لعالم الأحياء إرنيست ماير Ernst Mayr أحد مؤسسي الدارونية الحديثة يقول:
"من الواضح أن داروين قد فقد إيمانه في الفترة ما بين عامي 1836-1839 قبل قراءته لمالثوس.
وحتى لا يؤذي مشاعرَ أصدقائِه وزوجتِه، استعملَ داروين أسلوبا لغويا ربانيا ً- دون الانتماء لدين معين - في أغلب الأحيان في منشوراتِه، إلا أنه يوجد الكثيرَ في دفاترِ ملاحظاته ما يُشيرُ بأنه كَانَ قَدْ أَصبَحَ 'مادّيا' في ذاك الوقت" !!..
Mayr, Ernst, "Darwin and Natural Selection", American Scientist, vol.65 (May/June, 1977) p. 323 (Emphasis added

صورة الدارويني إرنيست ماير Ernst Mayr

5...
وقبل أن أواصل معكم .. أ ُحب أن أ ُعرفكم أولا ًعلى هذا المالثوس الذي تأثر به داروين ..
لقد تمثل مصدر إلهام داروين فيما بعد في كتاب الاقتصادي البريطاني توماس مالثوس Thomas Malthus والذي يحمل عنوان: مقال حول مبدأ السكان An Essay on the Principle of Population.
حيث قدّر مالثوس أن سكان العالم لما تركوا وشأنهم : فقد زادوا زيادة سريعة!!.. وقد رأى أن المؤثرات الأساسية التي سيطرت على عدد السكان هي الكوارث مثل الحروب، والمجاعات، والأمراض !!.. وباختصار، ووفقا لهذا الزعم الوحشي من مالثوس:
فكان لا بد أن يموت بعض الناس كي يعيش البعض الآخر !!!..
وأصبح البقاء عنده يعنى : الحرب الدائمة !!!..

وفي القرن التاسع عشر : لاقت آراء مالثوس قبولا ًواسعا ً!!.. وأيد مثقفو الطبقة العليا من الأوروبيين على وجه الخصوص هذه الأفكار القاسية !!.. وفي مقالة (الأجندة العلمية السرية للنازيين) : ورد الوصف التالي للأهمية التي أعطتها أوروبا في القرن التاسع عشر لآراء مالثوس حول السكان:

"في النصف الأول من القرن التاسع عشر: اجتمع أعضاء الطبقات الحاكمة من جميع أنحاء أوروبا، لمناقشة (المشكلة السكانية) المكتشفة حديثا، ولإيجاد سبل لتنفيذ أفكار مالثوس !!.. وذلك بزيادة معدل الوفيات بين الفقراء !!.. حيث بدلا ًمن توصية الفقراء بالنظافة، يجب أن نشجعهم على العادات المناقضة. لذا، يجب علينا أن نضيق الشوارع في بلداننا !!.. ونحشر مزيدا من الناس في المنازل !!.. ونشجع على عودة الطاعون !!.. وفي الريف : يجب أن نبني قرانا قرب البرك الراكدة، ونشجع على وجه الخصوص استيطان المستنقعات غير الصحية" !!!..
Michael J. Behe, Darwin's Black Box, New York
Free Press, 1996, pp. 232-233.

ونتيجة لهذه السياسة القاسية : سوف يتم التخلص من الضعفاء !!.. ومن أولئك الذين يخسرون الصراع من أجل البقاء !!!.. وفي المحصلة : سوف تتوازن الزيادة السريعة في عدد السكان !!..

وقد تم تنفيذ سياسة (اضطهاد الفقراء) تلك فعليا ًفي بريطانيا خلال القرن التاسع عشر !!.. وذلك بعد وضع نظام صناعي تم بموجبه : إجبار الأطفال في سن الثامنة والتاسعة على العمل ست ساعات في اليوم بمناجم الفحم !!.. مما أدى إلى موت الآلاف منهم نتيجة لظروف العمل الرهيبة !!.. لقد فرض نظام (الصراع من أجل البقاء) الذي طالب به مالثوس في نظريته على ملايين البريطانيين :
أن يعيشوا حياة مليئة بالمعاناة !!!..

وعلى مثل هذه الأفكار المشرقة اليانعة [image] نهل داروين معارفه وتفكيره الفذ !!!..
ونواصل ....

6...
لقد كان داروين دائماً آخذا في الاعتبار ردود أفعال عائلته .. وعلى مدى حياته : كان يُخفي وبكل حرص وعناية : أفكارَه عن الدينِ !!!..
ونقلا ًعن داروين نفسه أن سبب هذا هو أنه :
"منذ سَنَوات عديدة مضت كان قد نصِحني بقوة أحد الأصدقاء بعدم تقديم أيّ شئَ خاص بالدينِ في أعمالِي !!.. وذلك إذا ما رغبت في تَقَدم العِلْمِ في إنجلترا !!.. ولقد أدى هذا إلى أنني قد أغفلت الصلاتَ المتبادلةَ بين الموضوعين !!..
ولربما تَصرفت بشكل مختلف : إذا ماكانت لدي القدرة على الرؤية المستقبلية لما كان سيؤول له العالم من تحرر" !!..
Gertrude Himmerfarb, Darwin and the Darwinian Revolution, Elephant Paperbacks, Chicago, 1962, p. 383

7...
وكما يُمكِن أَن نَرى مِن الجملةِ الأخيرة : فلو كان داروين واثقا ًمن أنه لَن يَجذبَ أي رد فعل : لَربمَا كان أقل حذرا ً!!!..
" فعندما اقترح كارل ماركس (1818-1883) أن يهدي كتابه Das Kapital (رأس المال) إلى داروين : رَفضَ داروين هذا الشرف بكل حزم : على أساس أن هذا سيَؤذي بَعض أفرادِ عائلتِه إذا ما ارتبطَ إسم داروين بمثل هذا الكتابِ الإلحاديِ" !!..
Gertrude Himmerfarb, Darwin and the Darwinian Revolution, Elephant Paperbacks, Chicago, 1962, p. 383

8...
على أية حال، فإنه ما زال من الممكن أن نفهم موقفَ داروين من المفاهيمِ والاعتقاداتِ الروحانيةِ من خلال كلماتِه هذه إلى ابنِ عمه:
"بالنسبة إليّ ، فإن المشاعر الإنسانية : هي في نفس ضآلة بعض الجراثيم الموجودة في أجساد الحيوانات" !!!..
Gertrude Himmerfarb, Darwin and the Darwinian Revolution, Elephant Paperbacks, Chicago, 1962, p. 384

9...
كما عارضَ داروين أيضاً التوجيه الديني للأطفالِ منذ الصغر : من منطلق ضرورة تحريرهم من الإيمان النابع من الدين !!!..
Gertrude Himmerfarb, Darwin and the Darwinian Revolution, Elephant Paperbacks, Chicago, 1962, p. 385

10...
وعليه : فيعتبر التطوريون المعاصرون ِوجهاتِ النظر المعادية للدين هذه هي تراث أبيهم داروين !
حيث يعارض التطوريون الجدد بكل عنف : تدريس المفاهيم الخلقية creationism في المَدارِسِ ، تماما كما كان داروين يرغب في عدم تعرف الأطفال على الله - الإله - أثناء فترة التعليم !!..
فهم يحاولون بكل نشاط كسب التأييد العالمي لهم : حتى يمكن إزالة فكرة الخلق من المناهج التعليمية !!..

11...
وعلى هذا نرى أن بعض كلمات داروين كانت أكثر وضوحا ًفي رسائله ..
حيث يقول مثلاً عن نفسه في إشارة منه إلى ما يعانيه من نقص إيماني:
"بدأ الكفر بالله في الزَحف عليّ بمعدل جد بطىء : إلا أنه اكتمل أخيراً " !!!..
Gertrude Himmerfarb, Darwin and the Darwinian Revolution, Elephant Paperbacks, Chicago, 1962, p. 381 Emphasis added

12...
كما تصف المؤرخة الداروينية نفسها : كَيف أن والد تشارلز داروين قد خلا به قبيل زواج داروين من إيما المتدينة : ليوصيه بإخفاء شَكه الدينيَ عن زوجتِه !!!..

على أية حال .. فإن إيما كَانت مُدركة لحقيقة إيمانِه المستمر التناقصِ منذ البداية !!!..
فعندما طرح داروين كتابه الثاني : " انحدار الإنسان " :
اعترفت إيما إلى إبنتِها بخصوص مشاعرِها تجاه الكتاب لمعاداته للدين قائلة :
"سأكره هذا الكتاب كثيرا ً: حيث أنه ثانيةً يُنحي الله بعيدا أكثر" !!..
Gertrude Himmerfarb, Darwin and the Darwinian Revolution, Elephant Paperbacks, Chicago, 1962, p. 382

13...
وينقل لنا ولده : وفي رسالة كَتبَها داروين سنة 1876م : ذكر فيها كيف أن إيمانه قد صار أضعفَ قائلاً:
"... هذا الاستنتاج (أي الإيمان بالله) كَان قويا ًلدي بقدر ما أَتذكّرَ : عندما كنت أكتب
(أصل الأنواعِ) !!.. وإنه ومنذ ذلك الحين : قد بدأت هذه الفكرة في الاضمحلال التدريجي جداً : والمصحوب بالعديد من التقلّباتِ" !!!..
Francis Darwin, The Life and Letters of Charles Darwin, D. Appleton and Co., 1896, Chapter 1.VIII., Religion

14...
وفي الوقت نفسه ، وَجدَ أن ضرورة امتلاك أي شخص آخر معتقدات ذات طابع ديني يعتبر أمر شاذ !!.. وقال أن هؤلاء الناسِ : والذين يعتقد أنهم قد تطوروا مِنْ حيواناتِ بدائيةِ : لا يَستطيعونَ أَنْ يثقوا بتلك الإعتقاداتِ !!.. ينقل لنا ابنه قوله:
"هل يمكن لعقل بهذا الانحطاط كالذي يمتلكه الإنسان والذي - كما أعتقد تماما ً- قد انحدر من ذلك العقل الذي تمتلكه أكثر الحيوانات انحطاطا : أن يوثق به عندما يتعلق الأمر بالتوصل لمثل هذه الإستنتاجاتِ الكبيرةِ " ؟!!!..
Francis Darwin, The Life and Letters of Charles Darwin, D. Appleton and Co., 1896, Chapter 1.VIII., Religion

15...
وبغرور الكفر والإلحاد الذي يُخبرنا الله به في قرآنه بقوله :
" وجحدوا بها : واستيقنتها أنفسهم : ظلماً وعلوا ً" !!.. النمل 14 ..
نجد بنفس ذلك الغرور يقول داروين فيما ينقله عنه ولده أيضا ً:
"من منطلق وجود إله واحد عالم لكل شىء : وقادر على كل شىء : وهو الذي يأمر وينهى : فإنه أمر مُسلم به .. إلا أنني - وبكل صدق - : أجد صعوبة في التسليم بمثل هذا الأمر" !!!..
Francis Darwin, The Life and Letters of Charles Darwin, Charles Darwin to C. Lyell, D. Appleton and Co., 1896, Down, April [1860

16...
كماينقل لنا ولده في مخطوط يدوي قصير ملحق بقصةِ حياة داروين كَتبَ فيه:
"لا أشعرَ بأي ندمِ : لارتكابي أي ذنب عظيم" !!!..
Francis Darwin, The Life and Letters of Charles Darwin, D. Appleton and Co., 1896, CHAPTER 2.XVI

17...
وعلى هذا نرى تلخيصا ًلما سبق أن :
بدايات إلحاد داروين قبل نظريته : أثرت على نظريته وكتابه أصل الأنواع : ثم بدأ يزيد الشعور والكلمات الإلحادية لديه : نتيجة تبنيه لهذا التطور المزعوم : والذي يطعن في حكمة الله وقدرته عز وجل !!!..

بل وهو في سبيل هذا الإلحاد الذي ساقه في كتبه :
نستطيع الآن فهم سبب تزويره للحقائق العلمية في تلك الكتب والملاحظات والبراهين : حتى يبقي على ادعائه بأن الحياةِ لَم تخلَق من الله !!!..
حيث عندما نقرأ كتابه (أصلَ الأنواعِ) كما رأينا من قبل : نجد وبشكل واضح : كَم أن داروين قد استعصى عليه إنكار كُل دليل على الخَلقِ : ومع ذلك لم يتوقف !!!..
فهو عكس كل عالم باحث محترم :
فهو قد وضع الغاية أولا ً(إنكار الله) : ثم سلك في إثباتها كل مسلك متهاوي !!..

فقد استعصى عليه مثلا ً: التراكيب المعقدة في الكائنات الحية !!.. وكَيف أن السجلات الحفرية تشير إلى الظهورِ المفاجئِ للحياة !!.. والحقائق التي تُشيرُ إلى حدود التباين الكبير الذي يمكن أن يكون في الكائنات الحية في الطبيعة !!!..
فقام بتأجيل تفسير كل تلك الأشياءِ قائلاً :
"ربما ستفسر هذه المسألةِ يوما ًما في المستقبلِ" !!!!...

18...
وأخيرا ً... وعلى مستوى الُحكم العملي على حقيقة إلحادية أفكار دارون :
فعلى مدى الـ 150 سنة الماضية : لم يُؤيد داروين ونظريته المتهافتة إلا الملحدون واللادينيون وأذنابهم من مدعي الثقافة الجوفاء !!!..

19...
وأختم معكم : بأحد ذنوب الدماء المعلقة في رقبة داروين ...
لن أقول ملايين البشر شرقا ً(الشيوعية) وغربا ً(النازية) !!!..
ولا ما حدث في استراليا ولا في أمريكا حتى وقت ٍقريب ولكن :
سنأخذ مثالا ًواحدا ًفقط :
يضعه كل مؤمن بالتطور المزعوم أمام عينيه : يتذكره كلما فكر في داروين !
إنها مأساة الشاب الأفريقي الشهير : أوتا بينجا Ota Benga

المسكين أوتا بينجا وسط أفراد عائلته ..

حيث بعد أن قدم داروين في كتابه أصل الإنسان The Descent of Man مزاعم حول تطور الإنسان من كائنات شبيهة بالقرود :
بدأ التطوريون : يبحثون عن متحجرات تدعم هذا الجدل !!..
ثم بلغ بهم السفه (ورغم أنهم لم يجدوا متحجرات بينية أصلا ً) : إلى أنه بإمكانهم أيضا ًأن يجدوا مثل هذه الكائنات البينية (أي بين القرد والإنسان) : حية ًإلى اليوم !!!..

فقد قال داروين وكما نقلت لكم في المشاركة السابقة :
"في فترةِ مستقبليةِ ما ، لَيسَت ببعيدَة إذا ما قيست بالقرون ، سنجد أن الأجناس المُتَحضّرة للإنسان - وبشكل شبه مؤكد - سَتُبيدُ وتَستبدلُ الأجناسَ الوحشيةَ في كافة أنحاء العالم.
في الوقت نفسه ، ستباد بلا شَكَّ الكائنات الأشباه آدمية.
ومن ثم ستزداد الفجوة ما بين الإنسانِ وما بين أقربِ حلفائه اتساعا ، حيث سَيَنتقلُ إلى حالةٍ أكثر تَحَضّراً ، كما نَتمنّى، بل وستكون اكثر اتساعا إذا ما حتى قورنت - أي هذه الفجوة - بالتي بين القوقازيينِ وبين قرد منحط كالبابون ، بدلاً مِنْ تلك الموجودة الآن بين الزنجي أَو الإسترالي وما بين الغوريللا " !!!..
Charles Darwin, The Descent of Man, 2nd ed., New York: A.L. Burt Co., 1874, p. 178

فكان من تلك الكائنات البينية (أو مآسي إيجاد الكائنات البينية) : مأساة الأفريقي أوتا بينجا الذي تم (((اصطياده))) من الكونغو 1904م !!!..

ورغم أن معنى اسمه هو (الصديق) : إلا أنه لم يُقابل من (الرجل الأبيض) إلا بكل وحشية وغباء !!..
فقد قتلوا زوجته وطفليه !!!..
ثم أخذوه بعد تدمير قريته مُقيدا ًبالسلاسل !!.. ثم تم وضعه في قفص كالحيوان !!.. حيث تم نقله إلى الولايات المتحدة الأمركية !!!..

حيث قام علماء التطور المزعوم بعرضه على الجمهور في معرض سينت لويس العالمي :
إلى جانب أنواع أخرى من القردة !!!.. وقدموه بوصفه : أقرب حلقة انتقالية للإنسان !!..
ثم بعد عامين كاملين : تم نقله إلى حديقة حيوان برونكس في نيويورك !!!..

أوتا بينجا ينظر بأسى لحاله وما أوقعه فيه علماء التطور الفطاحل !!..

وتم عرضه هناك تحت مسمى : (( السلف القديم للإنسان )) : مع بضع أفراد من قردة الشمبانزي وبعض الغوريلات !!!..
حيث قام الدكتور التطوري ويليام هورناداي مدير الحديقة : بإلقاء خطب طويلة عن مدى فخره بوجود هذا الشكل الانتقالي الفريد في حديقته !!!..

وتمت معاملة أوتا بينجا المحبوپ في القفص : وكأنه حيوان عادي !!!..

ثم انتهت المأساة بقتل أوتا بينجا نفسه منتحرا ً!!!!...

بينمـا حصل مكتشفه على الميدالية الذهبية نظرا ًلجهوده التطورية !!!!!..
http://en.wikipedia.org/wiki/Ota_Benga

وهنيئا ًلداروين هذا الدم من ضمن الملايين في رقبته ..
وهنيئا ًللسائرين على دربه حذو القذة بالقذة :
يظنون أنه لا تعارض بين التطور والإيمان بالله !!!.. وأنه ليس هناك (مضاعفات جانبية) :
يخشى منها المؤمن على إيمانه !!!..
وإنا لله وإنا إليه راجعون !

يُـتبع إن شاء الله ..
مرسلة بواسطة مدونة أبو حب الله في 11:08 م
إرسال بالبريد الإلكتروني كتابة مدونة حول هذه المشاركة المشاركة في Twitter المشاركة في Facebook
التسميات: ما يجب أن تعرفه عن نظرية التطور
رسالة أحدث رسالة أقدم الصفحة الرئيسية

إجمالي مرات مشاهدة الصفحة


  • قضايا راهنة (11)
  • ما يجب أن تعرفه عن نظرية التطور (61)
  • هدم أسس الإلحاد (11)
  • يدخلون الإسلام (4)

الأربعاء، 20 يونيو، 2012

6)) تعليقات جاءتني من لادينيين : وردي عليها ..

* * * السؤال السادس * * *

وهو سؤال يتعجب صاحبه من أنه :
إذا كان عمر الإنسان قصير كما تقولون في الأديان (أي بآلاف السنين وليس بملايين السنين كما يزعم التطوريون بطرق قياسهم الغير حيادية)
السؤال :
هل تتناسب تلك الفترة القصيرة نسبيا ً: مع تصاغر حجم الإنسان من آدم عليه السلام الذي طوله ستين ذراعا ً: وإلى طول الإنسان اليوم ؟!!!!..
------

الجواب :
إن تغير طول وحجم الإنسان مع الزمن ومن جيل إلى جيل - مع بقائه إنسان - :
لهو أقرب للعلمية والمنطق من تغير كائن حي لكائن حي آخر كما يزعم التطوريون !

وصراحة ً:
أنا أرى الإنسان العادي يلد قزما ً!!!.. أو الإنسان العادي يلد إنسانا ًعملاقا ًفي الطول :
فأقول :
القادر عز وجل على هذا التغيير في جيل واحد فقط (أب وابن - والجيل 33 سنة) :
قادر على ما تقول زميلي الكافر الجاحد بربه عز وجل !!!..

فهو على الأقل لم يخرج عن (حوضه الجيني) كإنسان بعكس أساطير التحول في التطور !!..
كما أن هذا التدرج من آدم عليه السلام لحجم الإنسان الأخير :
لم يكن مصحوبا ًبأمراض التعملق والتقزم المعروفة ..

وهذا وحده : فيه إعجاز في حديث النبي صلى الله عليه وسلم :
إذ لم يرد في الكتب الرسمية لليهود والنصارى ذكر عظيم خلق آدم عليه السلام !

وأما الإشارة الوحيدة لتحديد طول (آدم) عليه السلام :
فنجدها في بعض كتب التلمود Tanhuma وغيرها ولكن بصورة : غير منطقية بالمرة !.. حيث جاء فيها أن طوله كان :
" بين السماء والأرض " !!!.. إذا ً:
فقد تفرد رسولنا الكريم الذي لا ينطق عن الهوى بتحديد هذا الطول بستين ذراعا ً..

مرسلة بواسطة مدونة أبو حب الله في 10:48 م
إرسال بالبريد الإلكتروني كتابة مدونة حول هذه المشاركة المشاركة في Twitter المشاركة في Facebook
التسميات: ما يجب أن تعرفه عن نظرية التطور
رسالة أحدث رسالة أقدم الصفحة الرئيسية

إجمالي مرات مشاهدة الصفحة


  • قضايا راهنة (11)
  • ما يجب أن تعرفه عن نظرية التطور (61)
  • هدم أسس الإلحاد (11)
  • يدخلون الإسلام (4)

الأربعاء، 20 يونيو، 2012

6)) تعليقات جاءتني من لادينيين : وردي عليها ..

* * * السؤال السابع * * *

وهذا آخر لما تعجب من الاستشهاد بالكثير من اعترافات علماء في التطور أنفسهم قال :
هل تريد أن تفهمني أن العلماء التطوريين كما اسميتهم كلهم ليسو مقتنعين بنظرية التطور؟؟
فأجبته :
----
والله ما كذبت عليك زميلي (ولذلك عدد كبير من علماء التطور نفسه يتركونه بعد فترة إذا كنتم لاحظتم في مشاركاتي السابقة : بل : ويكتبون في نقده ونقضه أيضا ً!!) ..
ونعم ..
فكرة التطور أصلا ًهي أكبر أيدلوجية لمساندة وتدعيم الكفر بالخالق عز وجل !!..

يقول سير (أرثر كيث) :
" إن نظرية النشوء والارتقاء : غير ثابتة علمية !!.. ولا سبيل لاثباتها بالبرهان !!.. ونحن لا نؤمن بها إلا : لأن الخيار الوحيد بعد ذلك هو : الايمان بالخلق الخاص المباشر " !!!..

وعندنا من القرآن ما يُثبت ذلك الاعوجاج النفسي ذي التكبر والجحود !!.. يقول تعالى :

" وجحدوا بها : واستيقنتها أنفسهم : ظلما ًوعلوا ً!!.. فانظر : كيف كان عاقبة المفسدين " ؟!..

" فإنهم لا يكذبونك !!.. ولكن الظالمين بآيات الله يجحدون " !!..

" ولئن سألتهم : مَن خلقهم : ليقولن الله !!.. فأنى يؤفكون (أي فكيف يُصرفون عن الإيمان به بعد ذلك وتوحيده) " !!..

" فإذا ركبوا في الفلك : دعوا الله مخلصين له الدين !!.. فلما نجاهم إلى البر : إذا هم يُشركون " !!..

" وإذا غشيهم موج كالظلل دعوا الله مخلصين له الدين فلما نجاهم إلى البر فمنهم مقتصد " !!..
مرسلة بواسطة مدونة أبو حب الله في 10:49 م
إرسال بالبريد الإلكتروني كتابة مدونة حول هذه المشاركة المشاركة في Twitter المشاركة في Facebook
التسميات: ما يجب أن تعرفه عن نظرية التطور
رسالة أحدث رسالة أقدم الصفحة الرئيسية

إجمالي مرات مشاهدة الصفحة


  • قضايا راهنة (11)
  • ما يجب أن تعرفه عن نظرية التطور (61)
  • هدم أسس الإلحاد (11)
  • يدخلون الإسلام (4)

الأربعاء، 20 يونيو، 2012

6)) تعليقات جاءتني من لادينيين : وردي عليها ..

* * * السؤال التاسع * * *

هل تذكرون ذلك الزميل اللاديني الذي له فضل بداية ردودي في هذا الموضوع عليه ؟!!..
نعم ... ذلك الذي أتانا لـ ( يُعلمنا ) ما لا نعلمه عن نظرية التطور ؟!!..
فرغم أني إلى الآن قد نسفت بفضل الله تعالى كل نقطة قالها في مشاركته الأولى وبينت كذبها ومغالطاتها العلمية - ولا زلت أزيد عليها بتتبع أشهر شبهاتهم لسحقها هي الأخرى كاستشهادهم بالريتروفيروس وغيره - ..

إلا أني (وللأمانة) :
تبقى لي مقطع واحد فقط في مشاركته الأولى : لم أتعرض له تفصيليا ًحتى الآن : وقد حان وقت نسفه هو الآخر !!.. وأما هذا المقطع له : فهو الذي كتبه في آخر مشاركته محاولا ًفيه ترميم وجه السوءالذي ألبسته نظرية التطور الدارويني بالانتخاب الطبيعي : لكل مَن اقتنع وعمل بها من البشر !!!..

حيث قال لتجميل ذلك :
هل نظرية التطور غير أخلاقية؟
يدعي الكثير من معارضي النظرية أن النظرية بمدلولها الوحشي والأناني تقترح علينا التصرف بهذه الطريقة وعدم الاهتمام بغيرنا وتلمح بالأنانية السيئة.
لكن معرفة حقائق عن الطبيعة لا تعني أنه علينا أن نطبق هذه الحقائق على حياتنا الاجتماعية ونرتكب مخالفات مقرفة لحقوق الإنسان. فكما يقول الكثير من العلماء، "التطور بالانتخاب الطبيعي أمر رائع من ناحية بيولوجية، لكن من ناحية اجتماعية نحن نحتقره ونقف ضد أي أحد يحاول تطبيقه على حياتنا."
فكان السؤال : وهل الأمور فعلا ًكذلك ؟!!..
------

أولا ًأقول ...
استخفاف الزميل اللاديني بهذه النظرية عند التطبيق الإنساني لها والاجتماعي :
هو استخفاف بعقل كل مَن يُصدقه من أتباع كل ناعق !!!..

حيث أن ادعائه عدم تطبيق النظرية على البشر : يتناقض مع النظرية نفسها !!..
وما جاءت به من التقعيد للبقاء للأقوى .. وقتل الأبناء للأباء .. واصطفاء الأجناس إلخ !
وذلك لأنه كبشر : ما هو إلا حيوان ناطق في منظومة التطور !!!..
والتطور هو التطور !!!..

حيث قرر داروين نفسه في كتابه أن (الصراع من أجل البقاء) : ينطبق على البشر أنفسهم !
وتحدث في ذلك بزعمه عن انتصار (الأجناس الموهوبة) من البشر على غيرهم !!..
وبالطبع كانت الأجناس الموهوبة عنده هم (الأوروبيين البيض) !!!.. والذين خلفوا وراءهم الأجناس الإفريقية والأسيوية في صراع من أجل البقاء !!!..

بل : وتعدى داروين الحديث عن الماضي إلى الحديث عن المستقبل بقوله :
" في فترة ما من المستقبل ليست ببعيدة بمقياس القرون : يكاد يكون مؤكدا ًأن الاجناس المتحضرة من البشر : ستتمكن من استئصال الأجناس الهمجية والحلول محلها في كل أنحاء العالم !!.. وفي نفس الوقت : ستكون القردة الشبيهة بالإنسان : قد استؤصلت بلا شك !!.. وستكون الهوة الفاصلة بين الإنسان وأقرب الكائنات إليه : أكثر اتساعا ً!!.. والنتيجة : لن يبقى هناك إلا الأعراق الأكثر تمدنا ًحتىمن بين الأعراق الأوروبية !!.. ثم قردة من أنواع البابون التي هي أوطأ من الزنوج ومن سكان استراليا الأصليين " !!!..

وهذا ما سنراه بتوسع في هذه المشاركة بإذن الله تعالى :
الشيوعية والماركسية والنازية الفاشية والفرويدية ... إلخ !!.. حيث سنرى :
كيف اعتمدت جميعها على فكر التطور بالانتخاب الطبيعي الذي جاء به زميلنا مفتخرا ً:
ويريدنا أن نؤمن به : ولكن : نستثني منه جانبه الاجتماعي !!..
فكان بذلك الطلب الغريب كمَن :

يضع المسدس المحشو في يد طفل صغير ويقول لك : لا تخف : لن يُفكر في استخدامه !!..
أو كمَن يقول لك :
اقفز من فوق الجبل : ولا تخف : فلن تقع !!.. ولن تموت !!!..

تقول عالمة الأنثروبولوجيا الهندية لاليتا فيديارثي Lalita Viddyarthi عن كيف فرضت نظرية التطور التفكير العنصري على العلوم الاجتماعية :
" لقد لاقت نظريته (تعني نظرية داروين) الخاصة بالبقاء للأصلح : ترحيبا ًحارا ًمن جهة علماء العلوم الاجتماعية في ذلك العصر !!.. والذين اعتقدوا أن البشر قد حققوا مستويات متنوعة من التطور وصلت إلى قمتها في حضارة الرجل الأبيض !!.. وبحلول النصف الثاني من القرن التاسع عشر : أصبحت العنصرية حقيقة مقبولة لدى الغالبية العظمى من علماء الغرب" !!!..

أقول :
هذا في مرحلة التقعيد والتنظير ..
وأما في القرن العشرين : فقد سالت ملايين من دماء البشر نتيجة كل ذلك والله المستعان !
فهنيئا ًلكل مؤمن بالتطور جرائم أسلافه المغفلين ..!
وتعالوا لنرى معا ً: ماذا قمت بتجميعه لكم اليوم ...
--------

1...
بدأت الداروينية منذ نشر تشارلز داروين لكتابه أصل الأنواع عام 1859م ..
أي لها الآن أكثر من قرن ونصف من الزمان ...

2...
جاءت نظرية دارون لنشأة الحياة عن طريق خلية حية وُجدت في ماء آسن : ثم تطورها مرورا ًبجميع الكائنات الحية انتهاء ًبسلف ٍمشترك للقرد والإنسان : جاء كل ذلك بنسف ٍلعقائد الأديان الإبراهيمية - اليهودية والنصرانية والإسلام - وما شابهها أو تحرف عنها : والقائلة بأن أول البشر : آدم وحواء عليهما السلام وخلقهما الخاص من إله هذا الكون وبارئه !!!..
وبذلك كانت أولى الطعنات في الدين - ولا سيما الدين النصراني في ذلك الوقت - ..

3...
ساعد على انتشار هذه النظرية بسرعة رهيبة : أن وافق ميلادها زوال سلطان الكنيسة والدين من أوروبا بعد الثورة الفرنسية والثورة الصناعية !!!.. حيث كانت النفوس مهيأة لتفسير الحياة تفسيراً ماديًّا بحتاً !!.. ومستعدة لتقبل أي طرح فكري يقودها إلى مزيد من الإلحاد والبعد عن التفسيرات الدينية واللاهوتية !!!..

4...
فكان من أشهر المقولات التطورية الإلحادية المؤثرة الفاضحة لذلك :
قول تشارلز داروين :
"الطبيعة تخلق كل شيء : ولا حد لقدرتها على الخلق" !!!؟؟..
وبالطبع (وككل نظريته كما رأيتم معي قبل) :
فلم يُكلف نفسه لتوضيح الفرق بين الاعتقاد بوجود الله الخالق ووجود الطبيعة؟!!..

وقال أيضا ً:
"إن تفسير النشوء والارتقاء بتدخل الله : هو بمثابة إدخال عنصر خارق للطبيعة : في وضع ميكانيكي بحت" !!!..
ولذلك : فهو يرفض أن يُفسر أي شيء في الخلق بالله تعالى وحكمته وقدرته !!!..
وقد رأيتم معي ذلك جليا ًفي تعليقه بعد حديثه عن العين لو تذكرون !!..

5...
ويقول أحد أشهر الداروينيين المتعصبين وهو آرثر كيت:
"إن نظرية النشوء والارتقاء : لا زالت بدون براهين !!.. وستظل كذلك !!.. والسبب الوحيد في أننا نؤمن بها هو : أن البديل الوحيد الممكن لها هو الإيمان بالخلق المباشر !!!.. وهذا غير وارد على الإطلاق" !!!..

6...
ومن القرن العشرين يقول الدارويني الملحد جليان هكسلي عن النظرية:
"من المسلَّم به أن الإنسان في الوقت الحاضر : هو سيد المخلوقات .. ولكن : قد تحل محله القطة أو الفأر" !!..

كما يزعم جليان هكسلي أن الإنسان :
"قد اختلق فكرة الله إبان عصر عجزه وجهله !!.. أما الآن : فقد تعلم وسيطر على الطبيعة بنفسه : ولم يعد بحاجة إليه !!.. فهو العابد والمعبود في آنٍ واحد" !!..

ويقول أيضا ً:
"بعد نظرية داروين : لم يعد الإنسان يستطيع تجنب اعتبار نفسه حيواناً" !!..

7...
ويقول د.هـ. سكوت: وهو دارويني آخر شديد التعصب :
"إن نظرية النشوء جاءت لتبقى !!.. ولا يمكن أن نتخلى عنها حتى لو أصبحت عملاً من أعمال الاعتقاد" !!..

8...
ويقول أحد فلاسفة الإلحاد برتراند راسل:
"إن الذي فعله جاليليو ونيوتن من أجل الفلك : فعله داروين من أجل علم الحياة" !!..

9...
وعلى هذا كان من أهم الآثار السريعة التي ظهرت في الغرب ساعتها تبعا ًلهذه النظرية هي :
>>
سيطرة الأفكار والفلسفات المادية على عقول الطبقة المثقفة !!.. وأوحت كذلك بمادية الإنسان وخضوعه لقوانين المادة فقط بعيدا ًعن الروح والضمير !!..
>>
تخلت جموع غفيرة من الناس عن إيمانها بالله : تخليًّا تامًّا أو شبه تام !!..
>>
ولم يعد هناك جدوى من البحث في (الغاية) و(الهدف) من وجود الإنسان !!.. لأن داروين قد جعل بين الإنسان والقرد نسباً !!..
>>
أهملت العلوم الغربية بجملتها فكرة (الغائية) بحجة أنها : لا تهم الباحث العلمي ولا تقع في دائرة علمه !!..
>>
استبد بالذين اعتنقوها أو تأثروا بأفكارها : مشاعر اليأس والقنوط والضياع !!.. وظهرت أجيال حائرة مضطربة ذات خواء روحي !!.. حتى صار القرد جدهم المزعوم : أسعد حالاً من كثير منهم !!..
>>
طغت على الحياة فوضى عقائدية !!.. وضاع العديد من الشباب في غياهب الإلحاد والشهوات والجرائم الأخلاقية !!..
>>
كما نتج عن نظرية التطور البيولوجية تلقائيا ًوتلازميا ًفكرة فلسفية داعية إلى : التطور المطلق في كل شيء !!.. تطور : لا غاية له ولا حدود !!.. وانعكس ذلك على الدين والقيم والتقاليد !!.. وساد الاعتقاد بأن كل عقيدة أو نظام أو خـُلق : هو أفضل وأكمل من غيره : طالما تلاه في الوجود الزمني !!..

10...
وهكذا نرى أن (فكرة التطور) : أوحت لمعتنقيها بحيوانية الإنسان !!..
وأما (تفسير عملية التطور وآلياته) : أوحت بماديته البحتة !!..
وعليه : كانت نظرية داروين إيذاناً لميلاد :
>>
نظرية فرويد الشهوانية البهيمية في التحليل النفسي !!..
>>
ونظرية برجسون في الروحية الحديثة !!..
>>
ونظرية سارتر في الوجودية !!..
>>
ونظرية ماركس في المادية !!..

وغيرها الكثير (وإلى اليوم ما زالت آثارها) :
حيث اعتمدت كل هذه الأفكار والمذاهب والفلسفات على آليات وأُسس التطور المزعوم منزوع الأخلاق والرحمة !!..

11...

صورة كارل ماركس ..

فقد استمد كارل ماركس من نظرية داروين : مادية الإنسان !!.. وجعل مطلبه في الحياة ينحصر في الحصول على : (الغذاء - والسكن - والجنس) : مُهملاً بذلك جميع العوامل الروحية لديه !!..
وقد أشاد ماركس بأثر الداروينية على النظرة المادية : وبالتالي على الأيدلوجية الشيوعية واعترف لها بالفضل عليها !!!..

نرى في الصورة بالأعلى : النسخة الخطية باللغة الألمانية من كتاب كارل ماركس (رأس المال) وقد صدرها ماركس بكتابة إهداء إلى داروين قائلا ًفيه :
" إلى شارلز داروين من أشد المعجبين بك كارل ماركس " !!..

وأما عن آثار الشيوعية وحروبها ومجازرها : فقد وصلت لقتل 120 مليون إنسان !!..

12...
فقد قرأ كلٌ من ماركس Marx وإنجلز Engels مؤسِّسا الشيوعية كتاب أصل الأنواع لداروين بمجرد صدوره : وانبهرا بالأسلوب (المادي الجدلي) الذي اتبعه داروين فيه !!.. وقد أوضحت المراسلات التي جرت بين ماركس وإنجلز : اتفاقهما في الرأي على أن نظرية داروين :
"تحتوي على أساپ للشيوعية في التاريخ الطبيعي" !!..

13...
وفي كتاب إنجلز : المنطق الجدلي للطبيعة The Dialectics of Nature الذي كتبه تحت تأثير داروين : أغدق فيه المدح على داروين : وحاول أن يقدم إسهامه في النظرية في الفصل الذي يحمل عنوان:
"الدور الذي لعبه العمال في التحول من القرد إلى الإنسان" !!!!..
‘The Part Played by Labour in the Transition from Ape to Man’ !!..

14...
وقد اتفق الشيوعيون الروس الذي ساروا على خطى ماركس وإنجلز من أمثال بليخانوف Plekhanov ولينين Lenin وتروتسكي Tretsky وستالين Stalin في الرأي مع نظرية التطورلداروين !!.. وكان بليخانوف مؤسس الشيوعية الروسية يعتبر الماركسية :
" تطبيقا للداروينية في العلوم الاجتماعية" !!!..

15...
وقال تروتسكي:
"يجسد اكتشاف داروين : أعلى نصر للمنطق الجدلي في مجال المادة العضوية بأكمله" !!..
وقد لعب (التعليم الدارويني) دورا ًرئيسا ًفي تشكيل الكوادر الشيوعية !!..
فعلى سبيل المثال : لاحظ المؤرخون حقيقة أن ستالين : كان متدينا ًفي شبابه !!..
ولكنه أصبح ملحدا ًبسبب كتب داروين !!..
(أقول : وما أشبه اليوم بالأمس من المخدوعين من أبناء المسلمين) !!..

16...
أما بالنسبة لماو Mao : والذي أقام أسس الحكم الشيوعي في الصين : وقتل ملايين الأشخاص :
فقد أعلن صراحة أن :
" الاشتراكية الصينية : تقوم على فكر داروين ونظرية التطور" !!..
وقد خاض مؤرخ في جامعة هارفارد يدعى جيمس ريف باسي James Reeve Pusey في تفاصيل أكثر حول تأثير الداروينية على ماو والشيوعية الصينية، وذلك في كتابه الأكاديمي الذي يحمل عنوان :
الصين وتشارلز داروين China and Charles Darwin ..!

وبهذا كان نتاج الشيوعية (الجناح الأيسر للداروينية) في القرن العشرين :
مقتل نحو 120 مليون شخص كما قلنا !!!!!..
ولا حول ولا قوة إلا بالله العظيم !!..

17...
وأما (الجناح الأيمن للداروينية) في القرن العشرين : فهي النازية الفاشية التي أغرقت العالم بدورها في بحر من الدماء هى الأخرى !!!..

ويمكن بأقل مجهود ملاحظة الارتباط الوثيق بين أ ُسس النازية ومبادئها وأفكارها التي قامت عليها : وبين التطور الدارويني بالانتخاب الطبيعي !!!..

حيث بأقل قراءة في كلام أدولف هتلر Adolf Hitler وألفريد روزنبرج Alfred Rosenberg : سنجد عناوين الأفكار مثل :
الانتقاء الطبيعي !!!..
والتزاوج المُختار !!!..
والصراع من أجل البقاء بين الأجناس !!!..
وهي نفس الافكار التي أعلنها داروين وكررها في كتابه أصل الأنواع عشرات المرات !!..

وحتى عندما أطلق هتلر على كتابه اسم (كفاحي) Mein Kampf :
فقد استوحى أفكاره من فكرة الصراع الدارويني التطوري من أجل البقاء ومن مبدأ النصر للأصلح !!.. فقال (وانظروا لتشابه كلماته مع ما سقته لكم منذ قليل من كلام داروين) :
"سوف يصل التاريخ إلى قمته في إمبراطورية ألفية جديدة تتسم بعظمة : لا مثيل لها !!.. وتستند إلى تسلسل جديد : تقرره الطبيعة ذاتها" !!!..

18...
وفي الاجتماع الحاشد لحزب نيومبيرج Nuremberg عام 1933م : أعلن هتلر أن:
" الجنس الأعلى : يُخضع لنفسه الجنس الأدنى !!.. إلى أن قال : وهو حق نراه في الطبيعة !!.. ويمكن اعتباره الحق الأوحد القابل للإدراك" !!!..

19...
ويصف المؤرخ هيكمان Hikman تأثير الداروينية على هتلر على النحو التالي :
"لقد كان هتلر مؤمنا ًراسخا ًبالتطور ومُبشرا ًبه !!.. وأيا ًكانت عُقده النفسية الأعمق والأعوص : فإنه من المؤكد أن فكرة (الصراع) كانت مهمة له لأن كتابه كفاحي Mein Kampf يُبين بوضوح عددا ًمن الأفكار التطورية .. وخاصةًتلك التي تؤكد على الصراع والبقاء للأصلح وإبادة الضعفاء : لإنتاج مجتمع أفضل" !!!..

والنتيجة : بحور من الدماء والقسوة التي ما كانت تـُبرر ولا تـُستساغ من قبل الداروينية والتطور !!.. وذلك لمحو وإبادة الكثير من الجماعات العرقية والسياسية (ومنهم اليهود حيث رأى فيهم هتلر شر من الشرور البشرية المفسد للمجتمعات) !!.. وحتى المرضى والمعاقين والضعفاء وحتى الرُضع منهم : لم يسلموا من وحشية النازية في قتلهم لتخليص المجتمع من عناصر الضعف !!!!..
وهو ما سُموه زورا ًبمشروع القتل الرحيم بزعمهم !!..

ناهيكم عن 55 مليون شخص كانوا ضحايا الحرب العالمية الثانية التي بدأت بالغزو النازي !!!..

20...
وأما سيجمند فرويد .. فقد استمد من نظرية داروين : حيوانية الإنسان !!.. فالإنسان عنده : حيوان جنسي !!.. لا يملك إلا الانصياع لأوامر الغريزة وإلا : وقع فريسة الكبت المدمر للأعصاب !!.. وبذلك نجد تأصيلا ً(علميا ً) مزعوما ًوتبريرا ً(أيدلوجيا ً) لأول مرة في تاريخ الإنسان : للولوغ في مستنقع الشهوات والزنا والشذوذ الجنسي بكل صوره وزنا المحارم : بما يترفع عنه الحيوان نفسه الذي من المفترض أن الإنسان يفوقه رقيا ًوحضارة وتفكير !!!..
وعن عدد نتاج جرائم كل ذلك إلى اليوم : فحدث ولا حرج !!..

ومن هنا أيضا ًنلحظ تأثير آليات التطور الداروينية بالانتخاب الطبيعي (مثل قتل الأبناء للآباء) : في تفسير فرويد المزعوم لنشأة الدين تفسيراً جنسيا ًعندما قال:
"الدين : هو الشعور بالندم من قتل الأولاد لأبيهم !!.. والذي حرمهم من الاستمتاع بأمهم !!.. ثم صار عبادة للأب !!.. ثم عبادة الطوطم !!.. ثم عبادة القوى الخفية في صورة الدين السماوي !!.. وكل الأدوار : تنبع وترتكز على عقدة أوديب" !!!!..

وما أعقله من تفسير الصراحة < عند زملائنا اللادينيين طبعا ً [image] >

21...
وأما دور كايم .. فقد أخذ أيضا ًمن نظرية داروين حيوانية الإنسان وماديته : فجمع بينهما بنظرية العقل الجمعي !!..

22...
وأما برتراند راسل : فقد خرج من الداروينية بتفسيره لتطور الأخلاق !!!!..
حيث تتطور الأخلاق عنده من المُحرم (التابو) : إلى أخلاق الطاعة الإلهية : ومن ثم إلى أخلاق المجتمع العلمي !!!..
--------

وخاتمة هذه النقطة :
جاء في بروتوكولات حكماء صهيون:
"لا تتصوروا أن تصريحاتنا كلمات جوفاء !!.. ولاحظوا هنا أن نجاح داروين وماركس ونيتشه : قد رتبناه من قبل (أي خططوا لاستغلاله ونشره إعلاميا ًوفرضه أكاديميا ًبقدر الإمكان) .. والأثر غير الأخلاقي لاتجاهات هذه العلوم في الفكر الأممي : سيكون واضحاً لنا على التأكيد" !!!..

وأقول أنا أبو حب الله : فهنيئا ًلكل مسلم سائر في درب حكماء صهيون :
هذا إن كان باقيا ًعلى إسلامه لم يزل : ولم ينتقل للادينية والإلحاد التطوري بعد !

وحقا ً:
لم يوجد في التاريخ البشري نظرية باطلة صبغت مناحي الفكر الغربي ومن ورائه العالمي : كما فعلت نظرية النشوء والارتقاء الداروينية !!!!...

يُـتبع إن شاء الله ...
مرسلة بواسطة مدونة أبو حب الله في 11:01 م
إرسال بالبريد الإلكتروني كتابة مدونة حول هذه المشاركة المشاركة في Twitter المشاركة في Facebook
التسميات: ما يجب أن تعرفه عن نظرية التطور
رسالة أحدث رسالة أقدم الصفحة الرئيسية

إجمالي مرات مشاهدة الصفحة


  • قضايا راهنة (11)
  • ما يجب أن تعرفه عن نظرية التطور (61)
  • هدم أسس الإلحاد (11)
  • يدخلون الإسلام (4)

الأربعاء، 20 يونيو، 2012

6)) تعليقات جاءتني من لادينيين : وردي عليها ..

* * * السؤال الثامن * * *

وحتى فيلم : المطرودون Expelled: No intelligence allowed
انتاج عام 2008م :

فهناك من الملاحدة واللادينيين يقولون أنه ليس بشيء وأنه أكاذيب .. و .. و إلخ
بل : ويدعون أنه هناك فيلم أنتجه التطوريون للرد عليه !!!..
فهل هو كذلك حقا ً؟!!!..
-----

حيث صراحة ً: لا أعرف ما هو هذا الفيلم ولا كيف سيرد على فيلم المطرودون !!..
ففيلم المطرودون مليء بسرد الوقائع وشهادات أكاديميين وعلماء !!..
فعلى ماذا سيرد هؤلاء الجاحدين المعاندين ؟!!!..

وبالفعل : أخبرني أحد الإخوة أن الفيلم تافه جدا ً!..
وحتى وقته قصير جدا ًمقارنة ًبفيلم المطرودون ..! ووعدني بالبحث عن رابط له ليرسله لي ..
-----

ولا يسعني هنا إلا أن أ ُقدم شبه تفريغ لمحتوى فيلم المطرودون لمَن لا يعرفه أو يعرف ما فيه ...
والتفريغ منقول بتصرف يسير من الأخ الكريم :
محمد حمدي : من موقع : المعهد العربي للبحوث والدراسات الاستراتيجية ..
-------

وبما أن الفيلم متاح مشاهدته على اليوتيوب مُقسما ًعلى عشرة مقاطع : فقد قام الأخ بالتفريغ والتعليق على كل مقطع على حده : مع وضع رابط للتنزيل من الميديا فاير : ورابط مشاهدة مباشرة مناليوتيوب لمَن يُريد ..
مع وضع الأخ لتعليقات علمية مفيدة جدا ًوسط التفريغ سنقرأها معا ً..

فتعالوا لنتجول فيه معا ً(حيث سنرى أيضا ًعناد داوكينز للكفر بالله أنه لو كان هناك خالق عاقل : لكان كائنات فضائية : تطورت هي الأخرى ! وهكذا ليظل الكفرة يدورون في ساقية الإلحاد بلا نهاية(!) إذ لو كان هذا المتعالم يفقه ما يقول : وكان التطور يفتقد لعاقل قدير حكيم حقا ً: لكان هذا ذاته ينقص تلك الكائنات الفضائية الأخرى ! - أي بفرض أن الخلق والتطوير من قدرات المخلوقين - وعليه : فكان الواجب الوصول بهذه السلسلة للخالق الأول عز وجل ! ولكن لا حياة لمَن تنادي للأسف !! - فالكفر : جحود) ..

وهذا رابط ترايلير إعلاني للفيلم :
http://www.youtube.com/watch?v=xGCxbhGaVfE

ولنبدأ على بركة الله ...
وأعتذر مقدما ًعن أي تجاوز شرعي فيه ..
------------

(المقدمة)
أظنني أول مَن يقدم ترجمة عربية لهذا الفيلم الوثائقي المثير (أي الأخ محمد حمدي) ، الذي يلتقي فيه المذيع الأمريكي اليهودي بين ستاين مع أنصار نظرية التصميم الذكي وأعدائها أيضا، ليكشف لنا كم الاضطهاد والقمع والتعتيم التي تمارس ضد هذه النظرية من قبل أنصار نظرية التطور الداروينية، والمفروضة جبرا على كل الأوساط العلمية في العالم أجمع ـ بما في ذلك بلادنا العربية والإسلامية ـ رغم أنها لا تستند إلي أي دليل علمي ثابت، بل على العكس، تنفيها كل الاكتشافات العلمية التي توصل إليها العلماء منذ مطلع القرن الماضي وحتى اليوم، بما في ذلك سجل الحفريات، وعلم الوراثة،والبيولوجيا الجزيئية وDNA وخريطة الجينوم، بل وحتى قوانين الديناميكا الحرارية!

وإذا كانت خرافة داروين، هي الكتاب المقدس للملحدين في العالم، وانبثقت منها كل الأيدلوجيات المنحرفة كالماركسية والنازية والعنصرية، فإن نظرية التصميم الذكي تنفي تماما فكرة الصدفة والعشوائية في خلق الكون والحياة، وتستند إلى الرياضايات والإحصاء والاكتشافات الحديثة في تركيب الخلية والحمض النووي الوراثي، لإثبات أن كل هذا التعقيد غير القابل للاختزال، لا يمكن أن ينشأ نتيجة الصدفة أو الطفرات أو التحورات البطيئة طويلة المدى، بل يجب أن يكون وراءه خطة ومصمم مبدع يتقن عمله.. ورغم أن هذه النظرية لا تتطرق إلى كنه هذا المصمم، لأن هذه هي وظيفة الأديان، إلا أنها تثير جنون الداروينيين والملحدين، لأنها تسحب منهم الكهنوت العلمي الزائف الذي كانوا يدعونه، باعتبار أن العلم ضد الدين في نظرهم المحدود، لهذا قرروا أن يحاربوا هذه النظرية بكل وحشية، باستخدام التعتيم والتكميم والقمع والمنع من النشر والحرمان من نيل الدرجات العلمية والمنح البحثية، وهو ضد كل ما يدّعونه من حرية الرأي، ويجعلهم أعضاء في محاكم تفتيش عصرية ضد العلم والدين معا هذه المرة!

الفيلم مدته ساعة ونصف وهو رائع ومثير ويعرض الكثير من الحقائق المفزعة، ويطلق صرخة مدوية للشعب الأمريكي بأنهم إن لم يقفوا ضد هذا القمع المنتشر في الأوساط العلمية، فستفقد أمريكا أهم سمة ميزتها في القرنين الماضيين، وهي حرية الرأي والتعبير وحرية البحث العلمي.
ونظرا لبطء عملية الترجمة وصعوبة رفع الفيلم مرة واحدة كي لا يكون حجمه كبيرا، قمت بتجزئته إلى 10 أجزاء مدة كل منها حوالي 10 دقائق..
----

(المقطع الأول)
في هذا المقطع يلتقي بين ستاين مع عالم الأحياء التطوري ريتشارد سترنبرج، والذي طُرد من وظيفته كمحرر في مجلة تابعة لمتحف التاريخ الطبيعي، لمجرد سماحه بنشر مقال للدكتور ستيفن ماير، وهو واحد من قادة حركة التصميم الذكي.. في هذا المقال المنشور اقترح د. ستيفن ماير أن التصميم الذكي قد يكون أحد التفسيرات لكيفية ظهور الحياة (هل لاحظتم : لم يؤكد الرجل بل فقط قال : قد يكون) .. وكان هذا كافيا لطرد ريتشارد ستنبرج من عمله!.. تماما كأننا في عصور محاكم التفتيش، حيث يعاقب الإنسان على أفكاره الحق، بل إنه هنا يُعاقب لمجرد سماحه بنشر أفكار غيره عن ذلك الحق، والتي قد تكون لا يؤمن بها هو نفسه، لكنه ينشرها من باب حرية التعبير، أو عرض وجهات النظر المختلفة!

هذا هو رابط تحميل هذا المقطع:
http://www.mediafire.com/?bndik3qdpjaidtg
أو يمكنكم مشاهدته مباشرة على يوتيوب:
http://www.youtube.com/watch?v=u6nGapQy1FE
----

(المقطع الثاني)
في هذا الجزء، نلتقي بالدكتورة كارولين كروكر أستاذة علم الخلية الحيوي في جامعة جورج ميسون، والتي تمت معاقبتها وفصلها من عملها، لمجرد أنها أشارت بطريقة عابرة إلى نظرية التصميم الذكي فيصفها الدراسي!

ونلتقي كذلك بجراح الأعصاب مايكل إجنور، الذي أغلقت جامعة بايلور موقع البحث الخاص به على الشبكة المعلوماتية، وأجبرته أن يعيد مال المنحة البحثية، بمجرد أن اكتشفوا رابطا بين أبحاثه ونظرية التصميم الذكي !!

ونلتقي أيضا بالفلكي جيليرمو جونزاليس، الذي تعرض لحرب ضروس في جامعة أيوا الرسمية، بعد أن نشر كتابه الذي يناقش فيه فكرة أن الكون مصمّم بشكل ذكي.. وعلى الرغم من سجل بحثه الممتاز الذي قاد إلى اكتشاف عدّة كواكب، تم رفض طلبه حين تقدم لتثبيت منصبه، مما هدد مهنته بالخطر.

هذا هو رابط تحميل هذا المقطع:
http://www.mediafire.com/?xo8hpkfx7dohbwp
أو يمكنكم مشاهدته مباشرة على يوتيوب:
http://www.youtube.com/watch?v=tp81NDoRS5U
----

(المقطع الثالث)
في هذا المقطع، نقابل المزيد من العلماء المؤيدين لنظرية التصميم الذكي، لنتعرف على وجهات نظرهم، وردودهم على اتهام الداروينيين لهم بأنهم من أنصار نظرية الخلق Creationism Theory.. لاحظوا أن نظرية الخلق هي نظرية يؤمن بها النصارى تبعا لما ورد في كتبهم المقدسة، لهذا فهي تؤمن بأن الإنسان خـُلق منذ عشرة آلاف سنة فقط، وأنه لم يتطور من أي مخلوق سابق، وأن الله خلق كل نوع من المخلوقات على حدة.. وهذا يعني أن نظرية الخلق لا تؤمن بنظرية داروين، وهذه هي نقطة اتفاقها مع نظرية التصميم الذكي.. لكن رغم هذا، يظل هناك فارق جوهري بين النظريتين، فنظرية التصميم الذكي لا تهتم بالبحث في كنه المصمم الذكي الذي خلق الحياة ولا متى خلقها، وتركز بدلا من هذا على دراسة الأنماط المعقدة في الطبيعية، والتي لا يمكن تفسيرها بدون وجود مصمم ذكي قام بتخطيطها ودراستها أولا، وهو ما ينطبق على المخلوقات الحية بل وحتى الخلية المنفردة.
وممن نتقابل معهم في هذا المقطع:
1- بروس شابمان مدير معهد ديسكفري الذي يتبنى نظرية التصميم الذكي.
2- الدكتور بول نيلسن أستاذ الفلسفة في جامعة بيولا.
3- الدكتور وليام ألبرت ديمسكي، أستاذ الرياضيات والفلسفة بجامعة فورت وورث بتكساس.
4- الدكتور ستيفن ماير، أستاذ تاريخ وفلسفة العلم.
5- الدكتور جوناثان ويلز، أستاذ الأحياء الجزيئية والخلوية.
6- الدكتور ديفيد برلنسكي، أستاذ الفلسفة والرياضايات والأحياء الجزيئية.

هذا هو رابط تحميل هذا المقطع:
http://www.mediafire.com/?u77io283o7uoxkg
أو يمكنكم مشاهدته مباشرة على يوتيوب:
http://www.youtube.com/watch?v=T2-_vpM5p6U
----

(المقطع الرابع)
في هذا المقطع سنستمع إلى آراء المعسكر الآخر، حيث يقطن الداروينيون البارزون مثل ريتشارد داوكينز، الذي قاده إيمانه الأعمى بنظرية التطور إلى الإلحاد والدعوة إليه، واتهام من لا يتبعه في داروينيته وإلحاده بالجهل والغباء!

وهذا سيقودنا إلى سؤال هؤلاء الملحدين عن كيفية ظهور أول خلية حية إلى الوجود، حيث سنسمع نظريات مضحكة عن أشعة برق تضرب خليطا من المواد فتصنع منها الخلية الحية، وهي النظرية التييزدريها العلم اليوم بعد 50 عاما من ظهورها، ليتبنى نظريات أخرى بديلة لا تقل عنها إضحاكا، مثل نظرية العالم الدارويني البارز مايكل روز، التي يتخيل فيها أن المواد الأولية تجمعت على أسطح البلورات، مما حوّلها تدريجيا من تراكيب بسيطة إلى تراكيب معقدة!!

هنا سنشاهد مقطعا كارتونيا ساخرا طريفا، يرينا استحالة حدوث ما يتوهمه هؤلاء الناس، حيث يتم تمثيل الطبيعة بصالة قمار، والصدفة بمقامر عليه أن يحصل على التوافق الصحيح في 250 لعبة قمار متتالية!

ملحوظة:
حسب العلماء احتمال ظهور بروتين واحد بالصدفة على أنه 1 من كل (10 أس 950) محاولة.. أما احتمال ظهور خلية حية واحدة بالصدفة، فهو 1 من كل (10 أس 40 ألف) محاولة!.. وهذا مستحيل طبعا، وفرصة حدوثه هي صفر!
< ومن أبي حب الله : سوف نرى تفاصيل ذلك في مشاركة قادمة إن شاء الله >

وهذا يحيلنا إلى نظرية فرانسيز كريك الفائز بجائزة نوبل، الذي اقترح بأن الحياة "بذرت" على الأرض بواسطة مخلوقات فضائية!
هنا يتساءل المذيع في سخرية:
"ظننت بأنّنا كنّا نتكلّم عن العلم، وليس الخيال العلمي".

من ثَمّ نصل إلى نقطة الضعف القاتلة في نظرية داروين، وهي أن داروين نفسه لم يكن يعرف شيئا أصلا عن تركيب الخلية!

- فلم يكن المجهر الالكتروني قد اخترع بعد، وبالتالي لم يكن داروين يعرف شيئا عن العمليات المعقدة التي تحدث في الخلية، ولا أننا لو كبرناها لبدت لنا كمدينة عملاقة حافلة بتقنيات تفوق كل ما توصلت إليه علومنا حتى اليوم!

- ولم يكن مندل قد اكتشف قوانين الوراثة التي تنص على ثبوت الأنواع لا تطورها أو تغيرها!

- ولم يكن داروين يعرف شيئا عن تركيب نواة الخلية وآليات التكاثر التي تحدث فيها.

- ولم يكن واطسن وكريك قد اكتشفا الحمض النووي الوراثي DNA والمعلومات الهائلة المكتوبة عليه.. فهل كان داروين يتخيل أن الخلية التي قطرها أصغر من نصف مم، تحتوي على نواة، بها صبغيات (كروموزومات)، مكتوب عليها أكثر من 3 مليار شفرة وراثية، ملفوفة في أزواج من أشرطة DNA، يصل طول الواحد منها إلى 2 متر، وأننا لو فردنا أشرطة DNA الموجودة في جسم إنسان واحد وأوصلناها معا، لكانت كافية للتوصيل بين الأرض والشمس أكثر من ألف مرة، ولو كتبنا المعلومات الموجودة عليها على شريط من الورق، لكان كافيا للتوصيل بين القطب الشمالي وخط الاستواء؟

- ولم نكن قد رسمنا خريطة الجينوم، وأدركنا كم الإبداع الهائل في تصميم الشفرة الوراثية، التي تحتوي على مكتبة كاملة فيها عشرة آلاف مجلد، تبني جسد المخلوق الحي ومخه، وتتحكم في كل صغيرة وكبيرة من العمليات الحيوية المعقدة التي تحدث في كل أجهزته، وتحرك غرائزه وتحدد علاقته بالبيئة والمخلوقات الأخرى، مما يجعل هذه الشفرة الوراثية أبدع وأعقد نظام تشغيل Operating System مكتوب على ظهر الأرض، يتفوق على كل أنظمة التشغيل والبرمجيات التي كتبها المبرمجون حتى اليوم، وهو ما يؤكد أنه من المستحيل أن تكون الصدفة أو التغييرات العشوائية التدريجية قد كتبت كل هذه المجلدات والبرمجيات بأي شكل من الأشكال، ولو في تريليون عام!

كل هذه أمور لو علمها داروين في عصره لما جرؤ على التفوه بحرف واحد عن نظرية التطور أصلا!

ويلخص لنا الفيلم كل هذا بأن الخلية إذا كانت في نظر داروين مجرد سيارة بويك من الخمسينيات، فإن الخلية اليوم في نظرنا أشبه بمجرة كاملة.. وإذا كانت في نظره مجرد بيت من الطين، فالخلية بالنسبة لنا اليوم هي كوكب زحل!

باختصار: الخلية هي عالم كامل لم يكن يدري عنه داروين شيئا.. أو على حد وصف عالم الأحياء الجزيئية دوج آكس: الخلية هي مصنع كامل دقيق الحجم يستخدم الأوامر الرقمية لبناء مكوناته!

هذا هو رابط تحميل هذا المقطع:
http://www.mediafire.com/?zr5tz19e4gw5m2z
أو يمكنكم مشاهدته مباشرة على يوتيوب:
http://www.youtube.com/watch?v=oVt-EgrsO8c
----

(المقطع الخامس)
في هذا المقطع، سنعبر إلى داخل الخلية في رحلة رائعة، لنرى كم الإبهار والإعجاز في تركيبها، والعمليات المعقدة التي تقوم بها.. وسنتعرض لسؤال في غاية الأهمية: إذا كانت الخلية مُبرمجة من خلال المعلومات الوراثية، فما هو مصدر هذه المعلومات؟.. نحن هنا لا نتكلم عن مجرد مواد كيميائية تتحد وتنحل لتكون بنية مادية، بل نتكلم بالأساس عن معلومات تكون شفرة وراثية مكتوبة على شريط في صورة تتابع أحادي البعد، يتم ترجمتها لاستخدام الأحماض الأمينية في بناء البروتينات، التي تبني مجسمات حية ثلاثية الأبعاد!.. فهل يمكن أن تكتب الصدفة كل هذه المعلومات؟.. وإذا افترضنا فرضا جدلا فقط أن الصدفة كتبت هذه المعلومات بالترتيب الصحيح (وهو مستحيل بحسابات الاحتمالات التي بيناها سابقا) فكيف أنشأت الصدفة في الخلية الآليات التي تترجم هذه المعلومات لتستخدمها في رص الأحماض الأمينية معا بالترتيب الصحيح، ومن ثم تبني البروتينات وتستخدمها؟.. حقا: يا محاسن الصدف!!

إذن فنحن هنا نتكلم عن استحالات بعضها فوق بعض:
استحالة كتابة المعلومات الصحيحة بالصدفة، واستحالة وجود آلية لفك شفرة هذه المعلومات بالصدفة، واستحالة وجود خط إنتاج لتحويل هذه المعلومات المترجمة إلى بروتينات بالصدفة!

في الحقيقة، كل ما نعرفه عن الخلية يؤكد الغائية وليس الصدفة.. وهذا يتكرر مع كل ما نعرفه في علم الأحياء.. فنحن دائما نتعامل مع علاقات متبادلة ومتراكبة، وليست أمورا بسيطة فردية يمكن تأويلها بالصدفة.. على سبيل المثال لا الحصر:

- توجد الأسنان بالفم لطحن الطعام، واللعاب لتذويبه، قبل بلعه إلى المعدة لتقوم عصاراتها المختلفة بهضمه.. هذا تصميم وُضِع بناء على معرفة مسبقة بأنواع الطعام التي يتعامل معها المخلوق، ومن ثم تم تخطيط مراحل متتابعة لهضمه والاستفادة منه..
والسؤال هو: أين هي الحفرية التي وجدنا فيها الأسنان في الركبة بدلا من تجويف الفم؟.. المفروض تبعا للصدف العشوائية المدعاة أن يكون هذا احتمالا واردا، ولا بد أن يكون قد حدث ضمنتريليونات تريليونات .... تريليونات المحاولات الخاطئة والعبثية في مسيرة التطور المزعوم، ونظرا لعدم ملاءمة هذا التطور العشوائي لحياة الكائن، فقد عجز عن الحياة بأسنان على ركبته (لأنه لا يستطيع طحن الطعام بها)، وبالتالي مات جوعا..
فأين هي إذن الحفرية التي تؤكد هذا الافتراض؟.. أين حفرية الكائن الفاشل الذي ظهرت أسنانه في كفه؟.. وأين حفرية الكائن الفاشل الذي ظهرت أسنانه في صدره؟.. وأين حفرية الكائن الفاشل الذي ظهرت أسنانه في عموده الفقري؟... إلخ.

- توجد العيون في الرءوس.. هذا يجعلها أعلى نقطة في الكائن لتمنحه مدى إبصار أوسع، وتتسق مع اتجاه سيره (تخيل مخلوقا عيناه في مؤخرته!)، كما يجعلها في حماية الجمجمة من أخطار الاصطدام، مع وجود الجفون والرموش لمزيد من الحماية.. واضح أن هناك من صمم العين لوظيفة معينة، ووضع آليات لحمايتها.. هذا المصمم كان يعرف مسبقا أنها ستستغل خاصية فيزيائية اسمها الضوء، لهذا صمم لهاعدسة وشبكية حساسة تحوّل الضوء إلى إشارات كهربية، وعصبا بصريا لنقل هذه الكهرباء إلى المخ، ومركز إبصار في المخ لترجمة هذه الكهرباء إلى صور، ووعيا لفهم وتحليل هذه الصور والتفاعل مع ما تحمله من معلومات.. هذا تصميم هندسي واضح يستخدم أدق مبادئ علم النظم Systems والتحكم Control، ولا علاقة له بأي صدفة أو عشوائية.

- وجود ذكر وأنثى في الكائنات ثنائية الجنس، ينفي نفيا قاطعا أي احتمال للصدفة، فهناك فروق كبيرة بين الجنسين، تجعل كل جنس متوافقا مع وظيفته، مع وجود أعضاء تناسلية وآلية لتقسيم DNA في الخلايا الجنسية إلى نصفين، ليكتمل المحتوى الوراثي باتحاد نصف مورثات الذكر مع نصف مورثات الأنثى في عملية التزاوج، وهي عملية مبهرة، تحتوي على آلية لتنويع خصائص الأبناء عبر التناسل..

ومن أجل ضمان حدوث هذه العملية وعدم فناء النوع، تم تسخير كل أنظمة الجسم من أجلها، فهناك فرمونات مهيجة تستقبلها الأنف، وهناك غناء غزلي تستقبله الأذن، وهناك جمال مبهر تراه العين، وهناك رقصات تزاوج يؤديها الجسد، وكل هذا يثير مراكز العاطفة والشهوة في المخ، ويؤثر في ضربات القلب وإفراز الهرمونات وعمل الأعضاء التناسلية.. وبعد كل هذا، نجد الأنثى مهيأة بوجود الرحم بكل تقنياته لحمل الرضيع وولادته، وبالغدد اللبنية لإرضاعه، وبغريزة الأمومة لحمايته!

كل هذا يجعلنا نقف أمام سؤال بديهي للغاية: هل يمكن أن ينشأ القفل والمفتاح المناسب له بالصدفة؟.. كيف علمت الصدفة ما يناسب الذكر في الأنثى، وما يناسب الأنثى في الذكر، وما يناسب الأبناء في كليهما؟..

ومن الذي سطر في المحتوى الوراثي الوسائل التي تجذب كل جنس إلى الآخر، والآليات التي يستخدمها كل جنس لإغراء الجنس الآخر؟.. هل يبدو كل هذا لعاقل وليد الصدفة؟.. ما هو احتمال نشوءذكر بالصدفة؟.. وما هو احتمال نشوء أنثى بالصدفة؟.. وما هو احتمال أن ينشآ معا في نفس المكان والزمان بالصدفة؟.. وما هو احتمال أن يكون أحدهما عقيما؟.. وما هو احتمال ألا ينجذب أحدهما للآخر فلا يتزاوجا؟.. وما هو احتمال ألا يعرفا كيف يرعيان المولود؟..

من علم العصفور نسج العش وتبطينه بريشه لحماية صغاره؟.. وكيف بالله عليكم ظهر الذكر والأنثى في الأسماك والحشرات والزواحف والطيور والثدييات؟.. وإذا كانت الأنواع تتطور إلى أنواع أخرىكما يدعي الداروينيون، فكيف تطور ذكر وأنثى من كل نوع في نفس الوقت معا؟.. كلها أسئلة تكشف زيف هذه الادعاءات، واستحالة حدوثها على أرض الواقع، وتجعلنا نقف في خشوع أمام القـَسَم الإلهي في سورة الليل:
(وَاللَّيْلِ إِذَا يَغْشَى {1} وَالنَّهَارِ إِذَا تَجَلَّى {2} وَمَا خَلَقَ الذَّكَرَ وَالْأُنثَى {3} إِنَّ سَعْيَكُمْ لَشَتَّى {4})

الخلاصة: نظرية داروين تتكلم عن تريليونات الصدف المتراكبة التي لا يمكن بأي عقل وعلم ومنطق قبولها، لأننا ببساطة ووضوح نتكلم عن نظم مصممة بعناية، كل جزء فيها يستغل الظواهر المحيطة والقوانين الفيزيائية لأداء وظائف محددة سلفا، مبرمجة على الشفرة الوراثية، التي تعتبر أبدع نظام تشغيل على ظهر الأرض بكل المقاييس!

ثم: أليست مفارقة مثيرة للسخرية، أن يتم تسميته علم الأحياء، وهو كله يتكلم عن سلاسل لا تنتهي من المصادفات؟.. إن العلم يبنى على القوانين، والقوانين عكس المصادفات.. فكيف تحولت الصدفة إلى قانون فقط في علم الأحياء الدارويني على عكس كل العلوم الأخرى المعروفة، لتظل الصدفة كما يدعون تعمل بكفاءة وبلا كلل ولا ملل عبر ملايين السنين لخلق وإبداع حوالي 9 مليون نوع من المخلوقات؟..

وإذا كانت الصدفة هي التفسير العلمي، فما جدوى العلم أصلا؟.. أليست النتيجة الحتمية التي يقودنا إليها هذا الافتراض، هي أن نريح أنفسنا ونترك للصدفة أن تفعل كل شيء بدلا منا، مطمئنين أن الحياة تسير بالصدفة نحو الأعقد والأفضل والأكمل؟.. فلماذا نرهق أنفسنا إذن؟
***
وسنعرف في هذا المقطع أيضا، كيف أن عضو الكونجرس مارك سودر كشف حملة موجهة قادها أفراد من هيئة المتاحف العلمية والمركز الوطني للتعليم العلمي لتحطيم مصداقية دكتور سترنبيرج (الذي عرفنا من قبل أنه طُرد من وظيفته كمحرر في مجلة تابعة لمتحف التاريخ الطبيعي، لمجرد سماحه بنشر مقال للدكتور ستيفن ماير عن التصميم الذكي)

وسنستمع لرأى الصحفي لاري ويثام عن تصرفات مماثلة رآها أثناء 25 سنة من متابعته لجدل التطور.

وعلى الجانب الآخر، سنقابل يوجيني سكوت من المركز الوطني لتعليم العلوم، التي تناضل لتظل نظرية داروين تدرس منفردة في المدارس دون السماح بأي رأي معارض (تبدو هذه أحادية رأي وقهرا علميا متعصبا.. أليس كذلك؟)، وهو ما يؤكد أن هناك لوبي ضخما في الأوساط العلمية، يعمل على حماية هذه النظرية المتهالكة، وهم في الغالب ملحدون، كما يؤكد ريتشارد داوكينز، الذي يعترف أنإيمانه بنظرية داروين هو الذي قاده مباشرة إلى الإلحاد، وأنه ـ على عكس الكثيرين من أقرانه ـ أكثر صراحة ووضوحا في الاعتراف بهذا، وهو ما يؤكد أن نظرية التطور هي الكتاب المقدس للإلحاد، ويبرر التعصب الوثني الأعمى من هؤلاء القوم لها، فالإلحاد صناعة مربحة تدر المليارات، من الحروب والسرقة والنهب والمخدرات والخمور والمتاجرة بالنساء في الدعاية والدعارة، إلى آخر ما يستغلهالأبالسة البشر الخارجين عن كل القيم الأخلاقية والروحية التي تحض عليها الأديان.

هذا هو رابط تحميل هذا المقطع:
http://www.mediafire.com/?hm56lsj95ujh9ja
أو يمكنكم مشاهدته مباشرة على يوتيوب:
http://www.youtube.com/watch?v=EJI9h7auK38
----

(المقطع السادس)
هذا الجزء يركز على دور الإعلام في التعتيم على نظرية التصميم الذكي، فالمراسلون الصحفيون يرفضون حتى أن يذكروا التعريف الصحيح للتصميم الذكي، وبدلا من هذا يقدمون صيغا نمطية عنه، دون ذكر أي تفاصيل، وإذا قرر مراسل أن يقدم نظرة أكثر توازنا إلى التصميم الذكي، تتم ممارسة ضغوط هائلة عليه لكي لا يقف ضدّ التطوريين.. ومن أمثلة هذا المؤلفة والصحفية باميلا وينيك، التي رفضت التحيّز إلى أي جانب في مقالة كتبتها عن التصميم الذكي، فصارت فريسة للدارونيين، وأخذت رسائل الكراهية تصل إلى الصحيفة التي تعمل فيها.
ولكن :
ماذا إذا فشلت المؤسسات التعليمية والإعلامية في حصار نظرية التصميم الذكي بما يكفي؟
في هذه الحالة لا بد من اللجوء إلى محاكم التفتيش الأمريكية، لإثبات أن التصميم الذكي هو مجرد معتقد ديني خاص، وليس نظرية علمية.

< وأقول أنا أبو حب الله : انظر مَن يتحدث عن انتفاء العلم عن نظريته [image] ؟!
هل تتذكرون الكاريكاتير الذي سقته لكم سابقا ً:

ونواصل > ..

ويوضح لنا الدّكتور مرسيج جرتيك، عالم الوراثة السكانية الذي يمثّل بولندا في البرلمان الأوربي، أن مثل هذه المحاكمات لا توجد في بولندا، مما يجعل بولندا أكثر حرية أكاديميا من الولايات المتّحدة.
ويؤكد لنا إدوارد مورو أن الصراع الدائر حول مبادئ التطور صار حربا دينية، ولم يعد حقا متعلقا بالبحث العلمي، حيث انتقل كبار المؤيدين للتطور من الدفاع عن الداروينية إلى مهاجمة الأديان.

لكن هل العلم والدين حقا في حالة حرب كما يصور لنا داوكينز وأتباعه؟
هذا هو ما يحاول الفيلم الإجابة عنه في باقي هذا المقطع، حيث يوضح لنا المحاورون أن الصراع بين الداروينية والتصميم الذكي في جوهره، يميل إلى الفلسفة أكثر من العلم، لأن كلتا النظريتين تفسر نفس الأدلة المادية بتفسيرين متضادين، يؤدي كل منهما إلى استنتاجات دينية وفلسفية وأيدلوجية أكبر.. لهذا لا يمكن وصف الداروينية بأنها تفسير علمي بينما يوصف التصميم الذكي بأنه تفسير غير علمي..! فكلتاهما في النهاية مجرد استنتاجات نابعة من فهم أصحابهما للحياة والهدف الذي يريدون الوصول إليه من وراء هذه الاستنتاجات والتفسيرات.

هذا رأي المتكلمين في هذا المقطع من الفيلم .. وإن كنت أرد على هذا بأن نظرية التصميم الذكي أكثر اتساقا مع قوانين العلم خاصة الرياضيات والفيزياء والبرمجة، وهذا هو السبب في أن كثيرا من مؤيديها هم من علماء الرياضيات.. فالمشكلة أن علماء الأحياء الملاحدة أعطوا لأنفسهم الحق في تجاوز صلاحياتهم، وإطلاق استنتاجات خارج نطاق تخصصهم.. فتفسير نشوء النظم المعقدة بالصدفة أو بوجود مصمم هو أمر يدخل في صميم عمل علماء الرياضيات والإحصاء ومحللي النظم والأنماط، والحكم على مصدر المحتوى المعلوماتي الموجود على شريط DNA هو أمر يخص المبرمجين.. وبالمناسبة:
أنا لا أستبعد أن يتضمن هذا المحتوى الوراثي خوارزميات ضغط وتشفير كأي كود برمجي نعرفه لأني أرى أن ثلاثة مليارات شفرة هو عدد صغير جدا مقارنة بكل الوظائف المعقدة التي تتحكم فيها في الجسد البشري، لهذا أتوقع أن هذه الشفرات ليست خطية، بل بينها علاقات أعقد، وقد تكون مضغوطة بخوارزميات نجهلها، وربما يفسر هذا سبب وجود بعض المناطق على الشريط الوراثي التي لا يعرف العلماء لها وظيفة بعد.. على كل حال هذا أمر يبت فيه محللو الشفرات وخوارزميات الضغط، لو توفرت لهم الفرصة لتحليل الشريط الوراثي وخريطة الجينوم.

باختصار: المسألة لم تعد تتعلق بدراسة تركيب الخلية فحسب(وحتى هذا اقتلع التطور من جذوره) ، ولكن إطلاق الاستنتاجات عن أكثر النظم إبداعا وتعقيدا على ظهر الأرض، هو أمر لا يتعلق بعلماء الأحياء والجيولوجيا وحدهم، بل يتضمن أيضا علماء الكيمياء والفيزياء والرياضيات والبرمجيات ومحللي النظم.

وأرجو ألا يقول قائل منهم: "ليس من حق كل هؤلاء التدخل في عملنا، فلقد طورنا علم الأحياء بأنفسنا دون مساعدة من أحد، ولا نريد الآن تطفلا من أحد".
فهذا الكلام ينكر أن كل المكتشفات الحديثة في علم الأحياء تدين بالفضل للتطور التقني الذي أنتجه علماء الفيزياء والكيمياء والمهندسون، كالمجهر الالكتروني وأجهزة التحليل الحديثة، بل والأشعة السينية التي استخدمها واطسون وكريك لاكتشاف الحمض النووي الوراثي، وأجهزة الحاسب الحديثة التي تستخدم في دراسة خريطة الجينوم... إلخ.
باختصار: علماء الأحياء غير مهيئين علميا وفلسفيا لإطلاق استنتاجات ضخمة من قبيل: كل هذا حدث بالصدفة ولا يوجد إله..! ونحن نقول لهم: لم يطلب أحد منكم أي رأي !.. ركزوا رجاءً فيدراسة الخلايا الحية وأعطونا علما بدلا من آرائكم الخاصة، ولا تتبرعوا باستنتاجات مضحكة لا نريدها منكم!

هذا هو رابط تحميل هذا المقطع:
http://www.mediafire.com/?k0jv8hsmaa6sx6b
أو يمكنكم مشاهدته مباشرة على يوتيوب:
http://www.youtube.com/watch?v=k8GUBmwIfII
----

(المقطع السابع)
في هذا المقطع نلتقي بالدكتور ويل بروفاين أستاذ تاريخ علم الأحياء في جامعة كورنيل، وهو أحد أنصار نظرية داروين، حيث يعترف لنا بأن هذه النظرية هي ما دفعه إلى الإلحاد، فصارت الحياة بالنسبة له بلا معنى، ولم تعد هناك أي قيمة أخلاقية، ولم يعد يشعر بأنه إنسان حر لديه إرادة مستقلة، فهو مجرد كائن أنتجته سلسلة من الصدف العبثية، وهكذا يخبرنا ببساطة مخيفة، أن سرطان المخ لو عاد للظهور لديه، فسيطلق النار على رأسه بلا تردد ليتخلص من معاناته التي لا معنى لها!!

وبالمثل، يقول عالم الأحياء ب. ز. مايرز، إن نظرية التطور جعلت إيمانه يتآكل، حتى صار ملحدا، وهو يرى أن العلم في النهاية سيزيح الدين إلى ركن هامشي قصىّ، لنعيش في عالم يحكمه العلم لا الدين، وهذا في نظره هو العالم المثالي..! لكن التاريخ يخبرنا بنتائج مناقضة لهذا تماما، فالبلاد التي تراجع فيها الدين وساد الإلحاد الدارويني، شهدت أشنع الجرائم والمجازر الوحشية إضافة إلى الانتحار (كما أوضح لنا د. برفاين!).

هنا يأخذنا بين ستاين إلى ألمانيا، ليرينا كيف قادت الداروينية الفكر النازي إلى قتل المعاقين والمرضى للتخلص من عبئهم ولتحسين نسل الجنس البشري!

وهنا يجب أن نتوقف لحظة، ونتساءل: لماذا لم يتطرق الفيلم من أي وجه إلى الشيوعية، رغم أن جرائمها في حق البشرية أكثر جسامة، وعلاقتها بالداروينية أكثر وضوحا وثبوتا؟

أظن الإجابة واضحة، فنحن نعرف أن كارل ماركس مؤسس الشيوعية كان يهوديا، وأن لليهود دورا بارزا في تحريك الأحداث في روسيا لإشعال الثورة الشيوعية فيها، وكيف كانوا مقربين من رءوس الحكم، وأن الاتحاد السوفيتي (روسيا حاليا) كان من أوائل من اعترف بإسرائيل بعد قيامها بدقائق، ناهيكم عن مئات الآلاف من المهاجرين اليهود الذين تدفقوا من روسيا على إسرائيل.. كل هذا جعل اليهودي بين ستاين يحجم عن ذكر جرائم الشيوعية، إن لم يكن لمحاباته لماركس، فعلى الأقل خوفا من رد فعل اللوبي اليهودي الأمريكي ضده!

على كل حال، لن نفوت هنا هذه البقعة السوداء في تاريخ الداروينية، والجرائم الوحشية التي ارتكبتها باسمها الشيوعية، والتي بجوارها تبدو الضواري والحيوانات المفترسة مجرد فراشات رقيقة!.. لدينا هنا فيلم وثائقي رائع يوثق كل هذا، وهو بعنوان: التاريخ الدموي للشيوعية.. يمكنكم مشاهدته أو تحميله من موقع هارون يحيى هنا:
الجزء الأول:
http://us2.harunyahya.com/Detail/T/E...roductId/1240/
الجزء الثاني:
http://us2.harunyahya.com/Detail/T/E...productId/1241
الجزء الثالث:
http://us2.harunyahya.com/Detail/T/E...productId/1243

ملاحظة:
كل رابط يقود إلى صفحة خاصة بأحد الأجزاء، حيث يمكنكم اختيار الكفاءة والصيغة التي تريدون تحميل الفيلم بها، مع ملاحظة وجود نسخة عربية وأخرى أجنبية.. لهذا يرجى اختيار رابط واحد فقط من كل صفحة.. وأرشح لكم نسخة wmv ورابطها موجود في آخر الجدول، لأنها أقل حجما وكفاءتها جيدة.. كما يمكن مشاهدة الفيلم مباشرة بضغط الأيقونة المجاورة لرابط التحميل.

لكن النازية والشيوعية ليستا كل تجليات هذه النظرية المريضة.. فالعنصرية الأوروبية والحملات الاستعمارية كانت تتخذ من الداروينية مبررا أخلاقيا لاستعباد باقي الشعوب، فباقي الأجناس في نظرهم التطوري : هي أقل رقيا على سلم التطور من الجنس الأبيض، خاصة الزنوج الذين كانوا اعتبروهم أقرب ما يكون إلى القرود والأدنى في سلم التطور.. وهذا يوضح كيف كانوا يرتكبون مجازرهم في أفريقيا وآسيا بدم بارد، وكيف شحنوا الزنوج كالبهائم في السفن وباعوهم في الأمريكتين، واستعبدوهم وأذاقوهم من كل صنوف الذل والقهر!

ولمزيد من التفاصيل عن سيطرة هذه النظرة العنصرية على علم الأحياء الدارويني، يمكنكم مشاهدة الفيلم الوثائق "العرق السبّاق" وهو من أفلام الجزيرة الوثائقية المدبلجة بالعربية، وصدر في ثلاثة أجزاء. هذا رابط المقطع الأول على يوتيوب، ويمكنكم تتبع باقي المقاطع:
http://www.youtube.com/watch?v=bXvJU...eature=related

وأخيرا: هذا هو رابط تحميل المقطع السابع من فيلم Expelled:
http://www.mediafire.com/?b8cbvyb0ggabhhr
أو يمكنكم مشاهدته مباشرة على يوتيوب:
http://www.youtube.com/watch?v=5qT86GDBJRE
----

(المقطع الثامن)
في هذا المقطع، نقابل الدّكتور ريتشارد ويكارت مؤلف كتاب "من داروين إلى هتلر"، الذي يؤكد لنا أن هتلر والكثير من الأطباء الذين نفّذوا برنامج إبادة المرضى والمعاقين، كانوا من الدارونيين شديدي التعصب، وهم نتاج الفكر العنصري الذي ساد أوروبا وأمريكا في عشريات وعشرينات القرن العشرين، والذي كان من طرحوه يعدون من العلماء البارزين، لاستنادهم على أفكار داروين والصراع من أجل البقاء وسباق الأجناس إلى آخر هذه الخزعبلات التي نفاها العلم الحديث، فتحليل DNA يثبت أن الفروق بين أي فردين في الشفرة الوراثية لا تتجاوز 15%، سواء كانوا من نفس العرق أواللون أو البلد أو لم تكن تربط بينهم أي صلة نسب أو مواطنة جغرافية!

ورغم أن الإعلام اليوم يركز هجومه على العنصرية النازية، إلا أن الولايات المتحدة نفسها شهدت في القرنين الماضيين أسوأ مظاهر العنصرية والتمييز ضد الزنوج والآسيويين وبقايا الهنود الحمر، بل وصل الأمر إلى أبعد من هذا، فقد تورط الطب الأمريكي في النصف الأول من القرن العشرين في أسوأ وصمة في تاريخه، تحت ذريعة ما أسموه باليوجينيا، أو علم تحسين النسل، فتم تعقيم أكثر من 50 ألف إنسان في أمريكا إجباريا لمنعهم من التناسل، بحجة أنهم مرضى أو ضعفاء أو من أجناس منحطة.

ويدق الفيلم ناقوس الخطر، ليحذرنا من أن منبع هذه الأفكار القاتلة والمريضة ما زال موجودا إلى اليوم (وهو الداروينية)، وأن مثل هذه الممارسات غير الآدمية ما زالت تحدث إلى اليوم، وأكبر دليل على هذا، الجدل الدائر في الولايات الأمريكية حول إباحة الإجهاض والقتل الرحيم (أي قتل المريض الميئوس من شفائه بحجة إراحته من عنائه، وفي الحقيقة أصل الفكرة هي لتوفير تكاليف العلاج!!)، وكلاهما في النهاية أمران نابعان من النظرة الداروينية الدونية للإنسان، التي تعتبره مجرد نتاج صدفة ولا تختلف حياته عن موته في شيء، وأنه إذا صار عبئا اقتصاديا فيجب التخلص منه فورا!

ولعل هذا يستدعي إلى أذهاننا كيف يشيطن الأمريكان أعداءهم، ويجعلونهم أدنى من البشر وأقرب إلى الوحوش، ويصورونهم كأعداء للبشرية والإنسانية، حتى يسهل عليهم إبادتهم بضمير مستريح!!.. لقد فعلوا هذا عندما أبادوا الهنود الحمر الذين ينعتوهم إلى اليوم في كتبهم التاريخية بالهمج المتوحشين الوثنيين، وفعلوه عندما استعبدوا الزنوج الذين اعتبروهم أدنى في سلم التطور وأقرب إلى القرود، ويفعلونه الآن مع المسلمين الذين يصورونهم كإرهابيين مجرمين بلا رحمة ولا إنسانية!.. إنه فكر استئصالي عنصري مريض، جذوره قديمة، وقد أذكته نظرية داروين، وما زال حيا ومضطرما وفعالا إلى اليوم!

ثم يأخذنا بين ستاين إلى نصب تذكاري ليذكرنا بمجازر هتلر ضد اليهود.. وبالطبع لا يستطيع بين ستاين أن يكون يهوديا دون ذكر الهولوكوست!

على كل حال، شكرا له، فقد لفت انتباهنا إلى ثلاث مفارقات في غاية السخرية:

الأولى: أن اليهود لا يقلون عنصرية عن النازيين، فهم ينظرون إلى أنفسهم باعتبارهم شعب الله المختار، وباقي الأجناس أدنى منهم ويحق لهم استعبادهم وصرقتهم وقتلهم.. هذا رغم أنهم جماعة دينية مختلطة الأجناس وليسوا جنسا صافيا!.. فلم يلوم بين ستاين النازيين والداروينيين؟

الثانية: أن مجازر اليهود ضد الفلسطينيين وتهجيرهم من بلادهم وسجنهم وتعذيبهم وهدم منازلهم طوال العقود الستة الماضية، يفوق بمراحل ما زعموا أن هتلر فعله بهم!

الثالثة: أن هناك قوانين في كل دولة أوروبية وفي أمريكا تجرم من يشككك في حقيقة الأرقام التي ادعاها اليهود عمن أبيدوا منهم في الهولوكوست، والتي كان هدفها الأساسي إرعاب يهود أوروبا وحثهم على الهجرة إلى فلسطين، فالحقيقة أن اليهود كانوا مجرد جزء ممن عذبهم هتلر في معتقلاته العنصرية من مختلف الأجناس، ورغم أن هذا لا يقلل من بشاعة ما حدث، إلا أنه لا يبرر التهويل اليهودي في الأمر، واستمرارهم في ابتزاز ألمانيا بالتعويضات المالية والعسكرية إلى اليوم، دونا عن باقي الشعوب والأجناس التي أجرم في حقها النازيون.!

وما يعنينا هنا هو التركيز على وجه الشبه بين قمع أنصار نظرية التصميم الذكي في الأوساط العلمية والإعلامية، وقمع كل من يجرؤ على التشكيك في الهولوكوست، مما يعطينا فكرة واضحة للغاية عنمدى حرية الرأي التي يتمتع بها الغرب فعلا!!!
وعلى سبيل المثال لا الحصر:

- في عام 1979م اتهمت الجمعيات اليهودية في فرنسا الفرنسي (روبير فوريسون) بتهمة تزوير التاريخ وإثارة الحقد العنصري من خلال كتابه "الأكذوبة التاريخية" وقد صدر حكم عليه بالسجن لمدةثلاثة أشهر والغرامة بمبلغ 5000 فرنك ودفع تعويضات قدرها 10 ألاف فرنك مع إجباره على نشر الحكم على نفقته في الصحف الفرنسية.!

- وفي عام 1986 تحرك اللوبي الصهيوني في فرنسا لإلغاء رسالة الدكتوراه التي حصل عليها الفرنسي (هنري روك) من جامعة "نانت" الفرنسية، والتي انتقد فيها مصادر الهولوكوست ، وأكد أن غرف الغاز والمحارق النازية لاوجود لها؛ لذلك ألغيت الرسالة وطرد من الجامعة ، وتم إيقاف الأستاذ المشرف على الرسالة عن عمله.!

- وفي عام 1988 في كندا حوكم الناشر الكندي (ارنست زندول) بتهمة نشر مواد غير حقيقية في كتيّب فند فيه مزاعم اليهود في قضية الهولوكوست، وأكد أنها " وسيلة لابتزاز الشعب الألماني ". وقد تمت تبرئته من هذه التهمة دعماً لحرية الرأي في كندا.

- وفي عام 1990 نجح اليهود في فرنسا باستصدار قانون "غايسو" الذي يعاقب كل من ينكر تعرض اليهود للمحارق النازية . وبموجب هذا القانون حوكم المفكر الفرنسي (روجيه جارودي) بسبب كتابه "الأساطير المؤسسة للسياسة الإسرائيلية " والذي فضح فيه أكاذيب اليهود الدينية والتاريخية والسياسية ، ووضح العلاقة بين أكذوبة الهولوكوست وقيام دولة إسرائيل ، وقد حُكم على جاروديبالسجن لمدة سنة مع وقف التنفيذ نظراً لكبر سنه.

ولمزيد من التفاصيل، أرجو قراءة هذه المقالات:
هولوكوست رغما عن أنف الحقيقة !
http://refaq.maktoobblog.com/1572206
الهولوكوست: دجاجة إعلامية تبيض ذهبا.. ووطنا!
http://refaq.maktoobblog.com/1572203
مسلمو بريطانيا يطالبون بإلغاء يوم الهولوكوست !
http://refaq.maktoobblog.com/1572208

وأخيرا: هذا هو رابط تحميل المقطع الثامن من فيلم Expelled:
http://www.mediafire.com/?442mp45vqb51a17
أو يمكنكم مشاهدته مباشرة على يوتيوب:
http://www.youtube.com/watch?v=B5fd-cRvErk
----

(المقطع التاسع)
في هذا المقطع، سنسمع وجهة نظر من قاموا بطرد مؤيدي التصميم الذكي من وظائفهم.. حيث أنكر بعضهم أي علاقة للتصميم الذكي بما حدث، وبعضهم اعترف بذلك صراحة.

ما يهمني أن أعلق عليه في هذا المقطع، هو سخرية د. جون هوبتمان من فكرة وضع كل الحيوانات على سفينة نوح لحمايتها من الطوفان.. فمن وجهة نظره، أن من الغباء أن نصدق أن كل الحيوانات الموجودة على الأرض اليوم، جاءت من الأسلاف التي كانت على تلك السفينة، وبالتالي فنظرية داروين أكثر عقلانية من مثل هذا الكلام الخرافي!.. وعلى حد قوله:
- يجب ألا تهين حتى الأطفال بمثل هذا النوع من الأفكار.

وقد رأيت في أعمال درامية أمريكية أخرى نفس تلك السخرية من قصة سفينة نوح عليه السلام، فهم مثلا يقولون: لكي تضع زوجا من كل حيوانات العالم على سفينة، فلا بد أن يكون حجمها هائلا للغاية، أضعاف أضعاف حجم حاملات الطائرات الحديثة التي نمتلكها اليوم!

حسنا.. من وجهة نظري أن هذا الكلام لا يقوله إلا شخص يتعمد التضليل والتشويه، أو شخص ضحل المعرفة محدود الخيال ضعيف الذكاء بشكل مضحك!

فهذا الكلام مبني على تصور خاطئ بأن طوفان نوح عليه السلام قد غمر الكرة الأرضية، مما يعني أنه أفنى كل أشكال الحياة على الأرض، ما عدا تلك التي حملها سيدنا نوح معه في السفينة.. طبعا هذاتصور فنتازي للغاية، لأن إهلاك بضع مئات أو آلاف من الكفار حيث عاش سيدنا نوح، لا يحتاج إلى إغراق الكرة الأرضية كلها.. لهذا لا يجب أن تذهب خيالاتنا أبعد من اللازم.. فأي فيضان ضخم أو تسونامي بحري مصحوب بأمطار غزيرة كفيل بتحقيق هذا الغرض.. ولعلنا رأينا مؤخرا كيف شرد طوفان باكستان ملايين البشر بمنتهى البساطة، دون إغراق العالم كله!

إذا اتفقنا على هذه الحقيقة، فسيكون من المنطقي أن نفهم أن سيدنا نوح أخذ معه على السفينة أزواجا من الحيوانات الأليفة التي يحتاجها البشر في تلك المنطقة، كالحمير والخيول والجمال والأبقار والخراف والقطط والكلاب والطيور الداجنة وما إلى ذلك.. ولا حاجة لسيدنا نوح أن يشحن على سفينته الأفيال وحيوانات الكانجارو والتماسيح والنمور والأسود.... إلخ.. لسببين رئيسيين:

1- أن هذه الحيوانات كانت محمية في غاباتها في أعالي أفريقيا ووسط آسيا والقارات الأخرى.. تذكروا أن أفريقيا تنحدر من وسطها بصورة منتظمة باتجاه البحر المتوسط، وأن منطقة الشام تنحدر غرباباتجاه البحر المتوسط، وهذا ما يجعل أي سيل أو فيضان في شمال أفريقيا أو غرب آسيا يتجه عموما إلى البحر المتوسط.. هل تعلمون مثلا أن بحيرة السد العالي في جنوب مصر تقع على ارتفاع 200 مترفوق سطح البحر.. إذن فطوفان هائل ارتفاعه 200 متر يكفي لإغراق مصر كلها، دون أن يؤثر في أي شيء على السودان وما فوقها!

2- أن جمع زوج من كل حيوانات العالم هو أمر مستحيل على سيدنا نوح والنفر القليل الذي آمن معه.. هل كانوا سيخرجون في رحلات سافاري تستغرق عدة قرون في غابات أفريقيا وآسيا لجمع الحيوانات البرية والمتوحشة بما في ذلك من أخطار، ويتركون دعوة قومهم إلى عبادة الله؟.. بالطبع هذا أمر لا يتصوره عقل، لهذا من المنطقي جدا أن نفهم أن سيدنا نوح حمل على سفينته فقط، أزواجا من حيوانات المنطقة التي عاش فيها، ليستطيع هو ومن معه تربيتها وإكثارها بعد استقرارهم، ليتمكنوا من مواصلة الحياة الطبيعية هم ونسلهم.

طبعا نحن لا نعرف يقينا متى كان طوفان نوح بالضبط .. لكن البعض يرجح أن هناك طوفانا ضخما حدث منذ 10 آلاف سنة.. ومع عدم تأكيدي على أنه طوفان نوح عليه السلام، إلا أنه كاف ليجعلنا نتخيل الصورة بشكل أفضل.

في تلك الحقبة كان السودان بحيرة ضخمة تتجمع فيها مياه هضبة الحبشة، ويحجزها عن مصر حائط من الصخور البازلتية.. ويرجح العلماء أن البحر المتوسط كان جافا في تلك الحقبة بسبب انغلاق مضيق جبل طارق وتبخر كل مياه البحر المتوسط.. ثم حدث زلزال عظيم، حرك الطبقات الأرضية فانفتح مضيق جبل طارق لتغمر مياه المحيط منخفض البحر الأبيض المتوسط، وفي نفس الوقت أدى الزلزال إلى تشقق الحائط البازلتي فانهمرت مياه بحيرة السودان على مصر لتحفر وادي النيل وتشكل مجراه، وتصب في النهاية في البحر المتوسط مشكلة دلتا مصر.. هذا تصور مثالي لكيفية حدوث طوفان عظيم يهلك كل من كانوا حول حوض البحر المتوسط الجاف في تلك الحقبة، وربما كان بعضهم يعيش فعليا في ذلك الحوض الجاف دون أن يعلم أنه بحر يمكن امتلاؤه بالمياه في أي لحظة!

ذلك الطوفان المهول كما ترون لم يؤثر في شيء على وسط أفريقا وغاباتها ولا على وسط آسيا وغاباتها بأي شكل من الأشكال.. ولا على باقي قارات العالم بالطبع.
والآن: هل الغبي والجاهل فعلا هو مَن يصدق قصة سفينة نوح، أم من يسخر منها؟

< وأقول أنا أبو حب الله : القوم معذورون لأن ظاهر العهد القديم سفر التكوين لدى اليهود والنصارى يُفهم منه هذا التعميم في الطوفان !.. وذلك بعكس القرآن الذي كان واضحا ًفي خصوصية رسالة نوح عليه السلام لأمته .. ولم يتعرض لعمومية الطوفان بشيء !.. وهذه إحدى النقطتين اللتين أبرزهما الدكتور موريس بوكاي في كتابه " التوراة والإنجيل والقرآن والعلم الحديث " ويمكن مطالعة أهم الشبهات عن طوفان نوح والرد عليها إسلاميا ًوعلميا ًعلى الرابط التالي - أرجو قراءته لآخره :
http://www.eltwhed.com/vb/showthread.php?t=33552 >

وفي نهاية هذا المقطع، يلتقي بين ستاين بأكبر دعاة التطور والإلحاد في هذا العصر: ريتشارد دوكينز، الذي يقول في كتابه "وهم الإله":
"إن الإله في العهد القديم هو الشخص الأكثر بشاعة.. إله غيور وفخور بذلك، ظالم تافه، ينزو للسيطرة، عديم الرحمة، متعطش للدماء حقود، مطهّر عرقي، كاره للنساء، عنصري، إبادي، مؤذي، مصاب بجنون العظمة والسادية، شرس، حقود."

والحقيقة المدهشة، أننا لا نختلف مع داوكينز في شيء من هذا كله!!.. بل ونضيف إليه: إن صورة الإله في التوراة المحرفة هي صورة إله وثني من آلهة الحرب، يتعب ويحتاج إلى الراحة، بخيل ويده مغلولة،محابي ومجامل، ويتحداه عباده ويتحايلون عليه فيغلبونه، ولا يجيد اختيار أنبياء صالحين لحمل رسالته إلى البشرية، فهم ـ وكما يصورهم العهد القديم لدى اليهود والنصارى ـ سكارى زناة يل ويزنون بمحارمهم!!

لقد حرف اليهود التوراة، وزجوا فيها خرافات كثيرة من أساطير الشعوب التي عاشوا بينها كالفراعنة والفينيقيين والأشوريين والبابليين، لهذا لا عجب أن يدعي بعض الحمقي كـ سيد القمني وزاهي حواس أن اليهودية هي مجرد تطور للديانات الوثنية القديمة، بينما في الحقيقة أنها رسالة سماوية سامية، لكن أتباعها حرفوها ليملأوها بخرافات الوثنيين من حولهم!

فمن المؤسف فعلا، أن تكون التوراة والإنجيل المحرفين حائلا أمام علماء الغرب، يصدهم عن الإيمان بالله تعالى، فلا يمكن بحال أن يقبل تناقضاتهما عالِم!.. لعل هذا يجعلنا نفهم رعب الوسط العلمي الغربي من عودة سيطرة الكنيسة على الحياة السياسية والعلمية، فلم ينسَ أحد كيف حاكمت الكنيسة الغربية جاليلو وكوبرنيكس وكل عالم أتى باكتشاف أو نظرية تخالف معتقدات الكنيسة، مما كان السبب في اشتعال الثورات العلمانية في الغرب.. لكن يظل كل هذا غير كاف لتبرير التعصب المضاد من الوسط العلمي ضد كل نظرية جديدة ترفض نظرية التطور، ولا يبرر تقديم أنصار التصميم الذكي إلىمحاكم التفتيش الدستورية في القرن الحادي والعشرين!!.. نحن نفهم سبب استماتة العلماء والساسة في الدفاع عن نظرية داروين من منظور رعبهم من عودة السلطة الكنسية وسيادة المعتقدات الباطلة وغير المنطقية على الوسط العلمي والحياة العامة.. لكن هذا لا يمنحهم الحق في قمع النظريات العلمية الجادة.

تريدون رأيي: هؤلاء الناس يحتاجون إلى أن يتعرفوا على الإسلام بشكل أفضل، لكي يعلموا علم اليقين أنه لا يوجد أي تعارض بين العلم والعقل والمنطق والدين.

هذا هو رابط تحميل هذا المقطع:
http://www.mediafire.com/?el2n3hhi0063638
أو يمكنكم مشاهدته مباشرة على يوتيوب:
http://www.youtube.com/watch?v=w__xkCDma9o
----

(المقطع العاشر والأخير)
هذا هو المقطع الأخير من هذا الفيلم الشيق.. في هذا المقطع يتجلى الدهاء اليهودي في أوضح صوره، حيث ينجح بين ستاين في دفع ريتشارد داوكينز كبير مؤيدي الإلحاد والداروينية، إلى الإدلاء باعتراف يُعد قنبلة بكل المقاييس، حيث يقر داوكينز باحتمال حدوث التصميم الذكي، وأن من الممكن أن يكتشف علم الكيمياء الحيوية والأحياء الجزيئية توقيع ذلك المصمم الذكي في الخلايا الحية!.. لكن هذا المصمم من وجهة نظره لن يخرج عن كونه كائنات فضائية تطورت داروينيا هي الأخرى بدورها في كوكب بعيد، إلى أن وصلت إلى درجة من العلم مكنتها من تصميم الخلية الحية، وبذرها في أرضنا!!

وهنا يجب أن نطرح سؤالا هاما: إذا كان داوكينز يقر بمنطقية نظرية التصميم الذكي.. فلماذا يحاربها إذن، ويتهمها بأنها مبنية على خرافات وأكاذيب؟.. ولماذا يتم طرد كل من يبحث في فرضيات هذه النظرية من الأوساط العلمية والصحفية، ما دامت احتمالا قائما؟

ألا يؤكد هذا مدى إصرارهم على الكفر والإلحاد؟
فلا غضاضة لدى داوكينز في أن تخلقه كائنات فضائية ليحل مشكلة أصل الحياة الذي يعترف بأنه لا يعرفه حتى الآن، هو وكل العلماء الآخرين، لكنه في نفس الوقت يُصر إصرارا غليظا على إنكار وجود أي إله مهما كان!

ولاحظوا أن العلم يبحث في تفسير الظواهر المعروفة، لكنه لا يستطيع نفي ما خفي عنا من الظواهر.. علم القرون السابقة مثلا لم يكن كافيا لاكتشاف البكتريا والفيروسات، لكن هذا ليس معناه أنها لم تكن موجودة، ونحن نعرف اليوم على وجه اليقين أنها موجودة، ونراها تحت المجهر، وتقوم عليها صناعات دوائية وحيوية كثيرة!

إذن، فليس من صلاحية أي عالم أن ينفي مستقبلا وجود ما لم يكتشفه العلم اليوم.. العلم يقول إننا لم نتعامل مع الجن والملائكة في المختبر بعد، لكن العلم يعجز تماما عن الجزم بأن الجن والملائكة غير موجودة!

وبالتالي: فإن إصرار داوكينز ومن هم على شاكلته على عدم وجود إله، هو أمر عاطفي ونفسي بحت، نتيجة عدم اقتناعهم بالكتب اليهودية والمسيحية المحرفة، أو بسبب كراهيتهم لبعض ممارسات المتدينين في مجتمعهم، أو بسبب كراهيتهم للقيود التي يفرضها عليهم الدين (وهي في صالحهم حتما).. ولا علاقة لأي من هذه الأسباب بالعلم أو أنبوبة الاختبار أو المعادلات الرياضية!

من المدهش فعلا أن يتكلم هؤلاء الناس بكل هذا الصلف في غيبيات لا يعلمون عنها شيئا، وكأنهم وصلوا إلى إدراك كل كبيرة وصغيرة في هذا الكون الشاسع، أو كأنهم نجحوا حتى في سبر أغوار المحيطات التي تغطي كوكبنا نفسه!

إن كم المجاهيل التي ما زالت تقف في وجه علومنا الناقصة، أكثر بكثير من الإجابات التي توصلنا إليها.. وعلى داوكينز ومن شاكله أن يكونوا أكثر تواضعا ليستحقوا فعلا أن يلقبوا بالعلماء!

هذا هو رابط تحميل هذا المقطع:
http://www.mediafire.com/?sjdmg93lxi1rh2m
أو يمكنكم مشاهدته مباشرة على يوتيوب:
http://www.youtube.com/watch?v=Y04PMpQ9RRE

وهذه مواد ذات صلة أرجوا منكم الاطلاع عليها، لتكتمل رؤيتكم لكل جوانب هذه القضية:

1- أبدع حاسب وأبدع نظام تشغيل: نظرة برمجية إلى الحمض النووي الوراثي، بقلم محمد حمدي.
http://mhmdhmdy.blogspot.com/search/...88%D9%8A%20DNA

2- الفيلم الوثائقي المدبلج: انهيار نظرية التطور:
http://us2.harunyahya.com/Detail/T/E...AE%D9%84%D9%82

وهو من مجموعة الأفلام التي أنتجها هارون يحيى.. وكلها أفلام تتأمل في معجزات الله في مخلوقاته.. تجدونها جميعا على هذا الرابط:
http://pclifegroup.blogspot.com/2010...g-post_11.html

3- كتاب التصميم في الطبيعة:
http://us3.harunyahya.com/Detail/T/G...productId/1032
وهو من مجموعة كتب هارون يحيى أيضا ً، ويمكنكم الحصول على أكثر من 60 كتابا آخر من كتبه من هذا الرابط:
http://harunyahya.com/arabic/sa.m_book_index.php

وفي الختام (والمتحدث هو الأخ محمد حمدي) :
أسأل الله أن يهديني وإياكم إلى سواء السبيل.. وأرجو ألا تنسوني من صالح دعائكم.

وأقول أنا أبو حب الله : آميـــن ..
لك ولكل مَن يُزيح الغشاوة عن البشر أمام هذه الأكاذيب الإلحادية ..

ويُـتبع بتساؤلات جديدة والرد عليها إن شاء الله ..

مرسلة بواسطة مدونة أبو حب الله في 10:56 م
إرسال بالبريد الإلكتروني كتابة مدونة حول هذه المشاركة المشاركة في Twitter المشاركة في Facebook
التسميات: ما يجب أن تعرفه عن نظرية التطور
رسالة أحدث رسالة أقدم الصفحة الرئيسية

إجمالي مرات مشاهدة الصفحة


  • قضايا راهنة (11)
  • ما يجب أن تعرفه عن نظرية التطور (61)
  • هدم أسس الإلحاد (11)
  • يدخلون الإسلام (4)

الأربعاء، 20 يونيو، 2012

6)) تعليقات جاءتني من لادينيين : وردي عليها ..

* * * السؤال الثاني * * *

الرد على أمثلة التطوريين وأتباعهم على التطور بالطفرات :
مع الرد على مثال مقاومة البكتريا للمضادات الحيوية وبعض الحشرات للـ DDT ..
------

أقول ...
من المعلوم أن كل نظريات التطور المزعومة المطروحة (بما فيها الداروينية الحديثة) :
تستوجب أن (( تزداد )) المعلومات الجينية في الكائن الحي ..
وأن تكون تلك الزيادة مُنتجة لصور فائقة من الإمكانيات والأعضاء التي لم تكن موجودة من قبل في الكائن الحي نفسه ..

والسؤال الآن :
هل المعلومات التي توفرت لدى العلماء اليوم عن الطفرات : جاءت بتصديق هذه الخرافات التطورية أم لا؟!!!..

أترككم مع النقولات التالية من متخصصين ...
(مستفاد من توثيقات هارون يحيى) ..
----

1...
يقول رانغانثان :
"إن الطفرات صغيرة وعشوائية وضارة !!.. وهي تتسم بندرة حدوثها، وتتمثل أفضل الاحتمالات في كونها غير مؤثرة.. وتلمّح هذه السمات الأربع إلى أن الطفرات لا يمكن أن تؤدي إلى أي تقدم على صعيد التطور. إن حدوث تغير عشوائي في كائن حي يتسم بقدر عال من التخصص، إما أن يكون غير مؤثر أو ضاراً، ذلك أن التغير العشوائي في ساعة اليد لا يمكن أن يحسن أداء الساعة، بل أغلب الظن أن هذا التغير سيضرّ بها أو لن يؤثر فيها على أحسن تقدير.. والزلزال لا يُحسن المدينة بل يجلب لها الدمار" !!..
B. G. Ranganathan, Origins?, Pennsylvania: The Banner Of Truth Trust, 1988

2...
ويُعلق عالم التطور وَرن ويفر على التقرير الصادر عن لجنة التأثيرات الجينية للأشعة الذرية (والتي شُكلت لدراسة الطفرات التي يمكن أن تكون قد نتجت عن الأسلحة النووية المستخدمة في الحرب العالمية الثانية) قائلاً:
"سيتحير الكثيرون من حقيقة أن كل الجينات المعروفة تقريباً التي أصابتها طفرة هي عبارة عن جينات ضارة، فالناس يظنون أن الطفرات تشكل جزءاً ضرورياً من عملية التطور، فكيف يمكن أن ينتج تأثير جيد (أي التطور إلى شكل أعلى من أشكال الحياة) من طفرات كلها ضارة تقريبا؟" !!..
Warren Weaver, "Genetic Effects of Atomic Radiation", Science, Vol 123, June 29, 1956, p. 1159

3...
ويقول عالم الوراثة التطوري، غوردون تايلور:
"من بين آلاف التجارب الرامية إلى إنتاج ذباب الفاكهة التي تم إجراؤها في جميع أنحاء العالم لأكثر من خمسين سنة، لم يلاحظ أحدٌ أبداً ظهور نوع جديد متميز.. أو حتى إنزيم جديد" !!..
Gordon R. Taylor, The Great Evolution Mystery, New York: Harper & Row, 1983, p. 48

4...
ويقول مايكل بيتمان:
"لقد قام مورغان وغولدشميدت ومولر وغيرهم من علماء الوراثة بتعريض أجيال من ذباب الفاكهة لظروف قاسية من الحرارة، والبرودة، والإضاءة، والظلام، والمعالجة بالمواد الكيماوية والإشعاع. فنتج عن ذلك كله جميع أنواع الطفرات، ولكنها كانت كلها تقريباً تافهة أو مؤكدة الضرر. هل هذا هو التطور الذي صنعه الإنسان؟ في الواقع لا، لأنه لا يوجد غير عدد قليل من الوحوش التي صنعها علماء الوراثة كان بإمكانه أن يصمد خارج القوارير الذي أنتج فيها. وفي الواقع، إن هذه الطافرات إما أن يكون مصيرها الموت، أو العقم، أو العودة إلى طبيعتها الأصلية" !!..
Michael Pitman, Adam and Evolution, London: River Publishing, 1984, p. 70

5...
وتقول مجلة المعرفة الأمريكية (Scientific American) في عدد آذار (مارس) 1998 حيث تعترف وهي من المنشورات الداعية للتطور:
"كثير من البكتيريا كانت لديها معلومات وراثية للمقاومة قبل استخدام المضادات الحيوية التجارية.. ولا يعرف العلماء سبب وجود هذه المعلومات الوراثية، كما لا يعرفون لماذا تم الحفاظ عليها وإبقاؤها!" !!..
Stuart B. Levy, "The Challange of Antibiotic Resistance", Scientific American, March 1998, p. 35

أقول : ولعلنا الآن عرفنا أن هناك الكثير مما يُفسر به شفرات ومناطق كاملة على الشريط الوراثي الـDNA والذي لم يقف العلماء على حقائقه بعد !!!..
بل ..
وهناك مَن ذهب إلى أن الشفرات على الـ DNA ليست خطية !!.. بل تحتوي على علاقات أعقد وأكثر تراكبا ًوخوارزميات ضغط وتشفير كأي كود برمجي متطور نعرفه !!!.. وذلك لأن ثلاثة مليارات شفرة مثلاً كما في الإنسان : هو عدد صغير جدا ًمقارنة ًبكل الوظائف المعقدة التي تتحكم في الجسد البشري!!.. وربما يفسر هذا سبب وجود بعض المناطق على الشريط الوراثي والتي لا يعرف العلماء لها وظيفة حتى الآن ..!
ونواصل ...

6...
وأما حقيقة وجود البكتيريا المقاوِمة : وقبل اكتشاف المضاد الحيوي نفسه بسنين طويلة : تذكره مجلةMedical Tribune بكل وضوح في عدد 29 كانون الأول (ديسمبر) 1988 !!!.. (وهي من المطبوعات العلمية المرموقة عالميا ً) .. حيث يتناول المقال حدثاً مثيراً:
" ففي دراسة أُجريت عام 1986، تم العثور على جثث بعض البحّارة (الذين أصابهم المرض وماتوا أثناء رحلة قطبية استكشافية عام 1845) محفوظة في حالة تجمد، كما عُثر في أجسامهم على نوع من البكتيريا كان منتشراً في القرن التاسع عشر.. وعندما أُجريت على هذه البكتيريا فحوص معملية وُجِد أنها تحمل خواص مقاومة ضد كثير من المضادات الحيوية التي لم يتم إنتاجها إلا في القرن العشرين" !!..
Medical Tribune, December 29, 1988, pp. 1, 23

7...
ويقول عالِم الأحياء فرانسيسكو أيالا (وهو من دعاة التطور):
"يبدو أن التنوعات الوراثية المطلوبة لاكتساب المناعة ضد أكثر أنواع المبيدات الحشرية، كانت موجودة لدى جميع الحشرات التي تعرضت للمركّبات الكيميائية التي صنعها الإنسان ضد الحشرات" !!..
Francisco J. Ayala, "The Mechanisms of Evolution", Scientific American, Vol 239, September 1978, p. 64

8...
ويقول العالِم سكادينغ في مقال له تحت عنوان "هل تشكل الأعضاء التي بلا وظيفة دليلاً على نظرية التطور؟"، والذي نشر في مجلة نظرية التطور:
"حيث إنه لا يمكن تحديد الأعضاء التي ليس لها وظيفة دون لبس، وحيث إن الطريقة التي يُبنى بها النقاش المستخدَم في هذا الموضوع ليست ذات قيمة علمياً، فأنا أخلص إلى أن الأعضاء الضامرة لا تشكل أي دليل لصالح نظرية التطور قطعاً" !!..
S. R. Scadding, "Do 'Vestigial Organs' Provide Evidence for Evolution?", Evolutionary Theory, Vol 5, May 1981, p. 173

والرجل بهذا يُبين لنا جانبا ًعلى استحياء : من الجوانب التي تفضح أكاذيب التطوريين حول الأعضاءالزائدة بزعمهم والتي ليس لها فائدة !!.. إذ يثبت مع الأيام ومع تطور العلم : أنها لها فوائد !!!..
ومن ذلك مثلا ً:

9...
ثبت أن الزائدة الدودية التي وردت باعتبارها من الأعضاء اللاوظيفية : هي عضو لِمفاوي يحارب إصابات الجسم بالجراثيم .. وقد وضحت هذه الحقيقة عام 1997:
"تعد أعضاء وأنسجة الجسم الأخرى مثل غدة التيموس والكبد والطحال والزائدة الدودية ونخاع العظم ومجموعات الأنسجة اللمفاوية الصغيرة (مثل اللوزتين في الحلق ورقع باير في الأمعاء الدقيقة) جزءاً من الجهاز اللمفاوي.. فهذه الأعضاء تساعد الجسم على مقاومة العدوى" !!..
The Merck Manual of Medical Information, Home edition, New Jersey: Merck & Co., Inc. The Merck Publishing Group, Rahway, 1997

وإليكم مني : ولمزيد من المعلومات والتوثيق في هذه النقطة :
هذا الرابط الرائع من موقع : موسوعة الإعجاز العلمي في القرآن والسنة :
http://www.quran-m.com/firas/arabico...&select_page=2
مع رجاء إبقاء الماوس على جوانب الصفحة وليس منتصفها لقراءة أفضل ..
ونتابع ...

10...
ويتناول عالم الأحياء الشهير إنوس (والذي يعارض نظرية الأعضاء اللاوظيفية) هذا الخطأ المنطقي فيقول:
"للإنسان زائدة دودية، بينما هي لا توجد لدى أقربائه البعيدين من فصائل القردة الدنيا (الأقدم تاريخياً).. ولكن الزائدة الدودية تظهر -مرة أخرى- بين ثدييات من مراتب أوطأ، مثل حيوان الأبوسوم.. فكيف يمكن لمؤيدي نظرية التطور تفسير ذلك؟" !!..
H. Enoch, Creation and Evolution, New York: 1966, pp. 18-19.

11...
ويقول أحد مشاهير دعاة التطور، وهو فرانك سالزبوري:
"إن عضواً معقد التركيب مثل العين قد ظهر أكثر من مرة: في الحبّار والفقاريات والمفصليات على سبيل المثال.. إن من العسير التفكير في الكيفية التي ظهر بها مثل هذا العضو مرة واحدة، فكيف بالتفكير في ظهوره كل هذا العدد من المرات، كما تقول النظرية التركيبية الحديثة؟.. إن التفكير في هذا يصيبني بالدوار" !!..
Frank Salisbury, "Doubts About the Modern Synthetic Theory of Evolution", American Biology Teacher, September 1971, p. 338

12...
ويقول الدكتور مايكل دانتون:
"إن كل نوع من الأحياء يُعَد -على المستوى الجزيئي- فريداً ووحيداً وغير مرتبط بوسطاء.. ومن ثَم فقد عجزت الجزيئات -شأنها شأن المتحجرات- عن تقديم الوسطاء الذين يبحث عنهم علماء الأحياء من دعاة التطور منذ زمن طويل.. فعلى المستوى الجزيئي، لا يوجد كائن هو جد مشترك أعلى، أو كائن بدائي أو راقٍ مقارنة بأقربائه.. ولا يكاد يوجد شك في أنه لو كان هذا الدليل الجزيئي متاحاً قبل قرن من اليوم، فربما لم تكن فكرة التطور العضوي لتجد أي قبول على الإطلاق" !!..
Michael Denton. Evolution: A Theory in Crisis. London: Burnett Books, 1985, pp. 290-91

13...
ويقول أحد مؤسسي الدارونية الحديثة، وهو جورج جايلورد سيمبسون:
"لقد شوَّه هيغل المبدأ النشوئي الذي تناوله، فقد ثبت اليوم علمياً بما لا يدع مجالاً للشك، أن الأجنة لا تمر بمراحل ارتقاء الأجداد" !!!..
G. G. Simpson, W. Beck, An Introduction to Biology, New York, Harcourt Brace and World, 1965, p. 241. 257

وأظنكم ما زلتم تذكرون ما رأيناه من فضيحة رسومات هذا المُدلس هيغل عن الجنين البشري وظهورالخياشيم المزعومة لديه ومروره بأطوار الحيوانات !!!..
ولنواصل ...

14...
كما ورد في مقال نشر في مجلة العالِم الأمريكي (American Scientist) ما يلي:
"إن قانون النشوء الحيوي قد مات تماماً.. فقد حُذف أخيراً من مراجع علم الأحياء في الخمسينيات، وإن كان قد اندثر كموضوع للبحث النظري الجاد في العشرينيات" !!..
Keith S. Thompson, "Ontogeny and Phylogeny Recapitulated", American Scientist, Vol 76, May/June 1988, p. 273

أقول (وقد تخطينا القرن العشرين أصلا ً) :
ويا حسرتاه على مدارسنا وكلياتنا بأيدي العلمانيين واللادينيين والعملاء !!..
فهل عرف القائلون بالتطور من المسلمين : كيف يتم التعمية عليهم كالمحجوبي النظر ؟!
--------

والآن ....

هل لنا أن نفهم بالضبط :
ما الذي يحدث في عددٍ من البكتريا لمقاومة المضادات الحيوية :
وفي عددٍ من الحشرات لمقاومة الـ DDT كمثال ؟!!!..
------

15...
قبل الدخول في التفاصيل التي سأحاول تبسيطها بقدر الإمكان :
يجب أن نضع في الاعتبار أنه :
لا توجد بكتريا واحدة تحولت إلى نوع آخر !!.. لا بالطفرات : ولا بغيرها !!..
وهذه هي أول نقطة يجب وضعها أمام المؤمن بالتطور بغير تفكير !!!..

16...
وإليكم تمهيدا ًبخلاصة الشرح بالتبسيط الشديد عن :
إحدى طرق تغلب البكتريا على المضاد الحيوي !!..
فإليكم المثال والتشبيه التاليين :

>> المضاد الحيوي : الستربتومايسين Streptomycin ..
وهو الذي اكتشفه سِلمان واكسمان Selman Waksman وألبرت شاتز Albert Schatz : وتم الإعلان عنه لأول مرة في سنة 1944 ..

>> هذا الستربتومايسين يهاجم البكتريا عن طريق تعلقه بـ ريبوسوم البكتيريا بإحكام : وإبطال عمله ..

>> وأما الطفرة التي حدثت في أنواع من البكتريا فهي :
حل ريبسوم البكتريا وإنهائه : فلا يستطيع الستربتومايسين التعلق بالبكتريا !!..

الأمر أشبه بالقفل (الريبسوم) والمفتاح (الستربتومايسين) الذي يريد فتح الباب (البكتريا) !
فبإفساد القفل (الريبسوم) : لا يُجدي المفتاح (الستربتومايسين) !!!..
وأما هذا الإفساد :
فيأتي عن طريق الاستبدال العشوائي لنكليوتيد nucleotide وحيد فقط !!!..
ولكنه في هذه الحال : يُنقص من المعلومات الوراثية : ولم تزداد شيئا ً!!..
فكيف يكون هذا تطورا ً؟!!!..

والآن ...
إليكم التفاصيل ..

17...
فمن بين العلماء الذين أجروا أكثر البحوث تفصيلا ًحول هذا الموضوع : عالم الفيزياء الحيوية الإسرائيليلي سبتنر Lee Spetner، صاحب الكتاب الشهير :
"ليس بالمصادفة" Not by Chance، الذي نُشر في سنة 1997.
حيث يؤكد سبتنر أن مناعة البكتيريا تحدث بواسطة آليتين مختلفتين، ولكن كلتيهما لا تشكلان دليلا على نظرية التطور. وهاتان الآليتان هما:
1- نقل جينات المقاومة الموجودة فعليا في البكتيريا.
2- بناء مقاومة نتيجة لفقدان بيانات وراثية بسبب الطفرة.

18...
ويشرح الأستاذ سبتنر الآلية الأولى في مقالة نشرت في سنة 2001 فيقول:
"لقد وُهبت بعض الكائنات المجهرية جينات تقاوم هذه المضادات الحيوية. ويمكن أن تتجسد هذه المقاومة في حل جزيء المضاد الحيوي أو طرده من الخلية... وبإمكان الكائنات المالكة لهذه الجينات أن تنقلها إلى بكتيريا أخرى وتجعلها مقاوِمة أيضا. وعلى الرغم من أن آليات المقاومة تتخصص في مقاومة مضاد حيوي بعينه، فإن معظم البكتيريا المسببة للأمراض قد نجحت في تجميع مجموعات متعددة من الجينات مما أكسبها مقاومة ضد تشكيلة متنوعة من المضادات الحيوية" !!..
Dr. Lee Spetner, “Lee Spetner/Edward Max Dialogue: Continuing an exchange with Dr. Edward E. Max,” 2001, www.trueorigin.org/spetner2.asp

19...
ثم ينفي سبتنر أن تكون هذه الآلية الأولى "دليلا ًعلى التطور" فيقول:
"إن اكتساب مقاومة ضد المضادات الحيوية على هذا النحو... ليس من النوع الذي يصلح لأن يكون نموذجا أوليا للطفرات المطلوبة لتفسير نظرية التطور... ذلك أن التغييرات الوراثية التي يمكن أن توضح النظرية ينبغي ألا تضيف معلومات إلى جينوم البكتير فحسب، بل ينبغي أن تضيف معلومات جديدة للكون الحيوي biocosm. كما أن النقل الأفقي للجينات ينتشر فقط حول الجينات الموجودة فعليا في بعض الأنواع" !!..
Dr. Lee Spetner, “Lee Spetner/Edward Max Dialogue: Continuing an exchange with Dr. Edward E. Max,” 2001, www.trueorigin.org/spetner2.asp

إذن، لا يمكننا أن نتحدث عن أي تطور هنا نتيجة لعدم إنتاج معلومات وراثية جديدة؛ فالمعلومات الوراثية الموجودة فعلا تتناقلها البكتيريا فيما بينها فحسب !!..

20...
وكذلك النوع الثاني من المناعة : والذي حدث نتيجة طفرة، هو ليس مثالا ًعلى التطور أيضا. يقول سبتنرفي ذلك:
"يستطيع الكائن المجهري أحيانا أن يكتسب مقاومة ضد المضاد الحيوي من خلال الاستبدال العشوائي لنكليوتيد nucleotide وحيد... فالستربتومايسين Streptomycin، الذي اكتشفه سِلمان واكسمان Selman Waksman وألبرت شاتز Albert Schatz وتم الإعلان عنه لأول مرة في سنة 1944، هو مضاد حيوي تستطيع البكتيريا أن تقاومه بتلك الطريقة. ولكن على الرغم من أن الطفرة التي تخضع لها البكتيريا أثناء العملية تفيد الكائن المجهري في وجود الستربتومايسين، فإنها لا تصلح لأن تكون نموذجا أوليا لنوع الطفرات التي تحتاجها النظرية الداروينية الجديدة. ذلك أن نوع الطفرة التي تمنح مقاومة ضد الستربتومايسين يتضح في الريبوسوم ويقوم بحل تكافئه الجزيئي مع جزيء المضاد الحيوي" !!..
Dr. Lee Spetner, “Lee Spetner/Edward Max Dialogue: Continuing an exchange with Dr. Edward E. Max,” 2001, www.trueorigin.org/spetner2.asp

21...
وفي كتابه "ليس بالمصادفة"، يُشبه سبتنر هذا الوضع باختلال العلاقة بين المفتاح والقفل.فالستربتومايسين، مثله مثل مفتاح ملائم لقفله تماما، يتعلق بريبوسوم البكتيريا بإحكام ويوقف نشاطه. وتقومالطفرة، من ناحية أخرى، بحل الريبوسوم، وبالتالي تمنع الستربتومايسين من التعلق بالريبوسوم. وعلى الرغم من أن ذلك يُفسَّر على أن "البكتيريا تكتسب مناعة ضد الستربتومايسين"، فإن هذه ليست فائدة للبكتيريا بل هي بالأحرى خسارة لها. وقد كتب سبتنر حول هذه النقطة:
"إن هذا التغيير في سطح ريبوسوم الكائن المجهري يمنع جزيء الستربتومايسين من التعلق بالريبوسوم وتأدية وظيفته كمضاد حيوي. وقد اتضح أن هذا التحلل هو فقدان للخصوصية وبالتالي خسارة للمعلومات. والنقطة الأساسية هنا هي أن التطور... لا يمكن أن يتحقق بواسطة طفرات من هذا النوع، مهما كان عددها. ذلك أن التطور لا يمكن أن يُبنى على تراكم طفرات لا تحقق شيئا سوى حل الخصوصية" !!..
Dr. Lee Spetner, “Lee Spetner/Edward Max Dialogue: Continuing an exchange with Dr. Edward E. Max,” 2001, www.trueorigin.org/spetner2.asp

22...
وتلخيصا ًلما سبق، فإن الطفرة التي تؤثر على ريبوسوم البكتير : تجعل هذا البكتير مقاوما ًللستربتومايسين. ويرجع السبب وراء ذلك إلى "تحلل" الريبوسوم بواسطة الطفرة. ويعني ذلك أنه لم تتم إضافة معلومات وراثية جديدة للبكتير. بل على العكس، تتحلل بنية الريبوسوم، أي، يصبح البكتير "عاجزا". (وقد اكتُشف أيضا أن ريبوسوم البكتير الخاضع للطفرة أقل قدرة على تأدية وظيفته من ريبوسوم البكتير العادي). وبما أن هذا "العجز" يمنع المضاد الحيوي من التعلق بالريبوسوم، فإن ذلك يؤدي إلى نشوء "مقاومة المضاد الحيوي".

وأخيرا، لا يوجد مثال على طفرة "تُنشئ معلومات وراثية". ويقوم أنصار التطور، الذين يريدون أن يتخذوا من مقاومة المضاد الحيوي دليلا على التطور، بتناول الموضوع بطريقة سطحية للغاية وبالتالي فهم مخطئون !!..

23...
وينطبق ذات الوضع على المناعة التي تكتسبها الحشرات ضد الدي دي تي DDT والمبيدات الحشرية المشابهة. ففي معظم تلك الحالات، تُستخدم جينات المناعة الموجودة فعليا ً!!..
ويعترف عالم الأحياء التطوري فرانسسكو أيالا Francisco Ayala بهذه الحقيقة قائلا:
"يبدو أن الاختلافات الوراثية اللازمة لمقاومة أكثر أنواع المبيدات تنوعا كانت موجودة في كل مجموعة من مجموعات الكائنات التي تعرضت لهذه المركبات التي صنعها الإنسان" !!..
Francisco J. Ayala, “The Mechanisms of Evolution,” Scientific American, vol. 239, September 1978, p. 64, (emphasis added

وجدير بالذكر أن بعض الأمثلة الأخرى التي تم تفسيرها بواسطة الطفرة، كما هي الحال تماما مع طفرة الريبوسوم المذكورة أعلاه، هي عبارة عن ظواهر تسبب "عجزا (نقصا ً) في المعلومات الوراثية الخاصة بالحشرات !!..

24...
وفي هذه الحالة، لا يمكن الادعاء بأن آليات المناعة في البكتيريا والحشرات تشكل دليلا على نظرية التطور. ذلك أن هذه النظرية تستند إلى التأكيد على أن الكائنات الحية تتطور من خلال الطفرات. ومع ذلك، يشرح سبتنر أنه لا المناعة ضد المضادات الحيوية ولا أي ظواهر حيوية أخرى تشير إلى مثل هذا المثال على الطفرة:
"لم تُلاحظ قط الطفرات المطلوبة للتطور الكبير. ذلك أن الطفرات العشوائية التي تمت دراستها على المستوى الجزيئي - والتي يمكن أن تمثل الطفرات المطلوبة من قبل النظرية الداروينية الجديدة - لم تضف أي معلومات. والسؤال الذي أتناوله هو: هل الطفرات التي تمت ملاحظتها من النوع الذي تحتاجه النظرية لدعمها؟ ويتضح في النهاية أن الإجابة هي كلا!" !!..
Dr. Lee Spetner, “Lee Spetner/Edward Max Dialogue: Continuing an exchange with Dr. Edward E. Max,” 2001, www.trueorigin.org/spetner2.asp

والله الهادي ..
مرسلة بواسطة مدونة أبو حب الله في 10:40 م
إرسال بالبريد الإلكتروني كتابة مدونة حول هذه المشاركة المشاركة في Twitter المشاركة في Facebook
التسميات: ما يجب أن تعرفه عن نظرية التطور
رسالة أحدث رسالة أقدم الصفحة الرئيسية

إجمالي مرات مشاهدة الصفحة


  • قضايا راهنة (11)
  • ما يجب أن تعرفه عن نظرية التطور (61)
  • هدم أسس الإلحاد (11)
  • يدخلون الإسلام (4)

الأربعاء، 20 يونيو، 2012

6)) تعليقات جاءتني من لا دينيين وردي عليها ..

*** السؤال الخامس عشر ***

ألا يُعتبر التهجين دليلا ًعلى إمكانية التنوع الذي يمكن أن يؤدي إلى التطور ؟!!..
----- 1...
قد ذكرنا من قبل عند حديثنا عن ( الحوض الجيني ) : أن لكل كائن حي حدوده الجينية التي لا يتخطاها أبدا ًمهما فعلنا ..
فكل كائن له تصميمه الجيني الخاص به لو صح التعبير !!!..

وأما التهجين : فهو معروف قديما ًبواسطة البشر : أو من بعض الحالات التي يشذ فيها ذَكر حيوان : فيطأ أنثى سلالة أو نوع آخر ...

ولكن قبل أن نبين أن هذا التهجين أيضا ً: له نهاية مسدودة للمؤمنين بالتطور ..
تعالوا نستعرض معا ًما اعترف به أشهر القائلين بالتطور : وأشهر مَن قام بملاحظة التهجينات المختلفة في معظم الكائنات الحية بغرض دفعها لتأكيد نظريته الساقطة : فأخزاه الله فيها أيضا ًكغيرها !!!..
نعم ........
إنه قرآن الملحدين :دارون نفسه !!.. فماذا قال ؟!!!..

< وانظروا للنقطة الأخيرة التي ميزتها لكم في آخر الصفحة > :

إنه يعترف بانسداد قناة التهجين هي الأخرى عن تكاثر وإنتاج نوع جديد من الكائنات الحية !!..
والكلام بصيغة أخرى :لا يوجد حيوان هجين يمكنه التكاثر لأنه إما يولد ميتا ًوصغيرا ًبالإضافة لكونه عقيما ً!!!!..

والكلام بزيادة أخرى مفيدة :
لا يوجد حيوان هجين هو أفضل من الأبوين !!!..فالبغل أضعف من الحمار : وأبطأ من الحصان !!!.. فماذا ستستفيد به الطبيعة أو حتى لماذا سيتركهالانتخاب الطبيعي - بالتغاضي عن كونه عقيم أصلا ً- أم تراه للهجين (( واسطة مثلا ً)) ؟!!..

ولذلك : فالتهجين لا يتم في الحيوانات بعضها البعض : إلا شذوذا ًوينتهي بجيله الأول ..
وأما الهجين الذي تتسلط عليه الأضواء : فهو من فعل الإنسان ..
سواء بدفعه للحيوان لعملية الجماع .. أو بإجراء التهجين مخبريا ًاليوم بالتلقيح الصناعي !!!..
وأيـــضا ً: كلا الطريقين مسدود !!!..

كانت هذه رؤوس الأنباء : وإليكم التفاصيل ....
------ 2...
عند السؤال عن إمكانية الحصول على هجين (Hybrid) من عملية التهجين (علميا ً) :
نقول : 1)
يمكن أن يحدث التهجين بين سلالتين مختلفتين (Subspecies) : وذلك كما في حالة تزاوج النمر السيبيري مثلاً مع النمر البنغالي ..
2)
ويمكن أن يحدث أيضا ًبصورة أقل : نتيجة تزاوج نوعين مختلفين (Species) : ضمن الجنس الواحد(Genus) .. ومثال على ذلك : تهجين الأسد مع أنثى نمر (Liger) ..! أو تهجين النمر مع أنثى الأسد(Tigon) !!..
3)
ويمكن أن يحدث ولكن في حالات نادرة : بين جنسين مختلفين (Genera) : ومثال على ذلك : الخروف والماعز (وغالبا ًما يولد ميتا ًأو لا يُعمر طويلا ً) ..
4)
ويمكن أن يحدث ولكن بصورة نادرة جدا ً: نتيجة التزاوج بين عائلتين مختلفتين (Family) ..
وسوف نرى صورا ًلكل ما سبق في آخر هذه المشاركة ..
------ 3...
وأنوه هنا إلى أن مسألة تقسيم الكائنات الحية لجنس ونوع ورتبة إلخ ..
نحن نأخذ بها فقط لتنظيم الحديث عليهم كعائلات متقاربة : وليس كشجرة تطور كما يزعم التطوريون .. وهناك تقاسيم قديمة للعائلات المتشابهة للكائنات الحية : قبل نظرية التطور ولا علاقة لها بها أصلا ً.. وما زال العمل بها إلى اليوم ..

وباستثناء الحالات الأربعة في النقطة السابقة : فإنه من غير الممكن ولادة هجين في الظروف الطبيعية ينتمي إلى رتبتين مختلفتين (Order) : أو إلى تصنيف أعلى من الرتبة !!..
ويقف أمام ذلك عائقين هما : >>> اختلاف الرتبة .. >>> الاختلاف الكبير بين عدد الكروموسومات ..
والعائق الواحد الواحد منهما : يكفي لهذه الاستحالة ..

وعليه : فمن المستحيل مثلا ًولادة هجين بين الإنسان والكلب !!!.. أولا ً: لأنهما ينتميان إلى رتبتين مختلفتين كما قلنا .. وثانيا ً: لاختلاف عدد الكروموسومات التي يحملها كل منهما !!!..
فالإنسان لديه (46) كروموسوما ً: في حين أن الكلب لديه (78) كروموسوم !!!..
------ 4...
مما سبق نسأل كمثال : هل يمكن ولادة هجين معمليا ًبين الإنسان الذي يملك (46) كروموسوما ً: وبينالأرنب (44) أو الفأر (42) ؟!!!!..
الجواب : كلا بالطبع ..! وذلك لأنهم ينتمون إلى رتب مختلفة رغم تقارب عدد كروموسوماتهم !!..
وإنما يتم الاستفادة من هذا التقارب في عدد الكروموسومات بينهم وبين الإنسان : في إجراء الاختبارات والأبحاث الطبية والدوائية إلخ عليهم !!!.. ومعهم الشمبانزي (48) كروموسوم ..

ولكن :
يمكن توليد هجين من تزاوج الحمار مثلا ً(62) كروموسوم : مع الحصان (64) !!..
وذلك لأنهما من نفس الجنس والرتبة !!!..
وأما المولود : فسيكون بغلا ً: ولكنه سيمتلك (63) كروموسوما ً:
ولذلك سيكون عقيما ً!!!!!...
------- 5...
وبعد استعراض الاحتمالات السابقة من ناحية قرب النوع أو الرتبة وتقارب عدد الكروموسومات : إليكم المفاجأة التالية ...

حيث أنه بناءً على ما سبق : يُعد (( نظريا ً)) إمكانية توالد هجين بين الإنسان والشمبانزي : متاحة !!!!..فالإنسان يمتلك (46) كرومسوم .. والشمبانزي (48) كروموسوم ..
والاثنان - وحسب مزاعم التطوريين - ينتميان لعائلة : القردة الكبار (Great apes) !!..
بل : ويدعي التطوريون أنهما يمتلكان أيضا ًنفس تقسيم الخريطة الوراثية إلى حد كبير !!!..

أقول : فهل نجح التهجين بين الإنسان والشمبانزي (( أولاد العم [image] )) ؟!!..
------- 6...
في العصر الحديث .. وبخاصة في مطلع القرن المنصرم حيث جرى العمل على قدم ٍوساق لإثبات قرآن الإلحاد : نظرية التطور (علميا ً) لمساندة الشيوعية والماركسية والنازية .. إلخ :
وفي سبيل البحث عن أي دليل يُعضد النظرية كعادتهم : قام عدد من العلماء السوفيت والأوربيين بمحاولة تخصيب إناث الشمبانزي بالسائل المنوي البشري !!.. كما حاولوا تخصيب بعض النساء المتطوعات بالسائل المنوي للشمبانزي !!.. < وكلتاهما تجارب محرمة شرعا ًفي دين الله عز وجل > .. لكن في كلتا الحالتين : كان الفشل حليفهما : ولم تحدث أي حالة حمل !!!...

ولعلنا نتعرض هنا لذكر أشهر حالة شمبانزي تمسك به دعاة التطور كدليل على إمكانية التهجين بينه وبين الإنسان : وهي حالة الشمبانزي أوليفر !!!..

حيث بعث التطوريون الشك لدى العلماء في كونه هجينا ً: بسبب شكله الغريب وسلوكه وطريقة مشيه الشبيهة بالإنسان !!!..
لكن الفحص المختبري على حمضه النووي عام 1996م : أثبت أنه شمبانزي عادي !!!..
وأن عدد كروموسوماته (48) وليست (47) كما كانوا يدعونه كهجين !!..A geneticist from the University of Chicago examined Oliver'schromosomes in 1996 and revealed that Oliver had forty-eight, not forty-seven, chromosomes, thus disproving the earlier claim that he did not have a normal chromosome count for a chimpanzee.
Anonymous (1996). "Mutant Chimp Gets Gene Check". Science 274 (5288): 727.

ورغم هذا القطع ( العلمي) و (العملي) من العلماء في كونه شمبانزي صرف :
إلا أنه ما زال (((( يعز )))) على التطوريين ترك مثل هذه الشبهة ليومنا هذا !!!!..
< وكأنهم ما صدّقوا [image] >

ورغم أنه : لم تقع حالة حمل واحدة من عشرات المحاولات بين الإنسان والشمبانزي :
فكأن إخوان القردة يتوسمون في أوليفر أنه سوبر سمبانزي في التهجين مثلا ً!!!..
فراحوا يستنكرون نتائج فحص حمضه النووي !!.. وراحوا يشككون في نزاهة العلماء !!..
< يظنونهم كعلماء التطور من النوع الغشاش المخادع مثلهم >
------- 7...
والآن إخواني ...
إلى أي مدى تعتبر مثل هذه التهجينات أسلوبا ًمعترفا ًبه في الطبيعة من قبل الكائنات الحية ؟!!..
بل :
وإلى أي مدى يكون مُفضلا ًأو مُعتمدا ًكخطوة للتطور من وجهة نظر الانتخاب الطبيعي ؟!!..

لقد دار في منتدى التوحيد حوارين - هما الذان وقفت عليهما - بخصوص هذا الشأن ..
وكانت المشاركات القيمة الفائدة فيهما للأخ خليفة وفقه الله حيثما كان الآن ..

وكان مما لفت النظر إليه هو أن :
معظم هذه التهجينات الشهيرة : ليست طبيعية وإنما بتدخل بشر !!!..
وأبسط دليل على هذا لغير المتخصص : هو اختلاف بيئة الذكر والأنثى بطلي التهجين وندرة وجودهما معا ًفي مكان واحد بالأصالة !!!!..

فبالنسبة للتزاوج بين الأسود والنمور مثلا ً:
فوجود الاثنين معا ًفي مكان واحد هو من الصعوبة بمكان لغلبة طبيعة الافتراس عليهما : مما يجعل سلوكهما تجاه بعضهما البعض عند توحد الضحية أو الغذاء : هو أقرب للعداونية والصراع !!!.. فكيف يحدث التزاوج بينهما ؟!!!..

بل وفي عشرات من حدائق الحيوان : وحيث يمكن ( نظريا ً) وقوع مثل هذا التزاوج نتيجة غياب الصراع على الغذاء والسيطرة على المنطقة إلخ : فهو لا يتم ولم تعلن حديقة حيوان عن مثل هذا الزواج ( طبيعيا ً) !!!..
ومن هنا : كان تدخل الإنسان لاستيلاد مثل هذا الهجين :

تهجين الأسد مع أنثى نمر (Liger) ..!
أو تهجين النمر مع أنثى الأسد (Tigon) !!..

وأما بالنسبة للانتخاب الطبيعي : ففكرة الاعتماد على التهجين كخطوة على طريق التطور : فهي ساقطة هي الأخرى مثلها مثل كل ركائز أكذوبة التطور المزعومة !!!..
وإلا بالله عليكم :

مثل هذا الهجين مثلا ًفي حالة الأسد والنمر : يكون دوما ًبهذه الضخامة (وزنه تقريبا ًنصف طن !) :
فكيف لمثل هذا الهجين الصناعي أن يقتنص في بيئته للطعام ؟!!!..
أين خفة المطاردة فيه ورشاقتها وقوتها كالأسود والنمور الطبيعية ؟!!!..

كما أن مثل هذا الهجين أيضا ًلديه خطوط النمر - وإن لم تكن واضحة تماما ًكما تلاحظون في الصورة - : مما يعني أنه لو اصطاد في السافانا الأفريقية مثلا ً: فسيفشل لأن خطوطه ستكون واضحة للفريسة : بعكس الأسود هناك بلا خطوط !!!..

وأيضا ًلن يتمكن المسكين من الصيد في الأدغال كالنمور : لأن فراء الأسد لن يساعدة على التخفي وسط نباتات الأدغال التي تتناسب معها خطوط النمور المتباينة !!!..
وسبحان الله الخلاق !!!!..
------ 8...
أيضاً هناك حالة هجين شهيرة بين الدب القطبي (polar bear) :

وبين الدب الأشيب (Grizzly) :

وأما الناتج الهجين الذي وجده أحد الصيادين منذ سنوات فكان :
الدب القطبي - الأشيب الهجين : (Grizzly–polar bear hybrid) :

وبرغم أنه كان يتم مثل هذا التهجين بواسطة الإنسان وكانوا يطلقون عليه اسم (Ursid hybrids) أو (polar bear hybrids) :
إلا أنه في تلك المرة قالوا أن الهجين الذي عثر عليه الصياد (حوالي 2006م) :
لم يكن هاربا ًولكن : تم بتزاوج طبيعي !!!!..

وعند السؤال عن كيفية وصول الدب القطبي من ثلوج القطب : إلى الدب الأشيب في البرية : أرجعوا الأمر لظاهرة الاحتباس الحراري والتي بتأثيرها يذوب الجليد حاملا ًمعه عددا ًمن الدببة القطبية إلى مناطق برية قريبة إلخ إلخ إلخ (وباقي قصة الحب بين الدبين معروفة رغم اختلاف نمط حياتهما وصراعهما على الطعام : وهي الأشياء التي لن يؤثر كما تعرفون على مثل قصص الحب هذه) ...
------ 9...
والشاهد ...
أن كل محاولات التهجين : تصل في النهاية إلى طريق مسدود لا يتعدى حدود الكائن الهجين نفسه : والذي إن لم يمت عند ولادته أو صغيرا ً: كان عقيما ً!!!!..
فالتهجين ببساطة : لا يُنشيء أمة من الحيوان فضلا ًعن تكاثرها وأخذها مكانها في شجرة التطور المزعومة !!..

بل والأعجب :
أن المبالغة بالتهجين (وهي تهجين الهجين العقيم نفسه معمليا ًكأطفال الأنابيب) :
تخرج لنا بهجين أخير : يعود ليشبه الأصل قبل التهجين الأول نفسه !!!!..

فلقد شاهدنا مثلا ًهجين الأسد والنمر بالأعلى (Liger) و (Tigon) !!..
وإليكم هذه الصورة لهجين فهد مع أنثى أسد (Leopon) :

فماذا كان الناتج من تهجين هجين هؤلاء : (أي : أسد + نمر + فهد) : Ti-Liger, Ti-Tigon, Li-Tigon, Li-Liger

( !!! ) فهل لاحظتم كيف عاد ليُشبه الأصول من جديد ؟!!..
------ 10...
وإليكم أخيرا ًبعض صور هجين كائنات حية أخرى بواسطة الإنسان :>>>
هجين الدولفين ذو الأنف الزجاجية مع الحوت القاتل (Wolphin) :
>>>
(Hybrid Pheasant) هجين من طائري :Golden Pheasant :
Lady Amherst Pheasant :

وهذا هو الطائر الناتج الهجين :

>>>
الكاما : وهو هجين الجمل واللاما (Cama) :

وهذا هو الحيوان الهجين :

>>>
هجين الحصان والحمار الوحشي (Zorse) :
>>>
هجين الحصان القزم (السيسي) والحمار الوحشي (Zony) :
>>>
هجين الحمار والحمار الوحشي (Zonkey) :
>>>
هجين الكلب والذئب (Wolf Dog) :
-----

وتلخيصا ًلكل ما سبق : يمكن إيراد كلام الدكتور مايكل دانتون وهو يصف التميز الشديد للحمض النووي وكروموسوماته لدى كل كائن حي فيقول :
"إن كل نوع من الأحياء يُعَد -على المستوى الجزيئي- فريداً ووحيداً وغير مرتبط بوسطاء.. ومن ثَم فقد عجزت الجزيئات -شأنها شأن المتحجرات- عن تقديم الوسطاء الذين يبحث عنهم علماء الأحياء من دعاة التطور منذ زمن طويل.. فعلى المستوى الجزيئي، لا يوجد كائن هو جد مشترك أعلى، أو كائن بدائي أو راقٍ مقارنة بأقربائه.. ولا يكاد يوجد شك في أنه لو كان هذا الدليل الجزيئي متاحاً قبل قرن من اليوم، فربما لم تكن فكرة التطور العضوي لتجد أي قبول على الإطلاق" !!..
Michael Denton. Evolution: A Theory in Crisis. London: Burnett Books, 1985, pp. 290-91
------

وأكتفي بهذا القدر من هذه المشاركة ...
وشكر خاص - وقد نسيته منذ المشاركة السابقة عن الأ ُذن - للأخ مارو ..
وعلى الموقع الرائع الذي دلني عليه لنقد التطور المزعوم :
http://antidarwinism.com/evolutionis...iginofman.html

ويُـتبع إن شاء الله ..
مرسلة بواسطة مدونة أبو حب الله في 11:19 م
إرسال بالبريد الإلكتروني كتابة مدونة حول هذه المشاركة المشاركة في Twitter المشاركة في Facebook
التسميات: ما يجب أن تعرفه عن نظرية التطور
رسالة أحدث رسالة أقدم الصفحة الرئيسية

إجمالي مرات مشاهدة الصفحة


  • قضايا راهنة (11)
  • ما يجب أن تعرفه عن نظرية التطور (61)
  • هدم أسس الإلحاد (11)
  • يدخلون الإسلام (4)

الأربعاء، 20 يونيو، 2012

6)) تعليقات جاءتني من لا دينيين وردي عليها ..
*** السؤال الثاني والعشرون ***

أنت قد حدثتنا من قبل بإجادة ما شاء الله عن كذب بقايا القدم في الحيتان ..
وعن سخافة ادعاء بقايا نتوء الأذن الضامر بلا فائدة في أذن الإنسان ..
والآن تبين الأمر أكثر ولكن :
تبقت بعض الشبهات الشهيرة هي الأخرى : والتي نتمنى إلقاء الضوء عليها أيضا ً..

ولن نكون بسخافة الذين يقولون أصابع القدمين في الإنسان أقل طولا ًمن أصابع اليدين لأنها ضامرة !!.. فهذه تفاهة يكفي لدحضها بتر تلك الأصابع لنرى ساعتها هل سيستطيع القائل المشي بعدها أم لا ؟!!!..
ولا بسخافة مَن يتحدثون عن أظافر أصابع اليدين والقدمين !!.. فهذه معلومٌ حمايتها لنهايات أطراف الإنسان ومساعدته على حك أجزاء جسده بنفسه إلخ ..
ولا بسخافة مَن يتحدثون عن شعر الجسد في الإنسان على أنه بقايا السلف المشترك الأشبه بالقرود !!.. فهذا كله واضح ٌدحضه ونقضه .. إذ للشعر في جسم الإنسان فوائد كثيرة معظمها الحفاظ على درجة الحرارة الخارجية والترطيب بل : وهو من المنافذ الأساسية لإخراج نفايات الجسم من تحت مسام الجلد ...
ولكن تبقى المعضلة في ثلاثة أمثلة شهيرة للأعضاء الضامرة أو بقايا التطور : وهي :
1))
الثدي والحلمات عند الرجل : فلا فائدة لهم !!!..
2))
أعين سمك الكهوف المظلمة : فهي أعين لا ترى ويغطيها الجلد !!!..
3))
أجنحة النعام والدجاج والبطريق : حيث لا تطير بها !!!..
------

1)) الرد على شبهة الثدي والحلمات في الرجل أو ذكور الثدييات عموما ً..

وسوف أتدرج معكم في الرد عليها بالتالي والله المستعان ..

1...
سوف نفترض بداية ًأنها بالفعل : ليس لها وظيفة مباشرة في الرجل مثلا ً...
السؤال : لماذا لم يتخلص منها الانتخاب الطبيعي ؟!!!..
لماذا عندما يكون الداروينيون والتطوريون في محل التدليل على آليات التطور المزعوم : تجدهم ينسبون الخوارق وعلوم ما فوق البشر لهذا الانتخاب الطبيعي !!.. فهو عندهم يسوق كل شيء في الكائنات الحيةللأكمل والأمثل : بما يشمله ذلك من تصاميم قمة الإعجاز من عضلات لعظام لشعر لريش أجنحة إلخ .. ثم عندما يريدون التدليل على وجود التطور :
يصفون الانتخاب الطبيعي بالغفلة لملايين وربما مئات الملايين من السنين : عن أن يتخلص من بقايا التطور مما ليس له فائدة - في نظرهم بالطبع - كالجانك جين ونتوء الأذن وأقدام الحيتان وثدي وحلمات الذكور وغيرها ؟!!!..

منطق غبي صراحة ًولا يصلح كقاعدة علمية لخرقه وتغيير اتجاهه حسب الحاجة !

وما قيل عن الثدي والحلمتين :
يُقال عن كل الأعضاء الضامرة المزعومة في كل كائن حي يستشهدون به على عماهم !!..
>>>
فنسألهم عن أعين أسماك الكهوف : لماذا هي موجودة أصلا ًإلى اليوم : طالما تقولون أنه ليس لها فائدة البتة ؟!!!..
>>>
ونسألهم عن أجنحة الطيور التي لا تطير : لماذا ما زالت باقية لم تختفي ؟!!!..
>>>
وهكذا مع كل كذبة يكذبونها : نتوء الأذن - أقدام الحيتان - الزائدة الدودية إلخ :
فنقوم بعكس السلاح في صدورهم !!!.. وهذه الطريقة هامة جدا ًلفضحهم ..

2...
وقبل الحديث العلمي عن ثدي ذكور الثدييات وحلماتهم ...
أود الإشارة أيضا ًإلى الجانب التطوري المزعوم لتفسير ظهور الثدييات أصلا ًلدى إناث الثدييات !!..
وذلك لنعرف بالفعل : مَن الذي يتحدث بالعلم والمنطق ؟؟..
ومَن الذي حديثه كله افتراضات وخرافات يضحك منها الأطفال الصغار !!!!..

فقد جاء في تفسير ظهور الثدي لدى الثدييات وما به من لبن مُعجز :
الكلام السخيف التالي والذي لا يرى كبير فرقا ًفيما يبدو بين خروج العرق من الجسم : كناتج عمليات حيوية ويحمل القاذورات إلى الخارج : وبين اللبن المعجز في تركيبه وغذائه للصغار !!..
ويقولون لك في آخر الأمر : نحن نتحدث بالعلم !!!!..

يقولون :
" شرعت بعض الزواحف التي عاشت في المناطق الباردة : في تطوير أسلوب للحفاظ على حرارة جسمها !!.. وكانت حرارتها ترتفع في الجو البارد !!.. وانخفض مستوى الفقد الحراري عندما أصبحت القشور التي تغطي جسمها أقل !!.. ثم تحولت إلى فرو !!.. وكان إفراز العرق وسيلة أخرى لتنظيم درجة حرارة الجسم !!.. وهي وسيلة لتبريد الجسم عند الضرورة عن طريق تبخر المياه !!.. وحدث بالصدفة (!) : أن صغار هذه الزواحف بدأت تلعق عرق الأم لترطيب نفسها !!.. وبدأت بعض الغدد في إفراز عرق أكثر كثافة (!) تحول في النهاية إلى لبن (!!!!!) ولذلك حظي هؤلاء الصغار ببداية أفضل لحياتهم " !!!!!!...
National Geographic, vol. 50, December 1976, p. 752. George Gamow, Martynas Ycas, Mr Tompkins Inside Himself, London: Allen & Unwin, 1968, p. 149

فهذا مثال للعلم الذي يتشدق به التطوريون : ومن ورائهم ملايين الغافلين !!..
حتى لا يرقى إلا أن يُسمى بـ ( فرضية ) :
مثله مثل التطور نفسه الذي أسموه زورا ًوبهتانا ًبـ ( نظرية ) وما هو إلا عشرات الفرضيات التي لو كانت قيلت في زمننا هذا : لقالوا عن صاحبها مجنون !!..

وقبل أن أترك هذه النقطة أسأل :
وبفرض صحة هذه الخزعبلات عن (الزواحف) التي ظهر لديها الثدي والحلمات وإفراز اللبن :
فلماذا - ومع الوقت - : تم تثبيت < في الإناث فقط > خاصية إدرار اللبن ولوازمها من هرمونات تنشيط الغدد وتضخيم الثدي بالدهون : واستبعادها من الذكور ؟!!!..
كيف انفردت - وإلى مئات الملايين من السنين - أول أنثى ثدييات بذلك عن الذكر ؟!!..
فهذا سؤال آخر قاصم للتطوريين : لو كان لديهم بقية عقل !!!..

3...
وإليكم أول تفسير مستساغ لوجود تلك الحلمات في الرجال ...
وهذا النوع من التفسير أسوقه فقط :
لتبكيت التطوريين على نظرية الانتخاب الجنسي Sexual selection [image] !!!..
وهي النظرية التي رأى فيها داروين والتطوريون : طوق النجاة من تفسير الإعجاز الإلهي في بث الجمال والتكوينات والألوان الرائعة في مخلوقاته !!!..
والتي لا علاقة لها من قريب ولا بعيد بخرافة الانتخاب الطبيعي والبقاء للأقوى !!..
ومثال لذلك (وهو الذي أرهق داروين) : هو الجمال البارع لذيل الطاووس الذكر ..!

حيث حسب هذه النظرية :
فإن أنثى الطاووس : ستميل حتما ًللتزاوج مع الذكر الأجمل !!.. فهي تفضل الطاووس ذو الألوان الزاهية الجميلة : على الطاووس ذو الذيل الـ "سادة" الغير ملون !!!..

أقول ....
ورغم أن هذا الزعم الطفولي مفضوح البلادة والسخافة هو الآخر - إذ يكفي لنقضه أن نسأل : ولماذا لم يختار ذكر الطاووس هو الآخر : الأنثى ذات الذيل الأجمل ؟! فساعد ذلك على ظهورها وانتخابها وبقاءها منذ ملايين السنين مثله : بعكس ما نراه اليوم من أن أنثى الطاووس لا ألوان في ريشها ولا جمال مثل الذكر - !!.. أقول :
رغم هذا الزعم الطفولي ... إلا أنه :

يصلح للرد على شبهة حلمات الرجل بنفس منطق التطوريين !!!..

حيث يكون الجواب بكل بساطة هو أن :
مداعبة الأنثى للحلمات في الذكر : هو من المحفذات الجنسية أثناء الجماع !!..
وخصوصا ًوأنه حسب الدراسات : 25% من الرجال حساسي الحلمات !!..
وأن أنثى الإنسان : تنجذب أكثر للذكر ذي الحلمات : عن الذكر من دون حلمات

وسلام لهذا الذكر الخيالي من دون حلمات : وهو أشبه بكيس القمامة الأملس !!!.. :)):

4...
والآن نترك اللعب .. ونأتي للجد ....
من المعلوم دينيا ًأن الله تعالى قد خلق حواء من آدم عليه السلام ..
وهذا يعني وحدة الخلق البشري في أولها ...
والسؤال الآن :
هل عند تمايز الذكر والأنثى : تطلب ذلك خلقا ًمنفصلا ًجديدا ًللأنثى عن الذكر ؟!!..
أم أنهما - ولكون أصلهما واحد - :
يحمل الواحد منهما قابلية كونه ذكرا ًأو أنثى معا ًفي نفس الوقت :
إلى أن يأذن الله تعالى لذلك التمايز بالظهور > في الجنين > ويكتمل عند البلوغ :
بالشكل الذي يتكاملان فيه فيما بعد لأداء كل منهما وظيفته في الحياة :
أو في العلاقة الجنسية الحلال ؟!!!..

< وسوف يكون موضوع سؤالنا القادم بإذن الله تعالى هو التركيز على هذا التكامل العجيب بين الحيوانات المنوية والبويضة خصوصا ً>

أقول ...
المشاهد علميا ًوتشريحيا ًهو بالفعل :
هو أن الجنين نفسه : يحمل قابلية كونه ذكرا ًأو أنثى معا ً:
إلى أن يأذن الله تعالى بظهور أحدهما واضمحلال الآخر !!!..
وكل ذلك في عظمة خلق : لا يمكن أن تنتج أبدا ًبالصدفة العمياء والعشوائية الخرقاء وإنما :
" صُنع الله الذي : أتقن كل شيء " !!!.. والذي :
" خلق كل شيءٍ : فقدره تقديرا ً" !!..

فالجنين البشري : يحمل مكوناته الذكورية والأنثوية معه بالفعل في آن واحد !!..

5...
ومن أشهر الأمثلة على ما يحمله الجنين من قابلية الذكورة والأنوثة معا ً.. فهو يحمل :

>>>
قناتي موليريان Mullerian duct اللتان يمكن أن تتحولا إلى الجهاز التناسلي الأنثوي !
وقناتي ولفيان Wolffian duct اللتان يمكن أن تتحولا إلى الجهاز التناسلي الذكري !
أيضا ًهناك نتوء جنسي واحد :
وهو الذي يتمايز إلى القضيب الذكري أو البظر الأنثوي !!!..

حيث في حال وجود الكروموسوم Y الذكوري :
فهو الذي سيُحدد ضمور قناتي الأنوثة وظهور ونمو قناتي الذكورة !!..
وبظهور الخصية المبكرة وإفرازها لهرمون تستستيرون testosterone hormone :
فيتم إعطاء الظهور النهائي لمعالم الذكورة داخيا ًوخارجيا ً: وضمور قناتي موليريان نهائيا ً!!..

وللتفصيل أكثر نقول :
قناتا الأنوثة موليريان Mullerian duct :
هي التي تنمو لتعطي :
> أنبوبة فالوب (Fallopian duct) ..
> والرحم ( uterus) ..
> والثلث الأعلى من المهبل (vagina) ..

أما قناتا ولفيان Wolffian duct :
فهي التي تنمو لتعطي :
> البربخ (epididymis) ..
> والأنبوبة المنوية (Vas deferens) ..
> والحويصلة المنوية (Seminal vesicle) ..
وذلك في وجود الكروموسوم Y بالطبع (في حالة الجنين الذكر) ..
> حيث تنمو خصية مبكرة (خصية جنينية Fetal testis) :
فيحدث ضمور للمبيض .. وتفرز الخصية الجنينية عامل مثبط لنمو قناة مولييريان (Mullerian inhibitory factor) وكذلك تفرز هرمون تستستيرون (testosterone hormone)
ومشتقا ًآخر يسمى ثنائي التستيرون المائي (Dihydro testosterone)
اللذان يساعدان قناة وليفيان في النمو وينمو مثلها البربخ والأنبوبة المنوية والحويصلة المنوية وكذلك غدة البروستاتا ..
Drury and Hawlett,2000

وهذه الحقائق : معلومة لأصغر الأطباء والبيولوجيين المختصين في هذا المجال !!!..
أي بمعنى آخر - وكما ستقرأون الآن لأحد الأطباء الغربيين - :
لو افترضنا أنه لا فائدة لحلمات الذكور :
فهي يجب وجودها أصلا ًكتعبير جيني عن الأصل الواحد للذكر والأنثى !!..
يقول :

But even if male nipples had no known use, there is another important reason why they exist in today’s males. That is, they are the result of an efficient plan of embryonic development. Human embryos are sexually dimorphic at first (i.e. contain characteristics of both sexes), because they all have basically the same genetic information, and this information is expressed as efficiently as possible as the embryo develops. This is design economy. For example, in all human embryos, at first both the müllerian duct system (female) and the wolffian duct system (male) develop, because both sexes have the genetic information for these structures. Incidentally, this refutes the urban myth that human embryos ‘start off female’. The subsequent differences are the result of designed chemical signals that control the expression of the information. E.g., a gene set usually found on the Y chromosome controls the levels oftestosterone and dihydroxytestosterone (DHT) secretion. Above a certain level, these hormones suppress the development of the müllerian duct system and promote the wolffian duct system, so the embryo takes on masculine characteristics. Below a certain hormone level, the opposite happens, and the embryo takes on female characteristics.

ولهذا كله :
فلا يمكن لأي طبيب تحديد جنس الجنين ذكر أم أنثى : قبل الأسبوع السادس في رحم أمه !!..
حيث يبدأ في هذا الوقت فقط : بتميز أعضائه وكما قرأنا منذ لحظات !!!..
وسبحان الله العظيم !!!!..
فهذه المعلومة تثبت لنا إعجازا ًنبويا ًفريدا ًمن عشرات الإعجازات العلمية المسكتة للكفار والملاحدة منأحاديث النبي صلى الله عليه وسلم !!!..
حيث روى مسلم في صحيحه من حديث حذيفة بن أسيد عن النبي قال :
" إذا مر بالنطفة ثنتان وأربعون ليلة، بعث اللّه إليها ملكًا، فصورها، وخلق سمعها وبصرها، وجلدها ولحمها وعظامها‏.‏ ثم يقول‏:‏ يا رب، أذكر أم أنثى ‏؟‏ فيقضي ربك ما شاء، ويكتب الملك، ثم يقول‏:‏ يارب، رزقه‏؟‏ فيقضي ربك ما شاء ويكتب الملك؛ ثم يقول‏:‏ يا رب، أجله‏؟‏ فيقضي ربك ما شاء، ويكتب الملك، ثم يخرج الملك بالصحيفة في يده، فلا يزيد على ما أمر ولا ينقص " !!..

أقول :
وهي الأشياء التي لم يتم اكتشافها إلا حديثا ً!!!..
حيث لا يتجاوز طول الجنين في الأسبوع السادس أكثر من 2 سم تقريبا ً!!!..
فمن أين وكيف عرف رسولنا الكريم هذه الحقيقة ؟!!!..
والتي بات يعرفها أطباء اليوم بالسونار للحوامل على الأقل ؟!!..
آمنت بالله ورسوله ..

وهذا اقتباس من بحث بجامعة هاواي الأمريكية يؤكد جهالة جنس الجنين حتى الأسبوع السادس أو السابع في الرحم :

In human embryos, the effect of this heritage usually does not become manifest until the sixth or seventh week in utero. Prior to this time, thehuman fetus can be regarded as appearing neuter or indifferent. It is indifferent in internal and external appearance (phenotype.), containingneither testes nor ovaries, but only undeveloped gonads located near the kidneys.
http://www.hawaii.edu/PCSS/biblio/ar...undations.html

والترجمة :
فى جنين الإنسان عادةً : لا يكون هذا التأثير الوراثى واضحاً فى الرحم : إلا بعد ست أو سبع أسابيع .. وقبل هذا الوقت : يعتبر جنين الإنسان مُحايد أو غير مميز – لجنس – فيكون غير مميز فى المظهر الداخلى أو الخارجى !!.. ولا يحتوى على خصية أو مبيض لكن فقط يحتوى على : غدد تناسلية موجودة بالقرب من موضع الكلية ..

< والترجمة من موضوع أرشيف التناقض المزعوم للأخ أحمد مناع جزاه الله خيرا ً>

>>>
وخلاصة هذه النقطة حتى الآن هي أن الجنين :
يحمل مؤهلاته لكونه ذكرا ًأو أنثى معا ً: منذ نشأته وحتى مراحله الأولى : وإلى الأسبوع السادس في الرحم !!!..
ثم تبدأ عمليات الضمور أو النمو لمؤهلات الذكورة أو الأنوثة وفق ما شاء الله تعالى له ..
فإذا أردنا أن نربط ذلك أخيرا ًبالثديين والحلمات نقول أنه :

>>>
كان من البديهي وعلى نفس النسق السابق أن يتبع ذلك أيضا ً:
ضمورٌ أو نموٌ في مؤهلات الثديين !!.. وما سيرتبط بهما في المستقبل عند البلوغ من تضخم في الدهون والحجم من عدمه : أو : نشاط غدد إفراز اللبن في الحمل والولادة !!!..
واقرأوا معي الكلام التالي :

في الذكور : وإذا نظرنا إلى الرضاعة الطبيعية : فإنه تعد الحلمات غير ذات وظيفة .. وذلك رغم أنها ليست مستحيلة علميا ً(يقصد أن هناك حالات شاذة قد يُنتج فيها صدر الذكر حليب) .. وعلى الرغم من وجود حلمات للذكور : إلا أن عددا ًقليلا ًهم مَن يعلمون أن لدى الذكور أيضا ًغدد ثديية (في الحقيقة : يمكن للذكور الإصابة أيضا ًبسرطان الثدي بنسبة 1 إلى كل 100 ألف) .. وفي المعتاد أيضا ً: فإن للذكور أيضا ًأنسجة ثديية ولكنها حجمها غير مُلاحظ .. وأما إذا تضخمت في الثدي عند الرجال : فتسمى هذه الحالة بـ gynecomastia

والأصل الإنجليزي :
In the male, nipples are often not considered functional with regard to breastfeeding, although male lactation is possible. Though men have nipples, few know that they also have mammary glands (and can, in fact, get breast cancer, 1 to 100,000). Normally, there is so little mammary tissue that it is unnoticeable; if the male breasts develop visibly, the condition is called gynecomastia.
http://translate.google.com.sa/?hl=a...-8&sa=N&tab=wT

ثم تـُقرر لنا بقية القطعة السابقة : نفس ما قلناه من قبل وهو :
حيادية الجنين بين الذكورة والأنوثة وحتى أسابيعه الأولى - السادس كما رأينا - : حتى إذا قدر الله تعالى وجاءته الأوامر الجينية بالنمو الأنثوي : انسحبت تلك الأوامر على كل التفاصيل والأعضاء الأنثوية في الجسد حتى الحلمات :

Nipples stay to remind us that gender is anything but clear-cut, especially in utero: we do not have gender inside the mother's womb, just our chromosomes bear it. For the first several weeks, a developing embryo follows a "female blueprint," from reproductive organs to nipples.
---------

والخلاصة :
أن وجود الحلمات في الرجل : يرجع لوحدة أصل خلق الإنسان للذكر والأنثى ..
وكذلك في الثدييات عموما ً(أي أصل الخلقة واحد لكل نوع) ..
والله تعالى هو الذي بقدرته وعلمه يُمايز بين الذكر والأنثى في كل مخلوق ..
والذي لو شئنا أن نضع سيناريو تطوري تخيلي يوضح لنا كيف علمت الصدفة العمياء :
بتكامل الجهاز التناسلي الذكري مثلا ًبتعقيداته : مع الجهاز التناسلي الأنثوي بتعقيداته :
لما خرجنا إلا بنكتة تطورية جديدة :
تضاهي في سفاهتها نكتة ظهور الحلمات والحليب عند الثدييات من كثرة لعق العرق !

يُـتبع إن شاء الله بالرد على ادعاء أسماك الكهوف العمياء ..
مرسلة بواسطة مدونة أبو حب الله في 11:43 م
إرسال بالبريد الإلكتروني كتابة مدونة حول هذه المشاركة المشاركة في Twitter المشاركة في Facebook
التسميات: ما يجب أن تعرفه عن نظرية التطور
رسالة أحدث رسالة أقدم الصفحة الرئيسية

إجمالي مرات مشاهدة الصفحة


  • قضايا راهنة (11)
  • ما يجب أن تعرفه عن نظرية التطور (61)
  • هدم أسس الإلحاد (11)
  • يدخلون الإسلام (4)

الأربعاء، 20 يونيو، 2012

6)) تعليقات جاءتني من لا دينيين وردي عليها ..

*** السؤال الرابع عشر ***

هل فعلا ًتدل حدبة الأذن البشرية الشهيرة أو نتوء دارون على التطور ؟!!..
وهل هي بالفعل : بلا فائدة ؟!!..
وهل هي بالفعل : من بقايا أذن السلف المشترك للإنسان والقرد ؟!!..
------

لقد رأينا من قبل أن إحدى ألاعيب التطوريين ومَن يسير في ركبهم بلا تفكير من المتملحدين : وإحدى أحد أهم أركان تعويلهم على فرضية التطور المزعومة هي :
ادعاءهم بقايا آثار في الأبناء من الأسلاف : ضامرة أو غير مستخدمة !!!..

وبقدر ما فضحنا مثالا ًعلى ذلك في مشاركات سابقة عن الحيتان والدلافين ..
بقدر ما يسعدني اليوم أن أدحض لهم مسألة عضلة الأذن الضامرة المزعومة !!..
فأقول في نقاط ...1...
الناظر للقائمة الطويلة التي كان يبرزها التطوريون عن الأعضاء الغير مستخدمة :
يجدها في تناقص مستمر مع زيادة الكشوفات العلمية والبحثية التشريحية للكائنات الحية !..
وكان آخرها كما قلنا سابقا ً: الزائدة الدودية !!.. والتي لم تعد زائدة لدى الماديين بعد !!..
http://www.quran-m.com/firas/arabico...&select_page=2
وملحوظة جانبية :
ليس معنى أن العضو له وظيفة : أنه بقطعه أو استئصاله مثلا ًيموت الإنسان !!..
وإنما يعني على الأقل - وحسب نوعه وأهميته - فقدان وظيفة للجسم حتى ولو لم نعلمها بعد !
فنحن بإمكاننا مثلا ًاستئصال اللوزتين أو الزائدة الدودية ولن يموت الإنسان ولكن :
سيفقد اثنين من الحصون التي كانت تحميه من بعض الأمراض !!!..ومن هنا :
فأنصح كل أخ وأخت يسأله أحد التطوريين أو الملحدين عن وظيفة شيء لم يتبدى له وظيفته بعد أن يقول له وبغير أدنى استحياء : لم يكتشف العلم بعد حكمة ربي منه ..

حيث إنه من العته والسفه أن ننسب لله تعالى خلق شيء لا فائدة له : ونحن نرى في كل عضو مهما صغر أو كبر فائدة لكل كائن حي ..
وبإمكان المسؤول هنا عرض مثال الزائدة الدودية :
فقد كان التطوريون يوما ًما يتفاخرون به أيضا ًحتى خزلهم الله ..
وأما المسلمون : فعلى يقين بكمال خلق الله على أي حال ..2...
إن الذين يقارنون بين عضلات أذن القرد : والنتوء الشهير في أذن الإنسان :
فإنما يقارنون (عضلات) توجيه الأذن في القرد :
بـ (نتوء) في تشكيل صيوان الأذن في الإنسان !!!..

ولو كان الأمر بمجرد الشبه :
فكان الأولى أن يجمعوا معه النقاط 1 و 2 مثلا ًوكما في الصورة التالية :
3...
حيث من المعروف أن عضلات الأذن عند أغلب الحيوانات الثديية : لا تربط جسم الأذن بالرأس فقط ولكن : تعطي الحيوان إمكانية تحريك وتوجيه صيوان أذنه أيضا ًفي بعض الاتجاهات كالرادار !!..
ليس هذا فقط بل :
ولتحريك وتوجيه الأذن في بعض الحيوانات الثديية : دلالات وعلامات بين القطيع الواحد وأفراده !!..

ففي قطيع الذئاب مثلاً : يحق للقائد أن يُحرك أذنيه لأعلى وإلى الأمام وأن يُبرز أسنانه !!..

بعكس الذئب التابع الذي يحني أذنيه لأسفل ويضع ذيله بين رجليه أو ينحني ويتذلل !!..4...
والآن ...
هل أذن الإنسان فعلا ًدليل على التطور ؟!!..
وهل الذي خلقها فأحسن خلقها بكل تفاصيلها المعجزة كما سنرى الآن :
هل فاته هذا النتوء الصغير الذي يشيرون إليه بأنه - لا فائدة له - ؟!!!..
حتى أن البعض صار يسميه باستفذاذ علمي : نتوء داروين !!..
باعتباره أول من أبرزه كدليل ساقط على تطور الإنسان من حيوان :
وذلك في مقدمة كتابه (أصل الإنسان) !!!.. فهل سنرى ذلك ؟!..

أم أننا بعد الجولة معي في هذه المشاركة سوف نتيقن من قول الله تعالى عن نفسه بأنه :
" الذي أعطى كل شيء ٍخلقه : ثم هدى " !!..
" وخلق كل شيء ٍ: فقدره تقديرا ً" !!..
فتعالوا معا ًلنرى ...5...
لو كان هذا النتوء فعلا ًمن بقايا السلف المشترك الأشبه بالقرود :
لكان ثابتا ًفي كل البشر كجين متبقي من هذه الذكريات الحيوانية الداروينية [image] !
ولكن :
نجد أن هناك عدد ٌمن البشر : ليس لديهم هذا النتوء !!!..
(نسبتهم تقريبا ً10.4 % من البشر !!!..)The framework of the auricle consists of a single piece of yellow fibrocartilage with a complicated relief on the anterior, concave side and a fairly smooth configuration on the posterior, convex side. The Darwinian tubercle, which is present in some people
Stenstrِm, J. Sten: Deformities of the earبل :
وقد يتفاوت حجم ذلك النتوء من شخص لآخر مثله مثل أعضاء الجسم الطبيعية !!!.. بل :
وقد يكون متواجدا ًفي الأب : ثم يختفي في الابن !!..
أو غير متواجد في الأب : ثم يظهر في الابن !!..
وهذه أول طعنه في محاولة إثبات سلفيته المزعومة للإنسان من أشباه القرود !!..

وللرد عليها يقولون :
The gene for Darwin's tubercle is inherited in an autosomal dominant pattern, and has incomplete penetrance, meaning that those who possess the gene will not necessarily possess the ear tubercle
Spinney, Laura 2008

حيث اكتفوا بوصفها صفة سائدة في التوريث الجيني وفقط !!..
وأسأل : لماذا لم تعدونها عضوا ًكبقايا الذيل (عظمة العصعص) كما زعمتم ؟!!..
لماذا توجد عظمة العصعص عند البشر كلهم : ولا يوجد ذلك النتوء عند البشر كلهم ؟!
نتابع ....6...
وفي حين يتنوع تركيب حاسة السمع في الكائنات الحية :
فنرى منها مثل الحيتان مثلا ً: غرف داخلية في الرأس لاستقبال صدى الصوت !!..
ومثل العناكب : على أقدامها !!..

وفي الضفادع : أذن وسطى وداخلية فقط : بغير صيوان أذن خارجي كالإنسان !!.. وللأسماك : أذن داخلية فقط ..!!
نرى في الثدييات عموما ًوالإنسان خصوصا ً: تميزهم بوجود صيوان أذن خارجي ظاهر :
قسمه العلماء لثلاثة أجزاء : أذن خارجية (الصيوان والقناة السمعية) - والأذن الوسطى - والأذن الداخلية..
ويمتد تركيب الأذن لجزء كبير داخل الرأس كما نرى في الصورة التالية :
7...
إن أول ما يقابلنا في إعجاز أذن الإنسان وخصوصا ًصيوانها الخارجي بتشكيلاته :

هو ملاءمتها التامة لحياة الإنسان والأصوات الهامة من حوله !!!!..
حيث تلتقط الموجات الصوتية التي تمتد تردداتها من 20 هيرتز إلى 20 ألف هيرتز !!..
فلا هي تلتقط الموجات الأعلى من ذلك :
كالقطط والكلاب مثلا ًفتؤذيها بصوتها المفزع القارع للأذان والذي قد يُسبب الصمم !!!..
ولا هي تلتقط الموجات الأقصر من ذلك :
كأصوات عمل أعضاء جسم الإنسان نفسه !!.. أو خفقان أجنحة الحشرات !!..
فلا يستطيع معها التركيز ولا الحياة وربما أ ُصيب بالجنون !!!..

بل :
والأذن مُصممة تماما ًلاستقبال نفس الذبذبات التي تطلقها الحنجرة البشرية !!..
فقد تبين لعلماء الصوتيات أن صيوان الأذن لا تقتصر وظيفته على جمع الموجات الصوتية فقط بغض النظر عن قيم تردداتها ولكن : قد تم اختيار أبعاد وحجم صيوان الأذن الخارجية وتشكيلاته وتعرجاته بشكل دقيق : لتعمل كمرشح يقوم بالتركيز على وتمرير نطاق الترددات التي يتألف منها صوت الإنسان : وذلك بقوة أكبر من بقية الترددات !!.. حيث يحدث تردد الرنين الرئيسي له عند 2600 هيرتز !!!..

فمن أين جاء ذلك التوافق العجيب بين الإرسال والاستقبال ؟!!..
ومَن الذي حدد للأذن البشرية حساسيتها الفريدة وسط الحيوانات : وجمع في تشكيلات صيوانها الخارجي من النتوءات والتلافيف البسيطة : ما يُغني الإنسان عن تحريك رأسه تجاه الصوت أو أذنه كما تفعل معظم الحيوانات : فكرمه بهذا ؟!!..

صورة لصيوان الأذن الخارجية في الإنسان ...

فسبحان من ضبط حساسية الأذن ومدى الترددات التي تلتقطها وقدرتها على التمييز بين كل هذه الترددات واتجاهاتها ومداها الديناميكي : وهي الأشياء التي لا يضاهيها أي جهاز من الأجهزة الحديثة المستخدمة في التقاط الموجات الكهرومغناطيسية أو الموجات الصوتية !!!..8...
ولقد قام علماء الصوتيات بدراسات مستفيضة لفهم الطريقة التي يعمل من خلالها صيوان الأذن والقناة السمعية : لجمع أكبر قدر ممكن من الموجات الصوتية : وتسليطها وتكثيفها على طبلة الأذن .. فوجدوا أنه قد تم تصميمها على أسس علمية بالغة الدقة !!.. وتعتمد على قيم الترددات التي يمكن للأذن أن تسمعها !!.. 9...
إن أول المتطلبات لزيادة كفاءة صيوان الأذن هو : المادة التي سيتركب منها : والتي يجب أن تعكس الموجات بأكبر قدر ممكن ..
ومن المعروف أنه كلما زادت صلابة المادة المستقبلة للصوت : كلما زادت قدرتها على عكس الموجات..
إذن : فهل تم خلق صيوان الأذن من العظم ؟!!..
هل قررت الصدفة ذلك ؟!!..لا !!!..
فالصيوان : مادة غضروفية غير مجزأة (أي بين اللين والشدة وسبحان الله) !!.. وذلك : لتفادي تعرضهللكسر !!..
حيث من حكمة الخالق عز وجل : أنه لم يصنع الصيوان من مادة عظمية : تفاديا ًلتعرضه للكسر بسبب بروزه عن جسم الرأس !!..
بل استبدله بمادة غضروفية مرنة : لها نفس الكفاءة على عكس الموجات لداخل الأذن في القناة السمعية أيضا ً!!!..10...
وهنا لنا أن نتفكر في المطلب الثاني وهو :
إذا كان المهندسين يتفننون في عمل واختراع المواد التي تمتص أو لا تمتص الصوت (حسب الحاجه ونوع الفراغ المعماري) :
فماذا فعل الله عز وجل في جسم صيوان الأذن أيضا ًمن هذا الباب ؟!!..

لقد خلق الله عز وجل جلد صيوان الأذن : لا يمتص الموجات الصوتية !!!..
ومما يؤكد على أن هذا الصيوان قد تم تصميمه من قبل مصمم لا حدود لعلمه وقدرته سبحانه :
فقد تم تغطية الصيوان من الداخل بجلد ٍيكون : رقيقاً جداً وملتصقاً تمام الالتصاق بالمادة الغضروفية لجسم الصيوان !!!..
وذلك لكي لا يتيح لذلك الجلد امتصاص الموجات الصوتية !!!..
ويمكن للقارئ أن يتأكد من ذلك بنفسه : من خلال مقارنة سماكة جلد صيوان الأذن من الداخل : بأي جلد آخر في جسده !11...
وأما حجم الأذن :
فقد جاء بشكل متناسق مع الرأس .. وأي اختلاف عن ذلك يصنع مشاكل وتشوهات للأسف !!..
وهكذا لم يأتي شكل صيوان أذن الإنسان كما في بقية الحيوانات مثلا ًكبير الحجم : أو يمكن تحريكه في الاتجاهات المختلفة !!..
ولكن الله سبحانه وتعالى : قد كرم الإنسان وميزه كما قلنا : فجعل حجم أذنه متناسقاً مع حجم رأسه وثابتة لا تتحرك وخالية من الشعر الخارجي !!..
فجعل سبحانه هذه التعرجات في صيوان الأذن بكل دقة (بما فيها نتوء داروين المزعوم) : لتزيد من كفاءته على تجمع الموجات الصوتية من الاتجاهات المختلفة رغم صغر مساحة سطحه !!..12...
إلى هنا إخواني ..
فقد تعرفنا على فائدة صيوان الأذن وأهمية كل جزء في تعريجاته !!!..
وأما لسحق شبهة التطوريين والملحدين نهائيا ًوقلبها على أصحابها :
فتعالوا نرى معا ً: وهل هناك في الأذن أصلا ًأي شيء ليس له وظيفة أو غرض ؟!!!..
أم أن كل ما فيها من تفاصيل معجزة : تدل على الخالق الباري عز وجل وتنطق بشهادة التوحيد للمبدع سبحانه ؟!!..
فلنتابع ......13...
القناة السمعية.. سر هندسي بديع !!!..
أما القناة السمعية فقد تم اختيار قطرها وكذلك طولها وفق المعادلات التي تحكم انتشار الموجات الصوتية داخل تجويف الأذن .. حيث يتراوح قطرها بين 7.5 مليمتر : 10 مليمتر (أي 1 سم تقريبا ً) .. ويتراوح طولها بين 2.3 سم : 3 سم !!.. وبهذه الصورة : فهي تعمل أيضا ًكمرشح للترددات التي تمر من خلالها!!..

حيث وجد العلماء أن ذلك الطول : يساوي تقريباً ربع طول موجة الترددات التي تقع حول تردد الرنين الرئيسي للصيوان !!!..
وفي هذا سر هندسي عظيم !!.. حيث أن الموجة الصوتية عند دخولها القناة السمعية واصطدامها بالطبلة : تكون ما يُسمى بالموجة الساكنة .. والتي يكون شدة ضغطها أعلى ما يكون عند الطبلة !!.. وبهذا : فإن هذه القناة تعمل كفجوة رنين : تضخم شدة الصوت بعشرة أضعاف شدته في الخارج !!.. وكما بينت دراسات العلماء !!..14...
القناة السمعية وصماخ الأذن : صمام أمان !!..
لقد علم الله عز وجل أن الرياح التي تحمل موجات الصوت عبر القناة السمعية : من الممكن أن تكونعنيفة .. ومن الممكن أن تحمل معها مؤذيات مثل الغبار والبكتريا والفطريات وحتى بعض الحشرات الصغيرة !!..
فجعل سبحانه وتعالى مسار القناة السمعية على شكل حرف S : متقوسا ًنحو الأعلى !!.. وجعل في فتحتهسياجا ًمن الشعر يحميه !!.. وفي باطنه الشمع الدهني أو الصماخ (ويتم إفرازه من خلايا في القناة السمعية : كلها متجهة للخارج لا للداخل !!.. وسبحان الله) : ومن هنا :

فالقناة السمعية تتلقى صدمة الرياح : بانحرافها وتقوسها للأعلى !!..
وتتلقى المؤذيات بالشعر والشمع (الصماخ) : فلا تصل إلى غشاء طبلة الأذن الرقيقة !!..

وعلم سبحانه أن بعض الأصوات قد تكون ضعيفة فجعل من القناة السمعية بشكلها الكهفي المملوء بالهواء وسيلة لمضاعفة الصوت (التصدية) على النحو الذي نسمعه في الحمامات والكهوف من ضجة الصوت الضعيف برجوع الصدى !!..16...
من عجائب طبلة الأذن ...
وعلم سبحانه أن أفضل الأجسام لنقل الصوت هو الغشاء المشدود أو المتوتر (كغشاء الطبلة أو الدف مثلاً) : فجعل سبحانه قنطرة توصيل الصوت إلى الأذن الوسطى والداخلية بعد تكثيفه : هي طبلة الأذن!!..

وهي غشاء حساس : تصل حساسيته للقدرة على استماع همس شخص يسهولة على بعد ياردة منك !!.. أو الاستماع لفرك أصبعين ببطيء على مقربةٍ منك !!..

وأما الشيء العجيب الآخر فهو :
ميزة غير عادية أودعها الله تعالى في طبلة الأذن : وهي عودتها لوضعها الطبيعي بلا حراك تماما ًبعد انتهاء اهتزازها بالصوت في فترة تساوي 4 / 1000 من الثانية فقط !!!..
ولولا هذه الميزة الإعجازية من الباري جل وعلا : لكان لكل صوت ٍنسمعه : صدىً يتردد في آذاننا !!..17...
المطرقة والسندان والركاب !!!..
بعد انتقال الصوت من خلال طبلة الأذن إلى الأذن الوسطى :
فقد جعل الله عز وجل ثلاث عظام : غاية في التوازن والحساسية مع بعضها البعض !!..
وظيفتهم الأساسية هي : تضخيم الاهتزازات التي تصل إليهم من طبلة الأذن ..

وهنا عدة ملاحظات إعجازية أخرى وسبحان العلام !!!..
>>
فإنه من المعلوم أن توصيل الاهتزازات وتضخيمها يتم على شكل أفضل : إذا اتصل جسم صلب صغير بالغشاء المشدود المتوتر !!.. ومن هنا : كان ربط العظمات الثلاثة بغشاء طبلة الأذن وغشاء الكوة البيضيةالذي يليهم !!!.. >>
ومعلوم أيضا ًأن كل جسم صلب : محاط بوسط مختلف عنه في مادتة : يرسل الاهتزازات بصورة أفضل وأشد لاختلاف جوهرهما !!.. وعليه :
فقد جعل سبحانه العظيمات الثلاث معلقة في هواء يحيط بها !!!.. ويفصلها عن عظام الرأس !!..
كما جعل مثل ذلك أيضا ًفي الصفيحة اللولبية :
فأحاطها بسائل مختلف عنها في الجوهر : كي لا تنقل الاهتزازات السارية في العظيمات والصفيحة اللولبية : إلى عظام الجمجمة وتتبدد فيها .....!
>>
ونجد أنه في حالة ما أصاب العظيمات الثلاث ما يعطل عملها في نقل الصوت من غشاء الطبلة إلى غشاء الكوة البيضية :
فقد خلق سبحانه الكوة المستديرة : وغطاها بغشاء يساعد على إيصال الصوت إلى الأذن الداخلية !!.. وجعل لكل كوة من الكوتين : طريقا ًفي داخل القوقعة !!........
18...
وعلم سبحانه أن الشكل الحلزوني اللولبي هو الشكل الأصلح لانتشار الألياف العصبية السمعية على مساحة متسعة : ضمن جسم صغير : في حيز ضيق :
فخلق القوقعة !!.. وجعل فيها القنوات اللولبية : سلمين مستطرقين يصعد أحدهما الدهليز من الكوة البيضية : وينزل الآخر الطبلي إلى الكوة المستديرة !!..
وجعل في القنوات اللولبية : الصفيحة اللولبية العظمية الغشائية : والتي تفرز سائل اللمفا !..19...
وعلم سبحانه أن بعض الأصوات تأتي من الجمجمة : فخلق القنوات الهلالية لتساعد على جمع التموجات الصوتية الآتية من الجمجمة !!.. وأيضا ًتوجه سير الأصوات حسب اتجاه تجاويفها المنحنية :
وتوصلها إلى شعيرات السمع : ثم أعصاب السمع المنتشرة في سوائلها وسوائل القوقعة في الأذن الداخليةوحتى العصب السمعي الثامن !!..

وخلق الزقين الغشائيين المملوئين باللمفا : وجعل في أحدهما الحجرين الأذنيين المتجاورين : ليزيدا بصداهما شدة الهزات الصوتية !.....20...
وعلم سبحانه أن للهواء ضغطا ًخارجيا ًقويا ًيؤذي غشاء طبلة الأذن : وذلك إن لم يُقابل من داخل الأذن الوسطى بهواء يعادله ويقاومه ويحفظ الموازنة في ضغط الهواء وحرارته :
حيث كلما حصل زفير أو شهيق طويل : وكان الأنف والفم مسدودين :
فإن الغشاء الطبلي يتوتر ويتحدب نحو الخارج عند الزفير : ونحو الباطن عند الشهيق : فيتشوش بذلك السمع :
فقد خلق سبحانه بوق أو قناة اوستاكيوس الواصلة بين بلعوم الفم والأذن الوسطى !!!..
وهو تجويف مبطن بالخلايا المخاطية : مسدود عادةً ولكنه يُفتح عند البلع !!..
ولذلك يُنصح بمضغ اللبان مثلا ًأو بلع الريق أثناء اختلاف الضغط الجوي الحاد في الطائرة !..

كما جعل سبحانه من تلك القناة في الوقت نفسه : وسيلة ًلتوضيح الأصوات :
وكما توضح ثقوب الآلة الموسيقية أصواتها !!!.. وجعلها منفذا ًللمخاط الذي يفرز من باطن الطبلة !21...
ولأن الموضوع أعقد وأكبر من عقول الملاحدة السطحية بكثير :

فأكتفي بهذا القدر وحتى لا أ ُطيل عليكم :
ولكني قبل الختام أود الإشارة لوظيفة أخرى هامة جدا ًللأذن وهي : حفظ توازن الإنسان !!!..

ولو تذكرون أني كنت قد نقلت لكم من قبل أثناء دحض أكذوبة السلف المشترك للإنسان والقرد :
كيف فرق العلماء في الأحافير بين جمجمة الإنسان والقرود وغيرها مما التبس عليهم فيه غش التطوريين وتلفيقاتهم :
عن طريق تفحص الأذن والتوازن المتغير بين قامة الإنسان المعتدلة والمنحنية كالقرود !!!..

حيث تصل بصفة دائمة إلى الدماغ معلومات عن توازن الجسم عن طريق :
العينين والأطراف وبعض الأعضاء الأخرى التي تمتلك خلايا خاصة حساسة للضغط !
ومنها القنوات الشبه دائرية في كلتا الأذنين اليمين والشمال :
فيقوم الدماغ ساعتها بتنسيق حركات مختلف عضلات الجسم لضبط وضعه : وللحفاظ على الرأس والجسم ثابتين !!!..
وتحدث هذه الحركات العضلية تلقائيا ًوتسمى بالفعل المنعكس !!!..

ويمكن ملاحظة القنوات شبه الدائرية في الصورة التالية (وتجدونها باسم عضو التوازن) :
مع ملاحظة العصب الدهليزي الخاص بنقل التوازن للدماغ بجانب العصب السمعي :

وأما عن الميكانيكية الدقيقة لإبلاغ عضو التوازن الدماغ بوضع الجسم :
فقد ملأ الله سبحانه القنوات شبه الدائرية في الأذنين اليمين والشمال : بسائل يتم إرساله على دفعات إلى الدماغ !!!..ففي حالة التوازن :
يتم ضخ نفس النسبة من قنوات الأذنين اليمين والشمال ..وأما عند ميل الرأس أو الدوران :
فإن عدد الدفعات التي يتم إرسالها للدماغ من الأذنين : تختلف !
ويمكن ملاحظة ذلك من الصورة التالية :

فهل بالله عليكم :
كل هذا الإبداع من الخالق الباري : ولا نرى في ذلك النتوء الصغير من الأذن فائدة ؟!

" ربنا ما خلقت هذا باطلا ًسبحانك : فقنا عذاب النار " !!..

يُـتبع إن شاء الله عن حدود التهجين في الحيوانات ..
مرسلة بواسطة مدونة أبو حب الله في 11:17 م
إرسال بالبريد الإلكتروني كتابة مدونة حول هذه المشاركة المشاركة في Twitter المشاركة في Facebook
التسميات: ما يجب أن تعرفه عن نظرية التطور
رسالة أحدث رسالة أقدم الصفحة الرئيسية

إجمالي مرات مشاهدة الصفحة


  • قضايا راهنة (11)
  • ما يجب أن تعرفه عن نظرية التطور (61)
  • هدم أسس الإلحاد (11)
  • يدخلون الإسلام (4)

الأربعاء، 20 يونيو، 2012

6)) تعليقات جاءتني من لادينيين : وردي عليها ..

* * * السؤال الثالث * * *

أحد اللادينيين ولكي يُظهر استهزاءً لما فقد الحيلة في الرد قال :
هههههه .. الإنسان عاش مع الديناصورات .. نكتة مضحكة .. شكرا ًجزيلا ً!!
----

فقلت له : أنا لم أسافر لهناك لكي أحفر آثار أقدامهما معا ًبنفسي !!..
فدونك الروابط وكلام علماء الحفريات وعلماء التطور أنفسهم وغيرهم !!!..
فلم آت بما جئت به من جيبي .....!
فسكت ولم يُعلق ولم يتبجح بجهله من جديد !!!!..
مرسلة بواسطة مدونة أبو حب الله في 10:42 م
إرسال بالبريد الإلكتروني كتابة مدونة حول هذه المشاركة المشاركة في Twitter المشاركة في Facebook
التسميات: ما يجب أن تعرفه عن نظرية التطور
رسالة أحدث رسالة أقدم الصفحة الرئيسية

إجمالي مرات مشاهدة الصفحة


  • قضايا راهنة (11)
  • ما يجب أن تعرفه عن نظرية التطور (61)
  • هدم أسس الإلحاد (11)
  • يدخلون الإسلام (4)

الأربعاء، 20 يونيو، 2012

6)) تعليقات جاءتني من لا دينيين وردي عليها ..

*** السؤال العشرون ***

نسمع - الآن - الكثير من مُدعيي التطور يُكررون مقولة أن :
تطابق أماكن الريتروفيروس ERVs على كل ٍمن جينوم البشر والشمبانزي :
يدل على الأصل المشترك لهما إذ يكون تفسيره أنه :
قد أ ُصيب ذلك الأصل المشترك بتلك الأمراض منذ ملايين السنين :
ثم تركت هذه الآثار الرجعية الذاتية للفيروس - وهي الريتروفيروس - :
فتوارثها كلٌ من البشر والشمبانزي عند تطورهم من الأصل المشترك ؟!!..
فهل هذا الكلام صحيح ؟!!!..

------

أقول ...
بداية ًأشكر كلا ًمن :
الأخ ATmaCA .. الأخت طالبة علم وتقوى .. الأخ mrkira :
فقد استفدت كثيرا ًمن بعض كتاباتهم وردودهم :
وخصوصا ًما راسلني به الأخ mrkira من روابط كتابية أجنبية وفيديو ..
وسوف أذكر كل ذلك في حينه بإذن الله تعالى ...

ولكن قبل البدء في الرد على هذه الشبهة المتهافتة ودحضها تماما ً:
أود الإشارة إلى شيءٍ هام ٍجدا ًوهو :

مَن الذي يلوك مثل هذه الشبهات لينشرها بين جهلة الملاحدة وعوام المسلمين ؟!!..
هل هم علماء متخصصون ؟!!.. هل هم طلبة علوم جزيئية ؟!!..

أم هم مجرد فيروسات متطفلة على العلوم :
ينتقون منها ما يصلح لأن يكون شبهة من وجهة نظرهم - وتماما ًكما يفعلون مع نصوص الدين - ؟!!..

أقول : بل هم فيروسات متطفلة ...!
ويكفي لتوضيح ذلك أن شبهتهم الشهيرة هذه عن الريتروفيروس :
وعن تطابق أماكنه بين جينوم البشر والشمبانزي :
يستطيع طالب علم البيولوجيا الجزيئية : نسفها بكل سهولة !!..
وكما سأعرض الآن للأخت طالبة علم وتقوى وهو محل دراستها ..
حيث سأنقل لكم مشاركة لها في الخاص :
وذلك في ردها على أحد الملحدين في هذه الشبهة فتقول (ودراستها بالفرنسية) :
----

أولا أيها الزميل ما هو تعريف الفايروس؟

les virus constituent une forme très élaborée de parasitisme

هو تكوين بيولوجي ((عالي وفائق للتطفل)) .... بعبارة أخرى وظيفته الأساسية والحياتية تعتمد علىالإيقاع بالكائن الحي واستغلال مكوناته لصالحه .. وهذا يتطلب تجهيزات خاصة في بنية الفايروس وذكاءً وعلما ًمسبقا ًبكل تفاصيل بنية الخلية المهاجَمة ..!
ومن أهم خصائص الفايروس هي "الانتقائية" .. إذ أن سلوك الفايروس ليس عشوائيا ً: لا في اختياره لنوع الكائن الحي المهاجَم !!.. ولا في اختياره للنسيج الخلوي !!.. بل وكذلك موقع اندماج جينومه في الحمض النووي للخلية المضيفة !!..

هذه الانتقائية العالية هي سبب ما يُسمى في علم الفايروس la virologie
classification de virus par hôte أو : تصنيف الفايروس حسب الخلية المضيفة .. وذلك راجع لخصائص الفيروس واختياره للخلية المناسبة له ولتكاثره بفعالية ..

>>
فنجد تقسيما ًللفايروسات حسب نوعية الكائن الحي الذي تهاجمه :

virus des procaryotes ** بدائيات النواة
virus des eucaryotes ** حقيقيات النواة

وأيضا ً:
virus végétaux ** الفيروسات التي تهاجم حصرا ًالنباتات
virus animaux ** الفيروسات التي تهاجم حصرا ًالحيوانات
bactériophages ** الفيروسات التي تهاجم حصرا ًالبكتريا

>>
وأما حسب نوع النسيج الخلوي المُستهدَف :

VIH ** الذي يستهدف فقط خلايا الجهاز المناعي
virus neurotrope ** تستهدف فقط خلايا الجهاز العصبي

واللائحة تتطول في تلك التقسيمات ..

نأتي الآن إلى سؤالك :
لماذا نجد تموقع أثر جينوم الرتروفايرس في نفس المكان على الصبغيات لكل من الإنسان والشمبانزي؟؟.. وتتساءل بل : وتؤكد على أن هذا :
دليل لسلف مشترك لهما !!!..

هذا وسنسلم لك جدلا ًأن الخريطة الصبغية للشمبانزي تتشابه مع الخريطة الصبغية للإنسان ...
مع أنه - ولحد علمي وحسب ما أخبرنا به أساتذتنا وما تؤكده أغلبية المصادر العلمية - أن جزءً بسيطا ًفقط من جينوم الشمبانزي هو ما تم فك شفرته ..

أقول : حتى وإن كان هناك تشابه في جينوم الإنسان والشمبانزي بنسبة أكبر مما تزعم ! فهذا لا يعني شيئا ًإن علمنا خاصية الرترفايرس ..!

بحيث يختار جينومه بانتقائية ودقة متناهية في مكان الإندماج على الكروموزوم في الحمض النووي للخلية!!.. وليس بطريقة عشوائية كما ظننت واستنتجت بناء عليه .. بل يندمج في مكان خاص ومحدد له على الصبغي .. فلماذا تستغرب ؟.. تلك محض خاصيته !!..
وقد أعطت هذه الخاصية الأمل للأوساط العلمية : للبحث عن علاج عدد كبير من الفيروسات ومنها الإيدز.. وذلك من خلال البحث عن طريقة لمنع وتحويل
مكان الإندماج "النوعي/المُحدد" للجينوم الفايروسي في الحمض النووي للخلية !!.. وذلك من شأنه إبطال عمل الفيروس ..

و هذا موضوع بعنوان :
Comment détourner les voies d’intégration des rétrovirus au sein du génome cellulaire?

وفيه كيفية اندماج الريتروفيروس في جينوم الخلية ..

http://www.sidablog.fr/articles/34/d...cellulaire.php

وهذه قطعة منه :
Les rétrovirus choisissent des sites du génome pour s’y placer. En ce qui concerne le VIH, il s’insère dans les gènes cellulaires qui sont exprimés. On comprend mieux aujourd’hui les
mécanismes responsables de ces préférences et comment la moduler

وهي تبين كيف أن جينوم الفيروس الارتجاعي أو التقهقري أو الرترفايروس : يختار مواقعه بدقة وتحديد وليس عشوائيا ً.. وذلك كما في فيروس نقص المناعة البشرية أو الإيدز .. حيث يتم تحديد جيناته الآن في الجينوم بكل دقة : ساعد ذلك على فهم أفضل لآليات ذلك التموقع بالذات وكيفية تعديله ..

و كما قلت : هذا إن سلمنا لك بالتشابه الجيني بين الكائنين ...
فسلوك الرترفايروس دقيق وانتقائي وفائق الذكاء ... ولا يحتاج أصلا ًلقرابة عائلية بين الانسان والشمبانزي أو سلف مشترك : لنجده يتموقع في مكانه المحدد على الصبغي "والمفترض تقابله وتشابهه بينهما" !!..

< ثم تستطرد الأخت في ذكاء لافتة ًالنظر لعمى الملحدين > :

بل وكنت أتساءل : لماذا لم تتدبر في أمر هذا الفيروس : وهو ينسخ حمضه الريبي (أي الـ RNA) إلى الحمض النووي ؟!!.. مَن أعلمه بهذه الضرورة "الكيميائية" لينجح الاندماج ؟!!.. مَن أعلمه أنه يجب تبديل قاعدة آزوتية بأخرى وبالشكل الصحيح ؟!!.. اليوراسيل U بالثايمين T ؟؟!!..

< أقول أنا أبو حب الله : يختلف الـ DNA عن الـ RNA في 3 أشياء :
1- الـ DNA يتكون من شريطين مترابطي النيوكليدات كما رأينا من قبل ..
في حين الـ RNA من شريط واحد وله ثلاثة أنواع :
الرسول .. والناقل .. والريبوسومي ..

2- في حين يتشابه الحمضان في احتوائهما على الثلاثة قواعد النيتروجينية :
الأدنين والجوانين والسيتوسين : فهما يختلفان في القاعدة النيتروجينية الرابعة : فهي في الـ DNA الثايمين .. وفي الـ RNA اليوراسيل ..

3- يتكون الـ DNA من سكر رايبوزي : منقوص الأكسجين ..
في حين يتكون الـ RNA من سكر رايبوزي : غير منقوص الأكسجين

ووظيفة الـ RNA هي نسخ أحد شريطي الـ DNA أو جزء منه :
وفك شفرته لاستدعاء البروتينات المُعبرة عنه ..

وتختم الأخت كلامها : >

ثم لماذا لم يبهرك عمل بروتين الخلية المهاجمة KAP 1 : والمسؤول عن منع نشاط جينات ERVوحمايته لجينومها ؟!!.. فمَن الذي أعلمه بأنها جينات دخيلة وضارة ؟!!..

سبحان الله .. تأمل أيها الزميل أنك تقبل الصدفة تارة : وتنكرها تارة أخرى حسب ما تهواه نفسك !!..

وبخصوص نظرية التطور .. استغرب حقا ًمن يقينك منها : مع كل ما سُدد لها من ضربات قاصمة .. وما يشوبها من زيف وشكوك لا حصر لها :
"إنها أيدولوجية : أكثر من كونها علما ً" !!..
وهذا الفديو فيه عدد من علماء الغرب المرموقين : والذين تراجعوا نهائيا ًعنها وشرحوا أسبابهم في ذلك :

فألا يعد هذا كافيا ًللشك فيها "على الأقل" مصداقا ًلما جاء في توقيعك ؟!..
مع احترامي لك وأتمنى أن تستمر في البحث عن الحقيقة أكثر وبجدية أكبر ..
------
----------

إلى هنا .. وانتهى كلام الأخت الفاضلة طالبة علم وتقوى ..
وقبل أن أعرض بعض المقتطفات العلمية البسيطة الأخرى أقول لمَن لا يعرف ..

1...
إن كل مَن يتوغل في دراسة معلومات الحمض النووي الـ DNA والـ RNA يصاب بالذهول من إعجاز الخالق الباري عز وجل !!!..
فكل منهما يعتمد على إيجاد الآخر بطريقة متداخلة جدا ًومع البروتينات !

2...
فالـ DNA يحتوي على جينات إيجاد الـ RNA ..
والـ RNA هو الذي سيقوم بنسخ كل أو بعض شريط الـ DNA ..!
ثم فك شفرته الوراثية وترجمتها إلى بروتينات محددة تقوم بوظائفها في الخلية والجسم !!..

3...
ولا يتم نسخ كل جينات الوراثة في الخلية الجسدية كل وقت .. ولكن يتوقف ذلك على نوع الخلية الجسدية.. فعلى حسب وظيفتها في الجسم : سيتحدد أي الجينات ستكون نشيطة وتتطلب نسخها فقط دونا ًعن غيرها من الجينات التي تبقى خاملة غير نشطة ولا يتم نسخها بالـ RNA ..

4...
ومن أمثلة الجينات مثلا ًالتي تعمل في بعض خلايا الجسم : بينما لا تعمل في خلايا أخرى :
>>
هي الجينات المسؤولة عن تكوين إنزيم الببسين مثلا ًفي خلايا بطانة المعدة لهضم البروتينات .. وتكون خاملة في باقي خلايا الجسم الأخرى !!..
>>
أيضا ًجينات إنتاج هرمون الإنسولين .. تكون نشطة في خلايا بيتا في جزر لانجرهانز في البنكرياسللتعامل مع سكر الجلوكوز في الدم : بينما تكون خاملة في باقي خلايا الجسم الأخرى !!..

5...
الشريط الوراثي أو الحمض النووي للفيروسات هو من النوع الـ RNA ذي الشريط الواحد الجاهز لنسخ أي شريط آخر ..

6...
نفس فكرة فيروسات الجسم : هي فيروسات الكمبيوتر لمَن أراد الفهم والتقريب ..!
ففيروسات الكمبيوتر هي برامج أو ملفات صغيرة الحجم : بمجرد أن تفتحها في جهازك : فكل فيروسينتقل لجزء معين مُحدد مسبقا ًفي جهازك من جهة مبرمج هذا الفيروس !!!..
فمنها ما ينتقل لملفات أو تطبيقات في النظام .. وأخرى في برامج معينة إلخ ..
وهذه هي < الانتقائية > المعروفة للفيروسات البيولوجية أيضا ً..!
وبمجرد تفعيل الفيروس : فهو يقوم بأداء وظيفة معينة وعلى رأسها : نسخ نفسه في الجهاز لتدميره أو إلحاق الأذى بأحد أجزائه أو تطبيقاته ..!

7...
مناطق الريتروفيروس في الشريط الوراثي : تحمل الآثار الرجعية للفيروسات التي تهاجم خلايا الجسمومعركتها معها .. تلك الفيروسات التي تواجدت بذكاء في أماكن بدايات نسخ الـ RNA .. وتمكن العلماء من ملاحظتها في مناطق معينة من تتابعات ألو Alu sequences لو تذكرون !!..
وهي تلك المساحات الشاسعة من الجينوم : والتي كان يسميها التطوريون جهلا ًمن قبل بمسمى : الجانك دي إن إيه !!!..
لذلك :
فأماكن الريتروفيروس في الشريط الوراثي : تحمل في الحقيقة وظائف أخرى هامة كثيرة : بالإضافة لكونها تحمل الآثار الرجعية (أو التقهقرية) لفيروسات الأمراض !!..
------
----------

فمن موضوع الأخ ATmaCA عن الرتروفيروس ERVs :
أقتبس لكم بعض الحقائق عن مواضع الريتروفيروس من الرابط التالي :
http://www.springerlink.com/content/k2888k176321g865/

>>>
يتراوح عدد نسخ الرتروفيروس في الجينوم من 50 : 1000 موضع :

Because there are 50–1000 copies of each of these retroviruses in the genome, it was possible to evaluate repeated integration events. Each retroviral sequence exhibited a unique and markedly different integration pattern

>>>
ووجودها في تتابعات ألو Alu : يُتيح لها نسخ نفسها إلى كل الخلايا التي ستصل إليها :

Retroviral elements in Alu-rich domains would be expected to be actively transcribed in all cells.

والفيديو التالي من إهداء الأخ mrkira : يوضح أن عدد مواضع التشابه بين أماكن الرتروفيروس في جينوم الإنسان : وبين مثيله عند الشمبانزي هو : 14 موضع فقط من : 98 ألف موضع للريتروفيروسات !!!..
يعني النسبة هي : 0.00014 % تقريبا ً!!!!!..
فهل تخيلتم حجم الخدعة التي يدعيها التطوريون المخادعون ؟!!!!..
وأترككم مع الفيديو القصير .. وفيه بيان ما تحدثنا عليه بالأعلى من (انتقائية) الفيروسات في إصابتها لأماكن معينة في الجينوم :

----------

والسؤال الآن هو :
ما هي فوائد مواضع الفيروسات القهقرية أو الرجعية الداخلية أو الرتروفيروس ؟!..
وهل هي فعلا ًمجرد ترسبات لأمراض فيروسية كانت تصيب الجينوم بعشوائية ؟!!..
نقول : لا .. بل :

1...
فيها بدايات عمليات النسخ للحمض النووي .. وإدارة ترجمة البروتينات من الـ RNA ..
ولذلك تستهدفها الفيروسات كما قلنا لتستطيع نسخ أنفسها من خلالها ..
وخصوصا ًإذا علمنا أن نسبة مواضعها للشريط الوراثي هي الخمس تقريبا ًأو 20 % !!..
كما أنها تلعب دورا ًهاما ًفي التحكم فى مستوى الترجمة الجينية عند بعض الكائنات الحية : وذلك للأنسجة التناسلية والمشيمة والهرمونات الجنسية والأمعاء الغليظة !!..

2...
أيضا ًتعطي مواضع الريتروفيروسات القدرة لجين يسمى p53 : ليكون ذو قدرة على التحكم بجينات مرتبطة بانقسام أو موت الخلية : وإصلاح الحمض النووى من تشويهات الفيروسات : والكثير من مهمات مواجهة هذه الفيروسات أيضا ً!!..
ولذلك : فإن الخلل في هذا الجين في الخلايا : يفتح الباب لمرض السرطان مثلا ً..

وللمزيد من التفاصيل أنقل لكم من موضوع الأخ ATmaCA المطول المقتطفات التالية :
http://www.eltwhed.com/vb/showthread.php?t=24361

مع التنويه إلى وجود بعض الخلط الطفيف بين (دخول) الفيروسات وبين (وجود) الريتروفيروسات .. وسأقوم بتصحيحه في النقل .. مع العلم بأن الأبحاث تكتشف لنا في كل يوم ٍإعجازا ًجديدا ًكما أخبرتكم أثناء إجابة السؤال السابق ..

>>>
دخول الريتروفيروسات إلى (والصواب : وجود الريتروفيروسات) داخل الخلية المستضيفة لا يتم عشوائياً على عكس الدراسات الناقصة السابقة التي كانت تزعم بهذه العشوائية ، وها هي خلاصة مجموعة من الأبحاث والدراسات "الحديثة" التي تؤكد ذلك (وستكشف هذه الدراسات أشياء أكثر عن هذا الموضوع في المستقبل القريب) :

(1)
قد وُجد أن عملية اندماج الريتروفيروسات "البشرية" والحيوانية في الجينوم المستضيف لها لا تأتي عشوائياً، حيث يفضّل فيروس الـ Murine Leukemia مواقع بداية الترجمة start sites، فيما يفضل فيروس نقص المناعة المكتسبة HIV الدخول في الجينات التي في حالة ترجمة بالفعل. ورغم أن المواقع المفضلة للريتروفيروسات الحديثة المسببة للأمراض قد انحرفت عن المواقع التي كانت تستهدفها قديماً، إلا أن وجود هذه الظاهرة بحد ذاتها يدلنا على أن للريتروفيروسات خاصية الدخول إلى مواقع محددة بدقة highly-specific، ولا تستهدف غيرها. ليس هذا فحسب، بل أن وجود هذه الريتروفيروسات يمنع إصابة الخلايا بريتروفيروسات أخرى (والصواب بفيروسات أخرى) أشد ضرراً لأنها تمنع تمركز جيناتها في المواقع التي تتواجد فيها، وذلك وفق تكنيك يُسمى بالـ homology-dependent gene silencing.

It has been noticed recently that integration of human and animal retroviruses into the host genome is not entirely random. For example, the murine leukemia virus prefers transcription start sites, while the human immunodeficiency virus prefers to insert in actively transcribed genes (Mitchell et al. 2004). While the preferred sites of modern pathogenic retroviruses may have deviated from the intended targets at the time of their creation, the phenomenon does suggest precise insertion as a designed feature of retroviruses

(2)
إن المواقع الدقيقة التي اتخذتها الـ ERVs في الجينوم البشري ونشرها لعدد هائل من نسخ التتابعات الحمضية : هي التي سمحت للجين p53 (والذي يطلق عليه master gene أو guardian of the genome) بتنظيم الكثير من الجينات الأخرى، وهو ما يحملنا على الاعتقاد بأن هذه المواقع لم تحدث مصادفة ..

ERVs jumped into new positions throughout the human genome and spread numerous copies of repetitive DNA sequences that allowed p53 to regulate many other genes , the team contends

وفي القطعة القادمة : توضيح لأهمية هذا الجين في نظام حماية الخلية وأنه عند سقوطه :
يظهر مرض السرطان عادة ً:

p53 was crowned "guardian of the genome," as biologists now call it. Its job is to coordinate the surveillance system that monitors the well-being of cells. Indeed, p53 is so important that when it fails, cancer often results. About half of all human tumors contain a mutated or defective p53 gene .

وأكتفي بهذا النقل لعدم التطويل ...
وفي موضوع الأخ ATmaCA الكثير من النقولات الهامة والإحالات على مواضيع بحثية علمية متخصصة : لم يحد من انتشارها للأسف غير لغتها الصعبة علميا ًفي زمن ٍ: عز فيه مثل هذه التخصصات الجزيئية بيننا ...

وأختم بهذا الفيديو الرائع هو الآخر من الأخ mrkira :

وتجدون التوثيق لكل ما فيه من حقائق علمية أسفل الشاشة باللون الأزرق بكتابة صغيرة ..
وأعتذر مقدما ًعن الموسيقى - يمكن إغلاق الصوت حيث الفيديو للقراءة فقط - ..

يُـتبع إن شاء الله تعالى بشبهة بقايا الذيل في الإنسان ...
مرسلة بواسطة مدونة أبو حب الله في 11:36 م
إرسال بالبريد الإلكتروني كتابة مدونة حول هذه المشاركة المشاركة في Twitter المشاركة في Facebook
التسميات: ما يجب أن تعرفه عن نظرية التطور
رسالة أحدث رسالة أقدم الصفحة الرئيسية

إجمالي مرات مشاهدة الصفحة


  • قضايا راهنة (11)
  • ما يجب أن تعرفه عن نظرية التطور (61)
  • هدم أسس الإلحاد (11)
  • يدخلون الإسلام (4)

الأربعاء، 20 يونيو، 2012

6)) تعليقات جاءتني من لادينيين : وردي عليها ..

* * * السؤال الرابع * * *

وفيه مقارنة عمر الأرض والكون بمليارات السنين حسب ما يعلنونه للناس :
مع ما ذكره الله عز وجل في قرآنه من خلق السماوات والأرض في ستة أيام فقط !!..
فأجبته قائلا ً:
----

وأما الحديث عن مليارات السنين من جانبك مُجددا ًبعد ما ذكرته لك من الأخطاء في طرق ونتائج القياس الزمني :
فأنا أ ُفضل أن أصفه كما وصفه الله عز وجل في كتابه وسنة نبيه :
بالأيام ..

وأما مقدار هذه الأيام : فالعلم لم يزل عند الله : يُجليه لوقته ..

وما زال العلماء يضعون سيناريوهات الأرض عند تخلقها وبداية بث الحياة فيها : كيف كانت ؟!..

وقد أخبرنا عز وجل في القرآن أن اليوم عنده : بألف سنة ٍمما نعد ..

" وإن يوما ًعند ربك : كألف سنة ٍمما تعدون " ..

وأيضا ً:
" يُدبر الأمر من السماء إلى الأرض : ثم يعرج إليه في يوم ٍكان مقداره : ألف سنة ٍمما تعدون " !!..

فمَن يعلم : كم كانت تستغرق الأرض في دورة اليوم الواحد في الماضي من أيامنا الحالية ؟!!..

ومن العجيب أن في الأحاديث الصحيحة : وتحديدا ًعند الحديث عن آخر الزمان قرب قيام الساعة :
أنه عند ظهور الدجال سيواكب تغييرات في مقدار اليوم : بما يمكن تفسيره بالتمهيد لطلوع الشمس من مغربها !
وهو ما يسميه العلماء بالتباطؤ : ولكنهم ينسبونه للأرض لا للشمس ..

إذ يقول صلى الله عليه وسلم في الحديث الصحيح الطويل :
" ..... إنه خارج (أي الدجال : من) خلة بي الشام والعراق .. فعاث يمينا ً.. وعاث شمالا ً.. يا عباد الله فاثبتوا .. قلنا : يا رسول الله .. وما لبثه في الأرض ؟!.. قال : أربعون يوما ً.. يومٌ كسنة .. ويومٌ كشهر .. ويومٌ كجمعة .. وسائر أيامه كأيامكم " .. جزء من حديث طويل رواه مسلم وغيره ..

والدليل على أن هذا اليوم الذي كالسنة هو أطول من اليوم العادي المقدور لنا الآن بـ 24 ساعة :
فهو سؤال الصحابة رضوان الله عليهم للنبي في الجملة التالية للسابقة من نفس الحديث :
" قلنا : يا رسول الله .. فذلك اليوم الذي كسنة : أتكفينا فيه صلاة يوم (أي نقوم بقسمة الخمس صلوات على السنة ؟!) .. قال : لا .. اقدروا له قدره " !!..

أي : كما نفعل اليوم بالتقاويم التي فيها مواعيد الصلوات بالساعة ..
فسبحان الله العظيم ..!

وهذا ما تحدث عنه بعض العلماء حديثا ًكما قلت لكم من احتمالية تعرض الأرض لتباطؤ : يعقبه انعكاس في دورانها (ولكنهم طبعا ًيضعون انتظارا ًلذلك بملايين السنين !!.. وبالنظر لما قرأناه لماتس مولين وباقي المشاركة التي كان فيها : نعلم مدى قرب ذلك لمَن يعقل !!) ..
والله تعالى : أعلى وأعلم ..

فكله غيبٌ مُنتظر ..
ويكفينا ما أخبرنا به رسول الله من وحي ربه في ذلك ..

مرسلة بواسطة مدونة أبو حب الله في 10:44 م
إرسال بالبريد الإلكتروني كتابة مدونة حول هذه المشاركة المشاركة في Twitter المشاركة في Facebook
التسميات: ما يجب أن تعرفه عن نظرية التطور
رسالة أحدث رسالة أقدم الصفحة الرئيسية

إجمالي مرات مشاهدة الصفحة


  • قضايا راهنة (11)
  • ما يجب أن تعرفه عن نظرية التطور (61)
  • هدم أسس الإلحاد (11)
  • يدخلون الإسلام (4)

الأربعاء، 20 يونيو، 2012

6)) تعليقات جاءتني من لادينيين : وردي عليها ..

* * * السؤال الخامس * * *

ويقول فيه صاحبه المغرور :
لماذا يخلق الله الخلق في أيام ومراحل : في حين كان يمكن خلق كل شيء مرة واحدة ؟!
فهو إما نسيَ .. وإما تعب كما يقول اليهود ؟!!..
فأجبته قائلا ً:
----

في ديننا الإسلام الحق : الله تعالى يخلق بـ : كن : فيكون ..

ولكنه لما شاء سبحانه أن يترك لنا دلائل ربوبيته وخلقه لكونه : جعل لكل شيء ٍسببا ً..
وذلك : حتى يتسنى للبشر السير في الأرض : والنظر فيها وفي مَن فيها وفي السماء للتفكر :
فيعرفون أن كل ذلك لم يُوجد باطلا ًوإنما بقدرة العليم الحكيم الخبير القادر الذي :

" خلقَ كل شيء ٍ: قدره تقديرا ً" !!.. ويقول أيضا ًسبحانه :

" إنا كل شيءٍ : خلقناه بقدر " !!.. ويقول كذلك منبها ًلكل ذي عقل وبصيرة :

" ومن آياته : خلق السماوات والأرض : وما بث فيهما من دابة : وهو على جمعهم إذا يشاء : قدير " !!..

ويقول أيضا ً:
" إن في خلق السموات والأرض : واختلاف الليل والنهار : لآياتٍ لأولي الألباب " !!..

ويقول منبها ًلحقيقة يُثبتها العلم الحديث في كل يوم وينبهر بها :
" وما من دابةٍ في الأرض : ولا طائر ٍيطير بجناحيه إلا : أمم ٌأمثالكم : ما فرطنا في الكتاب من شيء " !!..

فالله تعالى في الإسلام :
ليس كما في العهد القديم : يُخطيء وينسى ويندم ويجهل !.. إلى آخر هذا العته ..
وإنما ترك في كل شيء ٍله : آية وعلامة تدل الإنسان العاقل عليه عز وجل ..
فأما الذي لم يزل في قلبه منهم كبر :
فيقول بالتصميم الذكي : ثم يستنكف الاعتراف بالله تعالى خالقه !!!..
وأما المؤمن : فيعرف بها الله ..
وأما المستهزيء بعقله وإنسانيته : فهو مَن يُنكر كل ذلك بالكلية وينسبه للصدفة العمياء !
مرسلة بواسطة مدونة أبو حب الله في 10:46 م
إرسال بالبريد الإلكتروني كتابة مدونة حول هذه المشاركة المشاركة في Twitter المشاركة في Facebook
التسميات: ما يجب أن تعرفه عن نظرية التطور
رسالة أحدث رسالة أقدم الصفحة الرئيسية

إجمالي مرات مشاهدة الصفحة


  • قضايا راهنة (11)
  • ما يجب أن تعرفه عن نظرية التطور (61)
  • هدم أسس الإلحاد (11)
  • يدخلون الإسلام (4)

الأربعاء، 20 يونيو، 2012

6)) تعليقات جاءتني من لا دينيين وردي عليها ..
*** السؤال التاسع عشر ***

هل تصح تسمية معظم مكونات الشريط الوراثي فعلا ًبأنها غير ذات وظيفة Junk DNA ؟
ومن هنا الاستدلال بها على نظرية التطور العشوائي الصدفي المزعومة :
حيث - وحسب زعمهم - هذه النسبة الهائلة من الـ Junk Gene :
والتي تبلغ 95% من الشريط الوراثي : هي بقايا التطور العشوائي وهي بلا وظيفة ؟!!..

فهل يصح فعلا ًأنه ليس لها وظيفة ؟..
أم أنه افتراء آخر من افتراءات التطوريون يضحكون به على الجهلة والعوام - إلى اليوم ! -
وبلا أدنى استحياء من علم ٍأو أخلاق ٍوأمانة ؟!!..
--------

1...
كلما زادت وسائل الإنسان لاستكشاف الكون من حوله : بل وفي جسده نفسه :
زاد يقينه بأن لله تعالى في كل شيءٍ : آية دالة عليه !!!..
" سنريهم آياتنا في الأفاق وفي أنفسهم : حتى يتبين لهم أنه الحق " فصلت 53 ..

وزاد يقين العالِم المُخضرم منهم أنه : ما أجهل الإنسان لم يزل !!!..
" وما أوتيتم من العلم : إلا قليلا ً" !!.. الإسراء 85 ..

أقول ...
ما زال علماء التطور الملاحدة : هم أسبق الناس لإضفاء أساطير وخرافات التطور : على كل اكتشاف علمي في بدايته !!!..
وأقول " في بدايته " أي : وقبل أن يُثبت العلم والأبحاث حقيقة هذا الاكتشاف : الصارخة بالخلق الإلهي من الله عز وجل !!!!...

هم أسرع الناس إلى السرقة واستغلال أولى قطاف الاكتشافات :
ثم هم أبلد الناس حسا ًبعد افتضاحهم بعد ذلك : فلا يرتدعون عن غيهم !!!..
< وهي السمة التي تشربها منهم ملاحدة الغرب والعُرب على السواء وهي :
لا حياء في الكذب > !!..

2...
ولعل من أشهر الطرق القذرة التي يحترفها دعاة التطور هي طريقة :
<< لا تقل أعضاء لم نعلم وظيفتها بعد ولكن قل : أعضاء لا وظيفة لها !! >>

وهي تلك الطريقة التي أظهرها رسميا ًعام 1895م عالم التشريح الألماني الدارويني : Wiedersheimوذلك عندما أعلن عن قائمته ذات الـ 100 عضو مما أسماهم بزعمه : أعضاء ضامرة vestigial organs أي ليس لها وظيفة في الكائن الحي لأنها - وبزعمه أيضا ًوعماه - هي نتيجة التطور الصدفي العشوائي !!!!..

واليوم ...
وبعد مرور أكثر من مائة عام على هذه القائمة - التي يعتز بها التطوريون كثيرا ًبالمناسبة - : وبعد نسفها نسفا ًمن الاكتشافات البيولوجية على مدار العشرات السنين الماضية - مثل نسف فكرة بقايا الذيل في الإنسان .. وأيضا ًاكتشاف فائدة الزائدة الدودية في الجهاز المناعي اللمفاوي إلخ - :

فقد برزت (( الضرورة )) من جديد لإيجاد (( بديل )) لفكرة الأعضاء الضامرة :
يتم به (( تنويم )) ملحدي العالم عبيد التطور : و (( تمديد غيابهم عن الوعي )) بأكبر قدر ممكن : لعل الواحد فيهم تناله الشهادة في سبيل الجهل والعمى :
فيموت قبل أن يقف على فضيحة الخدعة من جديد !!!..
والفائز بالطبع هو إبليس ......
ولكن ...
ما هي هذه الجينات الغير مرغوب فيها أو بغير وظيفة ولا فائدة Junk DNA ؟

3...
لفهم الخدعة التي وقع فيها التطوريون بجهلهم .. ولتبسيطها جدا ًأقول :
كل الناس تعرف الطائرة ....
حسنا ً...
إذا سألنا طفل صغير ذي 3 أعوام : ماذا تعرف في الطائرة ؟..
سيقول : أعرف فيها الباب .. والمقاعد .. وشاشة العرض .. والطعام ..
حسنا ً...
فإذا عرضنا عليه باقي أجزاء الطائرة الداخلية من محركات وأجهزة معقدة وقلنا له :
هل هذه الأشياء مفيدة ؟!!!..

بالطبع سيجيبنا بالنفي !!!..

وهكذا قد وصلنا إلى بيت القصيد إخواني وأخواتي !!!!..

فالطائرة : هي الشريط الوراثي الـ DNA ..
وما يعرفه الطفل الصغير : هو الجينات الفعالة التي تظهر آثارها بوضوح على المُستخدِم !
وأما باقي مكونات الطائرة والتي لا غنى عنها لتسيير الطائرة بأكملها :
فهي ما رأى التطوريون بجهلهم أنه لا فائدة لها ( إطلاقا ً [image] ) !!!..
وأنها غير مرغوب فيها أو غير ذات وظيفة Junk DNA - Gene !!!..

ولو أنهم عقلوا : لكانوا قارنوا بين هذا الاختراع الرهيب الضخم : الطائرة :
وبين ما يعرفونه منه فقط كالباب والمقاعد والشاشة والطعام :
فيخرجون بحقيقة مفادها أن باقي أجزاء ومكونات الطائرة :
هي المحرك الأساسي لما نراه !!..

ولكن ماذا نفعل لطفل ٍصغير ٍما زال يحبو في محراب العلم ؟!!!..

4...
فإذا جئنا لتطبيق المثال السابق - ولكن بصورة أقرب - على الشريط الوراثي نقول :

يتكون الشريط الوراثي الـ DNA من مناطق شاسعة (تتجاوز نسبتها الـ 95% منه) :
يصفها علماء المايكرو بيولوجي التطوريون بأنها :
(( بروتينات غير مشفرة )) أي :
لا تحمل شفرات جينات وراثية ....!
فما هي فائدتها يا ترى ؟!!!..

لقد رأيتم معي في السؤالين السابقين : مدى التعقيد في الخلية من الداخل بل :
في الشريط الوراثي ككل بل : في الكروموسوم الواحد بل : في التلافيف الواحدة بل :
في عمليات النسخ المُعجزة في تنظيمها بل : في عمليات إصلاح الشريط الوراثي !!!..

حسنا ً....
هذه البروتينات ذات النسبة 95% من الشريط الوراثي :
هي التي تحمل معلومات القيام بتنظيم كل ذلك : والعمل به : والتأكد من نجاح إتمام عمليات النسخ السريعة جدا ً: وتصليح الأعطاب : ومواجهة DNA فيروسات الأمراض وتدميره !!!!!!..

وقد تبدت كل هذه المعلومات المعجزة :
بعد انتهاء فك شفرة الجينوم البشري عام 2001م !!..

والعلماء الآن يلهثون فقط :
لاستنباط المزيد من خبايا هذه التي سماها التطوريون بأنها Junk لا فائدة منها !!..
حيث أقل ما فيها لمَن لا يعرف هو :
ارتباطها الوثيق بمعلومات الأمراض المختلفة وخصوصا ًأخطرها مثل السرطان وغيره ..
فكل مرض له سجل وراثي من المقاومة والحرب وطرق القضاء عليه في تلك المساحات الشاسعة التي ظن التطوريون أنها غير ذات وظيفة من قبل !!!..
< الحب يُعمي .. وكذلك الإيمان بالتطور : يُعمي صاحبه >

كل ذلك يتم بطريقة بالغة الدقة ومذهلة - لم يتم كشفها كلها بعد - وصادمة للدرجة التي شبهها العلماء بأنك عندما تفتح كتيب تعليمات (( آلة صغيرة )) اشتريتها : تجد الكتيب عبارة عن 300 صفحة بالتفصيل!!!!!!!!...

5...
ولعل من أشهر ما تم رصده في تلك المساحات الشاسعة ويتم تكراره بكثرة فيها : هو تتابعات معينة من الـDNA تنحصر وظائفها في إحكام ربط أو فصل مركبات الشريط الوراثي وخصوصا ًعند عملية النسخ .. بما يستلزم عمل ما يُسمى بالكباري لتخطي تداخل حروف الشريط الوراثي بعضها البعض !!!.. وقد سمى العلماء هذه التتابعات بـ Alu sequences أو : تتابعات ألو ..
وأرجو تذكر هذا الاسم ..
لتكراره في سؤالنا القادم بإذن الله تعالى عن الريتروفيروس ..

6...
أما الآن ...
ولكي نصبغ كل ما سبق بالصبغة العلمية ...
فإليكم الاقتباسات الإنجليزية التالية : وترجمتها المتواضعة من العبد لله :
لنقف على حقيقة الأمر أكثر وأكثر (والذي اتضح منذ 2001 : 2002م) ...

7...
فهذه مقالة علمية من الواشنطن بوست بتاريخ 4 ديسمبر 2002م :
http://www.washingtonpost.com/ac2/wp...nguage=printer

أنقل لكم منها الآتي - سأنتقي بعض النقاط ولمَن أراد الاستزادة فالمقالة أمامه - :
ومع ملاحظة أنهم : وحسب المفروض عليهم كما بينا من قبل في فيلم المطرودون :
مضطرون لحشر كلمة (الطبيعة) في المقال : ونسبة تلك المعجزات إليها !!!..
والله يشفي ...

>>>
The huge stretches of genetic material dismissed in biology classrooms for generations as "junk DNA" actually contain instructions essential for the growth and survival of people and other organisms, and may hold keys to understanding complex diseases like cancer, strokes and heart attacks, researchers reported today

والترجمة :
إن المساحات الضخمة من المواد الجينية التي رفضت الاعتراف بها الفصول الدراسية البيولوجية على مدى أجيال وأسموها بالـ Junk DNA : قد اتضح أنها فعليا ًتحتوي على تعليمات أساسية لنمو وحياة البشر وسائر الكائنات الحية الأخرى !!.. بل وقد تحمل مفاتيح فهم الأمراض المعقدة مثل السرطان والسكتات الدماغية والقلبية !!.. هذا ما أكدته الأبحاث اليوم ..

>>>
the new material appears to consist mostly of instructions for how the body should use its genes--when and where to turn them on and off, for example, and for how long

والترجمة :
يبدو أن تلك المواد المكتشفة جديدا ًتحمل أغلب التعليمات التي تدل الجسم على كيفية استخدام جيناته !!.. على سبيل المثال : متى وأين يُفعل عمل جينات معينة أو يُبطلها !!.. وإلى أي مدة !!!..

>>>
But the new analyses shocked them by revealing that the instruction set is at least as big as the gene set, and probably bigger. It's the scientific equivalent, perhaps, of a consumer buying a trim new gadget and opening the box to find a 300-page instruction manual

والترجمة :
ولكن صدمتهم التحليلات الجديدة بكشفها أن مجموعة التعليمات : أكبر من مجموعة الجينات نفسها !!.. ويمكن تشبيه تلك المعادلة العلمية بمستهلك اشترى أداة قطع جديدة : وعندما فتح الصندوق : يجد دليل مستخدم من 300 صفحة !!!!!..

>>>
وهو ما يُعلق عليه Eric Lander مدير أبحاث الجينوم بمعهد Whitehead لأبحاث البيوميديكال بكامبريدج قائلا ً:
My goodness, there's a lot more that matters in the human genome than we had realized
I feel we're dramatically closer now to knowing what all the players are. That's got to make a huge difference in being able to understand the basis of disease

والترجمة :
يا إلهي !!.. هناك الكثير من تلك الأجزاء في الجينوم البشري : أكثر مما كنا نتصور !!!..
أشعر أننا اقتربنا الآن بصورة كبيرة جدا ًمن معرفة كل أدوار الجينوم !!.. وهو الذي سيصنع فارقا ًضخما ًمن تمكيننا من فهم أساسيات عمل الأمراض !!!...

وأقول أنا أبو حب الله :
ومن هنا سيأتي حديثنا عن الريتروفيروس - فهي في إحدى هذه المناطق والوظائف -
فتذكروا ..

>>>
Scientists have been eagerly awaiting such a comparison for two years. Even though they compiled a good draft of the human genome in 2000, complete with fanfare at the White House, they knew they didn't have the tools to make much sense of it, in part because it contains enormous stretches of repetitive genetic information of no known function. Merely finding the genes, the protein-encoding regions, buried in the more than 3 billion bits of human genetic information was a vexing problem. Genes are marked off by no clear boundaries, and the best available computer programs were inadequate to the task

والترجمة :
كان العلماء ينتظرون بفارغ الصبر مثل هذه المقارنة لمدة عامين (أي بين جينوم الإنسان والفأر) .. ومع نهايتها تم الإعلان أيضا ًعن مسودة جيدة للجينوم البشري في عام 2000م : أحدثت ضجة في البيت الأبيض نفسه !!.. ولقد علموا أنه ليس لديهم الأدوات اللازمة لكشف وظائف كل ذلك .. ففي أكثر أجزائه يحتوي على مساحات هائلة من المعلومات الجينية المتكررة : والتي لا يُعرف لها وظيفة !!..
وكان مجرد العثور على الجينات : وعلى البروتينات الغير مشفرة أو الغير مكودة : والتي تمثل جميعا ً3 بليون (أي 3 مليار) رمز في الجينوم البشري : هو مشكلة محيرة !!..
ولقد كان يتم وضع علامة قبالة الجينات التي لا بداية ونهاية واضحة لها !!..
وأفضل برامج الكمبيوتر المتاحة وقتها : لم تكن كافية لحل هذا الأمر !!!..

>>>
والآن : مع المفاجأة ...
لقد كنا نتحدث من قبل عن التشابه الكبير بين مكونات الحمض النووي للإنسان وغيره من الحيوانات : على أنه من لوازم وحدة الحياة الواحدة : وتماثل مكونات الخلق فيهما ودائرة غذاء الإنسان والحيوان التي تضمهما معا ً: ويجب أن يكون أساسها واحد للاستفادة من الغذاء ..

اليوم :
صار لدينا سببا ًآخرا ًلذلك التشابه الكبير وهو :
تشابه وظائف ما كان يعرف بالجانك جين أو Junk DNA والذي يمثل حوالي 95% من الجينوم البشري : مع مثيله عند الحيوانات الأخرى !!!..
بمعنى آخر :
أنت تجد في الطائرة محرك .. وفي السيارة .. وفي القطار !!!..
وتجد في الطائرة وقود .. وفي السيارة .. وفي القطار !!!..
وتجد فيهم : باب وشباك ومقدمة قيادة ويد تحكم ويد فرامل وربما تكييف وتبريد إلخ إلخ
وهكذا ...

واقرأوا معي التالي :
Now, able to line the two genomes up side by side for the first time, scientists are finding that is indeed the case. The similar regions are jumping out at them like Christmas lights in a darkened room. In fact, 80 percent of known human genes have closely matched counterparts in the mouse, the new papers reveal, and the other 20 percent show a lesser but still recognizable match. It looks as though mice and people share essentially all the same genes.

والترجمة :
الآن .. استطعنا وضع جينوم الإنسان والفأر جنبا ًإلى جنب للمرة الأولى .. ولقد وجد العلماء أن المناطق المتشابهة في الاثنين تقفز لعين الراصد كما لو كانت أضواء الكريسماس في الحجرة المظلمة !!..
في الواقع لقد ضاهت 80 في المئة من الجينات البشرية المعروفة عن قرب : نظرائهم في الفئران !!..
وتكشف أوراق بحثية جديدة أن الـ 20 في المئة الباقية : تظهر تطابقا ًأقل ولكن ما زال في الإمكان رصده .. يبدو وكأن الفئران والبشر يتشاركون نفس توزيع الجينات بصورة أساسية !!!..

وأقول أنا أبو حب الله : ولذلك يضع التطوريون سلفا ًمشترك بين الإنسان والفأر منذ 75 مليون عام !!.. ما شاء الله ...
دوما ًينظرون للنصف الفارغ من الكوب والذي يناسب ما يريدون !!!..
لدرجة أن صار تطورهم ديانة !!!..
شهد بذلك اليوم عقلاء القوم وعلماء الغرب المحايدين ...
وسوف أعرض لكم في آخر هذه المشاركة بإذن الله تعالى :
رابط كتاب يفضح هذا الصلف والعناد :
وحتى بعد ظهور النتائج العلمية التي لا شك فيها !!!..

وقرب نهاية هذه المقالة العلمية :
يؤكد العلماء على أنهم لم يتوقعوا أبدا ًأن يكون كتيب التعليمات : هو كتاب ضخم يشمل التعليمات وآليات استخدامها معها أيضا ً!!!.. وأن هذه الاكتشافات ستجبرهم على التخلي عن مصطلح الجينات الغير مرغوب فيها أو غير ذات الفائدة Junk Gene والعودة إلى لوحة رسم ورصد الجينوم لمحاولة التعرف أكثر عليه وتدوين المزيد من وظائفه وأسراره (طبعا ًالسياقة الأدبية من عندي [image] ) :

Key scientists said the new discoveries were likely to force them to abandon the term "junk DNA" and send them back to the drawing board to come up with sweeping new models for how nature builds and maintains organisms

وأكتفي بهذا القدر من هذا الرابط .. لننتقل لرابط آخر وهو :

8...
من موقع الكاتب هارون يحيى ..
حيث ينقل لنا من Science Daily موضوعا ًبعنوان :
Essential Cell Division "Zipper" Anchors To So-Called Junk DNA .. وهو موضوع ٌقصير ولكنه يهدم أيضا ًأسطورة الجانك دي إن إيه ..
http://www.harunyahya.com/mediawatch_junk_dna.php

وأنقل لكم الآتي .. وعذراً لأي خلل في الترجمة ...

In a new study in the August 29 issue of Nature, researchers at The Wistar Institute identify a cohesin-containing protein complex that reshapes chromatin to allow cohesins to bind to DNA. In doing so, they also identified the locations on the human genome where the cohesins bind. Somewhat to their surprise, the binding sites were found to be a repetitive DNA sequence found throughout the human genome for which no previous role had ever been identified. These bits of DNA, known as Alu sequences, are liberally represented along those vast stretches of the human genome not known to directly control genetic activity, sometimes referred to as junk DNA.

والترجمة :
في دراسة جديدة في العدد 29 أغسطس من مجلة الطبيعة 2002م:
http://www.sciencedaily.com/releases...0830072103.htm
استطاع الباحثون في معهد ويستار تحديد البروتين المعقد المحتوي على الرابطات cohesin : والتي تعمل على إعادة تشكيل الكروماتين لتتمكن الرابطات cohesin من الترابط مع الحمض النووي .. وللتوصل لذلك .. قام الباحثون بتحديد المواقع من الجينوم البشري التي تتصل بها الرابطات cohesin ..
وأما الذي أثار دهشتهم : فهو اكتشافهم أن مواضع الاتصال تلك عبارة عن تكرارات معينة من الحمض النووي : لا تخضع لأي قاعدة معلومة مسبقا ًمن العلماء : حيث أنها تتكرر بحرية تامة على مدى المساحات الشاسعة الغير معلومة من الجينوم البشري .. وقد تم تسميتها بتتابعات ألو Alu sequences .. وهي التي يُناط بها العديد من النشاطات والوظائف الجينية : وهي التي كان يُطلق عليها من قبل : الحمض النووي الغير مرغوب فيه أو الغير ذي فائدة أو وظيفة !!!..

>>>
One thing that interested us is that there are 500 thousand to 1 million Alu repeats across the human genome," says Ramin Shiekhattar, Ph.D., an associate professor at The Wistar Institute and senior author on the Nature study. "These sequences are very common. And this makes sense if one of their roles is to bind to the bridging proteins, the cohesins, to keep the replicated DNA sisters together until it is time for them to separate. Multiple bridging sites throughout the DNA would be needed for this system to work. They couldn't be unique sequences

والترجمة :
ويقول الدكتور Ramin Shiekhattar : أستاذ مشارك في معهد ويستار وأحد أبرز كاتبي دراسات مجلة الطبيعة العلمية :
" الشيء الوحيد الذيأثار اهتمامنا هنا هو وجود من 500 ألف إلى 1 مليون متتابعة ألو Alu تتكرر على طول الجينوم البشري .. فهي شائعة الوجود جدا ًفيه .. مما يكون معه من المنطقي أن أحد أهم وظائفها هو ربط بروتينات الكوبري أو التعدية .. وربط الـ cohesins وذلك للحفاظ على شقائق الحمض النووي المنسوخة معا ًإلى أن يتم الانفصال بعد انتهاء النسخ .. ومن المعلوم أنه يلزم لذلك النظام في النسخ : الكثير من مواضع الكوبري أو التعدية : ويصعب انتظامها في تتابع فريد ..

9...
وأخيرا ً:
والسؤال الآن لكل عربي مسلم مخدوع (أو مخدوعة) في هؤلاء الأفاقين أمثال داوكينز :
والذين خانوا أمانة العلم : فتشابهوا مع الطبيب الذي خان أمانة الطب :
فيُخدر مريضته ليغتصبها :
هل ما زلتم تثقون في كل كلامهم لكم والذي ترددونه من على ألسنتهم كالعميان ؟!!!..

هل رأيتم كيف أن هذه الحقائق التي سقتها لكم بالأعلى هي منذ 2001- 2002م :
< وقد راعيت ذلك التاريخ تحديدا ًمنذ بداية اكتشافها لتقفوا على المهزلة > :
هل رأيتم كيف أنه إلى اليوم < إلى اليوم !!! > :
ما زال يقودكم داوكينز وحزبه كالقطيع إلى حافة الإلحاد :
ليلقوكم فيها مع مَن سبقكم بالثقة فيهم أو تصديقهم وهم لا دين لهم ؟!!!..

فهذا ريتشارد داوكينز ما زال يقول (وكلامه من 2009م !!) :
أن الجزء الأكبر من الجينوم : لا فائدة منه ويستوي وجوده بعدمه :
It is a remarkable fact that the grater part of the genome might as well not be there, for all the difference it makes
Biologist Richard Dawkins - 2009

وهذا آخر يقول بنفس الرأي (ولكنه معذور على الأقل : 1980م !!) :
Much DNA in higher organisms is little better than junk
Nobel Laureate Francis Crick - 1980

وهذا ثالث يؤكد امتلاء الجينوم البشري بما يسميه الجينات الكاذبة !!.. أو شظايا وبقايا الجينات !!.. أوالجينات اليتيمة أو الجانك دي إن إيه الغير مرغوب فيه .. والكثير من الحمض النووي المعدوم الهدف والوظيفة !!.. وهو ما يهدم بأكمله فكرة التصميم الذكي !!!.. (والكلام من 1994م) :
- The human genome is littered with pseudogenes, gene fragments, orphaned genes, junk DNA, and so many pointless DNA sequences that it cannot be attributed to anything that resembles intelligent design
Biologist Kenneth Miller, Brown University - 1994

وهذا رابع يقول : أن ما يقارب الـ 45% من الجينوم البشري : ما هو إلا بقايا وحطام جينات لا فائدة منها ولا وظيفة !!!.. (والكلام من 2006م) :
Roughly 45 percent of the human genome [is] made up of genetic flotsam and jetsam
Biologist Francis Collins - 2006

وهذا خامس يفتري حتى (2010م) بتسمية الغالبية العظمى من متتابعات الحمض النووي الغير مشفرة بـ : الجانك دي إن إيه الغير ذات فائدة أو الغير مرغوب فيها :
Noncoding repetitive sequences – junk DNA- comprise the vast bulk of the human genome
Biologist John Avise, University of California - 2010

ومثل هذه الأقوال التي لا يعلم مدى سخافتها إلا المتخصصون :
والتي لا يعلم مدى تكبرها عن الحق وانحيازها التام للإلحاد : إلا العالمون :
فقد ظهرت العديد من الكتب المتخصصة لفضح افتراءاتهم وتضليلهم للعامة ...
أذكر منها أشهرها منذ عام تقريبا ًكتاب :
THE MYTH OF JUNK DNA أو : خرافة الجانك دي إن أيه !!..

لكاتبه الدكتور :
جوناثان ويلز Jonathan Wells :
http://www.mythofjunkdna.com/

والكاتب باحث في علوم الأحياء .. وزميل في مركز العلوم والثقافة في معهد ديسكوفري في مدينة سياتل .. وحاصل على شهاداتي دكتوراه .. واحدة في البيولوجيا الخلوية والجزيئية من جامعة كاليفورنيا في بيركلي .. وواحدة في الدراسات الدينية من جامعة يال .. وهو من الذين واصلوا دراساتهم في علوم الأحياء فيما بعد الدكتوراة في جامعة كاليفورنيا في بيركلي .. وهو مشرف على مختبر طبي في فيرفيلد بولاية كاليفورنيا .. ويُدرس علم الأحياء في جامعة ولاية كاليفورنيا في هايوارد ..

وهذا رابط لعناوين دعايات الكتاب :
http://www.mythofjunkdna.com/news.php

يُـتبع إن شاء الله للرد على شبهة الريتروفيروس ..
مرسلة بواسطة مدونة أبو حب الله في 11:33 م
إرسال بالبريد الإلكتروني كتابة مدونة حول هذه المشاركة المشاركة في Twitter المشاركة في Facebook
التسميات: ما يجب أن تعرفه عن نظرية التطور
رسالة أحدث رسالة أقدم الصفحة الرئيسية

إجمالي مرات مشاهدة الصفحة


  • قضايا راهنة (11)
  • ما يجب أن تعرفه عن نظرية التطور (61)
  • هدم أسس الإلحاد (11)
  • يدخلون الإسلام (4)

الأربعاء، 20 يونيو، 2012

6)) تعليقات جاءتني من لا دينيين وردي عليها ..

*** السؤال الحادي والعشرون ***

كثير ٌما يستخدم الملاحدة والتطوريون مصطلح الأعضاء الضامرة vestigial organs : للدلالة على بقايا التطور في الكائنات الحية .. وهناك عدد ٌمن تلك الأعضاء الضامرة في الإنسان والتي يتحدثون عنها مثل بقايا الذيل وحلمتي الثديين عند الرجال ... إلخ
ولنأخذ أحدها الآن ونسأل :
ما هي حقيقة الفقرات العصعصية في نهاية العمود الفقري ؟..
وهل هي بقايا ذيل فعلا ًلا فائدة لها كما يدعونها في الإنسان ؟!!..
-----

أقول ...
لقد لفتنا النظر مرارا ًلأنه لا يوجد في خلق الله تعالى ما ليس له فائدة !!..
" وكل شيءٍ عنده : بمقدار " سبحانه ..

ولعل أبسط وأسرع رد - أو حتى مفتاح رد - على مثل هذه الادعاءات هو أن تسأل صاحبها :
وماذا يحدث لو استأصلناها ؟!!!..
ماذا قال العلم - أو يقول - في ذلك ؟!!!..

وأ ُكررها كما قلتها من قبل أيضا ً: ليس معنى استئصال عضو ما : وبقاء الكائن حيا ًمن بعد ذلك الاستئصال : أن ذلك العضو كان بدون فائدة مثلا ً؟!!..
لا .. - وإلا فنحن يمكن أن نستأصل يد أو قدم إنسان : وسيبقى حيا ً- !!..
وإنما ساعتها - ولاسيما مع تقدم الأبحاث العلمية - : سيتضح لنا التأثير السلبي لذلك الاستئصال على الجسم : فنعلم حينها بالفائدة التي كانت لذلك العضو وطمسها التطوريون عمدا ًوغشا ًكعادتهم ...
وذلك مثل استئصال اللوزتين أو الزائدة الدودية ...

وقبل أن أتحدث عن الفقرات العصعصية في آخر العمود الفقري : أ ُحب أن أوضح أولا ً- وبكل بساطة كما تعودنا - بعض الحِكم البالغة التي لم يتفكر فيها أكثرنا للأسف في هذه المنطقة عموما ًمن جسم الإنسان !!!..
نعم ..
إنها منطقة العَجُز أو المؤخرة أو ( المقعدة ) أسفل العمود الفقري ...... !

1...
فنحن إذا استحضرنا في ذاكرتنا سريعا ً: صورة مؤخرة الإنسان بشكلها المعروف البارز - سواء عند الذكور أو الإناث - وما يملأها من دهون وخلافه :

ثم قارناها بما يماثلها أو يقابلها من نفس الهيكل : في سائر الحيوانات الأخرى ثديية أو غيره :
نجد أن كلها : لا تملك نسبة الدهون المعروفة في مؤخرة الإنسان بل :
تكاد تكون مؤخرة الحيوانات بارزة العظام قليلة الدهون إلخ ..

وهكذا هي باقي الحيوانات التي >>> لا ترتكز في جلستها على مؤخرتها كالإنسان !!!..

وإنما يكون ثقلها متوزعا ًعلى باطن جسدها كما في الصورة التالية :

وعليه :
فهذه الدهون في مؤخرة الإنسان : هي لغاية وهدف يتطابقان مع خلقه الذي خلقه الله تعالى عليه :
" الذي أعطى كل شيءٍ خـَلقـَه : ثم هدى " !!!..
ألا وهي :
تخفيف وطأة حمل ثقل النصف الأعلى من الجسد عند الجلوس !!..
ولتحمل صدمة الوقوع للخلف على المؤخرة ..
وإلا :
فتخيلوا لو كان هناك عظام في كامل مؤخرة الإنسان :
فهل تتخيلون مدى الألم الذي سيصاحبنا كلما جلسنا أو وقعنا للخلف ؟!!!..
ومن هنا ..
فالله تعالى لم يغب عنه توفير هذه الحكمة في الجلوس للإنسان وتماما ً:
كما وهب الله تعالى للإبل الثفنات أو الوسائد الجلدية لو تذكرون ليجلس عليها في الصحراء الحارقة :

ومن هنا أيضا ً: جاء تشابه آخر بين القرود والشمبانزي والغوريللا بالإنسان :
بسبب تشابه طريقة ارتكازهم في الجلوس على المؤخرة مثل جلوس الإنسان :

2...
والآن ...
وبالرجوع إلى الصورة التي سأ ُكررها لكم أكثر من مرة في هذا الرد : نتساءل :
ما هي فائدة عظام العصعص في نهاية العمود الفقري :
وفي أعلى مؤخرة الإنسان تحديدا ً؟!!..

أقول :
في ذلك فوائد عظيمة منها :

>>
أنه عندما يكون لديك جسما ًرخوا ًلينا ً: فأنت تضع فيه شبه هيكل ٍصلب ٍقابل للتحريك : لتكسبه تماسكا ًوترابطا ًوقدرة ًأكبر على التحمل ..
مثال ...
عندما تصنع دمية ًبالطين الصلصال مثلا ًلابنك الصغير ( ولتكن على شكل أرنب) ..

فإذا كنت لن تكتفي بها إلى هذه الدرجة بل : تخطط لتحريكها له أيضا ً:
فيجب عليك في هذه الحالة أن تضع أولا ًهيكلا ًبسيطا ًمن السلك :
ثم تكسوه بالطين الصلصال على الشكل المجسم البسيط الذي تريده ..
حيث بذلك : سيسهل تحريكه والتحكم فيه ..
أقول :
وهذه هي فائدة عظام العصعص وما يرتبط بها من عضلات وغضاريف وأربطة :
في آخر العمود الفقري وعلاقتها بمؤخرة الإنسان !

>>
فإذا أردنا وصف عظام العصعص هذه علميا ًوتشريحيا ًنقول أنها :
في آخر جزء من العمود الفقري .. وتقع في الأسفل من الجذع وبين الأرداف :
وفي مكان يبعد بضعة سنتميترات فقط عن فتحة الشرج .. وهو مكان حساس ..

ويتكون هذا العصعص من عدة فقرات صغيرة مرتبطة ببعضها البعض : وبعظام الجزء الأسفل من الحوض أيضا ًعن طريق : غضاريف مرنة .. وأربطة قوية :

مما يوفر لها مجالا ًمن الحركة : يكون لازماً لوظائف الجسم مثل الجلوس والتحكم في انقباض عضلات تلك المنطقة ...

وخصوصاً عند النساء خلال الولادة .. بل : ويتحرك العصعص للخلف أثناء الولادة ليتوسع الحوض بذلك : ويسمح بخروج المولود بإذن الله ...

ولتعرض عظام العصعص هذه لضغوطات يومية أثناء الجلوس وفي الصدمات أو الوقعات : فقد قضى الله العليم الخبير ألا تحتوي تلك العظام العصعصية على أعصاب طرفية أو على نخاع شوكي حتى لا تكون عرضة ًأكبر للألم في كل جلوس أو وقوع : وذلك بعكس باقي العمود الفقري !!..
فسبحان الله الحكيم ...!

أقول :
وهذا ما جعل الكثير من المراجع الطبية المتأثرة بدسائس التطوريين تصفه بالضمور !!..
أي تصف فقرات العصعص بأنها : فقرات أو عظام ضامرة !!!..
فقلبوا بذلك الحكمة الربانية في عدم احتوائه على أعصاب طرفية أو نخاع شوكي إلى :
دليل ٍعلى عدم غائيته !!.. وذلك ليُصوروا للناس أنه بلا فائدة وأنه :
بقايا عظام ذيل ضامرة في الإنسان من سلفه المشترك مع الشمبانزي والقرد والغوريلا !!..

>>
ورغم ذلك ...
فقد تصاب عظام العصعص بكسور أو شروخ أو التهابات بسيطة أو مزمنة :
نتيجة ولادة متعسرة أو سقوط وارتطام المؤخرة على الأرض بقوة أو على أرض صلبة ..
أو نتيجة الجلوس لفترات طويلة على الأرض الصلبة أو على كرسي صلب ..

وعليه :
فإن طرق العلاج تنوعت لمثل هذه الحالات المرضية من ألام العصعص ..
ويمكن قراءة موضوع كامل عن ذلك من الرابط التالي :
http://www.alriyadh.com/2009/05/31/article433907.html

والذي يهمنا من الرابط السابق هو :
آخر طريقة علاجية ذ ُكرت فيه عند فشل باقي الطرق وهي :
استئصال عظام العصعص بأكملها !!!!..

أقول :
وهذا الحل الأخير : تجدونه مكتوبا ًفي العديد من المراجع العلاجية لمثل هذه الأمراض : ولم يكن يُعط حجمه الحقيقي من التنبيه على خطورته لسببين :
الأول : كون العصعص معدود ٌمن الأعضاء التطورية الضامرة وتناقل تلك الكذبة في الكتب ..
الثاني : ندرة تلك الحالات المستعصية من التهاب العصعص .. وعدم ظهور بدائل بعد للتخلص من الألم لحين الشفاء ..
ولكن :
هل بالفعل استئصال العصعص : لن يؤثر على الإنسان ؟!!!..

من حسن الحظ أن الرابط الذي اخترته لكم بالأعلى : قد فطن إلى الدراسات السريرية التي باتت تحذر من تلك الفرية .. وتبين للناس خطورة استئصال العصعص ..
فنجد الحل السابع الأخير يقول :

7 - التدخل الجراحي لاستئصال العصعص الملتهب وهو لا ينصح به بتاتاً لأن نسبة نجاحه ضئيلة جداًوقد يؤدي إلى تفاقم المشكلة بدلاً من حلها في أغلب الحالات نصيحة أخيرة الوقاية خير من العلاج وذلك بتجنب الأسباب التي تؤدي إلى التهاب العصعص واختيار المرتبة الصحية والجلوس على الكرسي المريح واتباع تعليمات الطبيب.

3...
أقول ..
وهذه الحقيقة العلمية التي يجهلها الأكثرون - عمدا ً- : هي من ضمن الكثير من الحقائق العلمية التييخفيها التطوريون عن غيرهم للأسف ويحظرونها ولا يساعدون على نشرها كما يجب !!..

<<< وقبل أن أبدأ في استعراض العديد من الاقتباسات العلمية وترجمتها :
أشكر كلا ًمن الأخ mrkira مجددا ًليس فقط على الاقتباسات العلمية ولكن :
على ترجمته ( العلمية ) لمصطلحاتها ما شاء الله ..
كما أشكر أخي الدكتور حسام الدين حامد عن إحدى مشاركاته عن جين الذيل :
والتي اقتبستها منه >>> ..

يقول الدكتور إيفان شوت في كلامه عن العصعص :
" أزله : والمريض سيشتكي !!.. حقا ًعملية إزالتها انتشرت فترة من الزمن : ثم أصبحت الآن سيئة السمعة ومتروكة مرة أخرى !!.. فقط : إلى أن يُحييها جراح ساذج : يُصدق فعلا ًما أخبره البيولوجيون في هذا "الرديم" عديم الفائدة " !!!..

Take it away and patients complain; indeed the operation for its removal has time and again fallen into disrepute, only to be revived by some naive surgeon who really believes what the biologists have told him about this useless ‘rudiment’.
[Shute, Evan, Flaws in the Theory of Evolution, Craig Press 1961, page 40; cited in Ref. 7, page 34]

4...
ومثل هذه الحقائق التي أكد عليها الطب والعلم لنفي عشرات الأكاذيب للتطوريين من جديد : حري ٌبالباحث عن الحق من جُهال الملاحدة أن يتتبعها في الكتب ومن آراء المتخصصين الصادقين في علمهم: لا من وراء مَن الكذب والغش والخداع يجري في دمائهم : عبادة ًلإلههم التطور الصدفي البيولوجي العشوائي !!!..

فنقرأ مثلا ًفي واحد ٍمن أشهر الكتب التي أبرزت الوظائف الهامة للأعضاء التي يصفها التطوريونبالضامرة (وهو كتاب Vestigial Organs” Are Fully Functional) نقرأ الآتي :
" في الماضي, ومدعوما ًبفكرة أن هذا العضو (العصعص) كان ضامرا ًوغير مطلوب : كان الجراحون يزيلون عظمة العصعص لشخص ما : بدون استثناء (كما كان بشكل روتيني مع اللوزتين) !!.. لكن هذا أدى إلى مشاكل حادة للمريض !!.. لأن العصعص يعمل مثل نقطة المرساة الحاسمة للكثير من المجموعات العضلية المهمة !!!.. ضحايا استئصال العصعص (إزالة عظمة الذيل كما كانوا يسمونها) في الماضي : تعرضوا كنتيجة لذلك إلى : صعوبة في القعود والوقوف !!.. وصعوبة في انجاب الطفل !!.. وصعوبة في الذهاب إلى الحمام في وقته " !!!..

In the past, bolstered by the idea that this organ was vestigial and unneeded, surgeons would sometimes remove a person’s coccyx peremptorily (as was once done routinely with tonsils). But this results in severe problems for the patient, because the coccyx serves as a crucial anchor point for various important muscle groups. Victims of coccygectomy (tailbone removal) in the past have had as a consequence difficulty sitting down and standing up, difficulty giving birth, and difficulty getting to the toilet in time.
[Bergman, J. and Howe, G., “Vestigial Organs” Are Fully Functional, pages 32–34, Creation Research Society Books, 1990. ]

5...
يتبقى لنا الآن لنسف هذه الشبهة التطورية تماما ً: الإشارة إلى شبهتين فرعيتين وهما :
>> وجود بعض المواليد بالفعل يولدون بما يشبه الذيل !!!!..
>> القول بوجود جين الذيل في الإنسان لم يزل !!!..
فما هو الرد ؟

6...
بالنسبة للمواليد الذين يولدون بما يشبه الذيل بالفعل :
فهو ليس إلا (( أورام دهنية أو ليفية )) !!!!..
والدليل أنها ليست ذيولا ً: هو خلوها من أي عظم أو فقرات بعكس ذيول الحيوانات !
بل وحتى التشوهات التي يمكن وقوعها في فقرات العصعص :
لا تغير من عددها !!!..

أقول ...
وهذه التشوهات : يوجد مثلها في سائر الجسم وأعضائه .. بل أكثر من ذلك !!..
فهل رأيتم من قبل شخصا ًبستة أصابع في يده ؟!!..

أو حتى في قدمه ؟!!..

يقول A. Rendle Short بروفيسور الجراحة بجامعة بريستول :
" كثيرًا ما يُذكر أن الأطفال يولدون مع ذيول، لكن في معظم الأوقات، "الذيول" المزعومة ليست إلا أورام دهنية أو ليفية مثل أي أورام قد تصادفنا مع الكثير من أجزاء الجسم، بدون أي أهمية جنينية.
هناك الكثير من العيوب الولادية التي مع الخبرة الطبية تكون معروفة بشكل جيد مثل حنف القدم الولادي والشفة الأرنبية والحلق المشقوق وخلع الورك الولادي والشامة وأصابع اليد والقدم الزائدة الصلب المشقوق، لكن ولا واحدة من هذه الأعراض تستدعي القرد (أي السلف المشترك المزعوم)" !!..

It is often stated that children are born with "tails"; but as a rule the alleged "tails" are nothing but fatty or fibrous tumors such as may be met with in many parts of the body, without any embryological significance. . . . There are many congenital abnormalities with which the medical profession is well acquainted: club foot, hare lip, cleft palate, congenital dislocations, naevi, supernumerary fingers and toes. But none of these recall the ape.
[A. Rendle Short, professor of surgery at the University of Bristol "Some Recent Literature Concerning the Origin of Man," Journal of the Transactions of the Victoria Institute 67 (1935): 256]

أقول :
ولو قام أحد ٌبالبحث مثلا ًفي جوجل الصور وكتب human tail :
سيرى صورا ًلأورام ليفية أو دهنية في مواليد أو بالغين :
ليست تماما ًفي مكان الذيل المزعوم !!.. ولولا تحرجي من عرض الصور لعرضتها ..

7...
ومن أحد الكتب المتخصصة في غرائب علم الأجنة البشرية Human Embryology & Teratology نقرأ :
" نادرا ًما يكون الملحق الذيلي موجود عند الولادة، مثل هذه التراكيب تأتي من أصول مختلفة (بعضه ورم مسخي)، هذه التراكيب في العادة لا تحتوي على عناصر هيكلية (أي عظام) وهي ليست ذيول على الإطلاق !!.. التقديرات في احتوائها عناصر هيكلية كانت بسبب الإنحناء الظهري للعصعص، وهي لا تحتوي على فقرات اكثر من المعتاد، وليست لها علاقة بالسلف المشترك " !!!...

Rarely a caudal appendage is found at birth. Such structures are of varied origin (some are teratomata); they practically never contain skeletal elements and are in no sense “tails”. Projections that contain skeletal elements are caused by a dorsal bending of the coccyx, do not contain more vertebrae than normal, and have nothing to do with "atavism".
[O’Rahilly, R. and Müller, F., Human Embryology & Teratology, Second Edition, Wiley-Liss, 1996; page 93]

8...
والآن نأتي لآخر نقطة في هذا الرد .. وهي المتعلقة بـ ( جين ) الذيل !!!..
أقول ...
إن ظهور هذا الورم الليفي أو الدهني في شكل ذيل صغير كما أسلفنا هو إلى اليوم :
لم يتم الوقوف على ( سبب ٍمحدد ) له كمرض في منطقة أسفل العمود الفقري !!..
بمعنى آخر :
لم يتم تحديد كونه يتعلق بجين معين ( مختص بالذيل ) !!!..

بل حالات الأورام الشبيهة بالذيل هذه أصلا ً: نادرة جدا ً..
وهي مما يتم تسجيله في تقارير الحالة case report في الولادة بكونه :
حالة نادرة !!!..

ورغم قِدم استغلال دعاة التطور لمثل هذه الحالات النادرة لخداع الناس بأن سببها هو :
جينات ذيل باقية في الإنسان بزعمهم :
إلا أنه وإلى اليوم كما قلنا : لم يُحدد العلم ذلك أصلا ًلكي يستدلوا به !!!..

فهذه ورقة بحثية عام 1998م : تؤكد على جهالة سبب تلك الأورام لم تزل :
The human tail is a protruding lesion from the lumbosacrococcygeal region. It has been reported since the late nineteenth century, but its etiology is still unclear
Lu FL, Wang P-J, Teng R-J, Yau K-IT. The human tail .Pediatr Neurol 1998;19:230-233

ونفس الاعتراف نجده في ورقة علمية بحثية أخرى عام 2008م !!!..
Deepak Kumar Singha,Basant Kumarb, V.D. Sinhaa, H.R. Bagariaa. The human tail: rare lesion with occult spinal dysraphism—a case report. Journal of pediatric surgery. 2008

وحتى إذا وضعنا في الاعتبار حديث التطوريين عن الجين المسؤول عن البروتين Wnt-3a : والذي له دور في تكوين الذيل في الفئران :
نقول :
فإن نفس هذا الجين في الإنسان يتعلق بأمور ٍأخرى يستحيل أن نقول أنها لتكوين الذيل أو نقصرها على ذلك عمدا ًلتوافق هوى التطوريين !!..
فللجين تدخل في صيانة عظام الإنسان - تجديد التالف والميت من الخلايا إلخ - بل : وفي تكوين تلك الخلايا سواء في مرحلة النمو أو ما بعد البلوغ !!!!..
فكيف يتم اختزال كل تلك الوظائف وغيرها في مُسمى كاذب سمج واحد وهو :
جين الذيل ؟؟!!..
حقا ً...!
التطوريون محترفون في استباق صناعة الأسماء الخادعة بما يلائم مستحدثات العلوم الجزيئية الحديثة :جانك دي إن إيه !.. جانك جين !.. جين الذيل في الإنسان !.. وهلم جرا :
طالما كان هنالك أذان ٌتصغي !!...
وذلك في باكورة أي اكتشاف : قبل أن تأخذه نتائج الأبحاث بعيدا ًعن التطور !!..

Wnt 3a was chosen as the Wnt protein of choice in these experiments for several reasons. There are implications of Wnt involvement in regulating bone maintenance and osteogenesis both during development and in the adult. Wnt 3a is expressed in the primitive streak and tailbud of the developing mouse, and Wnt 3a knockout mice have severe skeletal phenotypes
Genevieve M. Boland, Geraldine Perkins, David J. Hall, and Rocky S. Tuan .Wnt 3a Promotes Proliferation and Suppresses Osteogenic Differentiation of Adult Human Mesenchymal Stem Cells. Journal of Cellular Biochemistry 93:1210–1230 (2004

يُـتبع إن شاء الله تعالى بالرد على شبهات الأعضاء الضامرة في الإنسان وغيره ..

والله المستعان ...
مرسلة بواسطة مدونة أبو حب الله في 11:39 م
إرسال بالبريد الإلكتروني كتابة مدونة حول هذه المشاركة المشاركة في Twitter المشاركة في Facebook
التسميات: ما يجب أن تعرفه عن نظرية التطور
رسالة أحدث رسالة أقدم الصفحة الرئيسية

إجمالي مرات مشاهدة الصفحة


  • قضايا راهنة (11)
  • ما يجب أن تعرفه عن نظرية التطور (61)
  • هدم أسس الإلحاد (11)
  • يدخلون الإسلام (4)

الأربعاء، 20 يونيو، 2012

6)) تعليقات جاءتني من لا دينيين وردي عليها ..

*** السؤال الثامن عشر ***

هل هناك في الخلية أو الحمض النووي :
ما يوحي بالعشوائية أو الصدفة أو عدم الغائية ؟!!..
-----

استكمالا ًلما بدأته في المشاركة السابقة .. وتمهيدا ًلما سيأتي من مشاركات ٍتالية :
لفضح الأكاذيب التي ينسجها التطوريون عن ( عشوائية ) الحمض النووي ..!!
والمناطق فيه ( الغير ذات وظيفة ) !!.. ومناطق الريتروفيروس الدالة على السلف
المزعوم المشترك للإنسان والشمبانزي أقول :

تعالوا نتبحر معا ًفي جولة سريعة للاطلاع على بعض إعجازات الحمض النووي
حامل شفرات جينات الكائنات الحية (حيوانات - نباتات) لنرى معا ً:
هل فيها بالفعل أي شيء يوحي بالعشوائية أو الصدفة أو عدم الغائية ؟!!!..
أم أنها تدل بأكملها وبكل تفاصيلها على إله خالق قادر حكيم :
أودعها من الإعجاز ما يصرخ في وجه كل ملحد ومكابر باسم :
الله !!..

هيا بنا ...
< والمشاركة منقولة للمرة الثانية من موضوعي : هدم أ ُسس الإلحاد > ..
-------

معجزة الـ DNA تهدم إلحاد الصدفة والتطور من جذوره !!
(بالصور والأفلام : صوتا ًوصورة)

أنتوني فلو Antony Flew ..
كان واحدا ًمن أشرس المدافعين عن الإلحاد والتطور الصدفي العشوائي الأعمى !!!..
هو أستاذ فلسفة بريطاني ذائع الصيت في مجال الفكر والفلسفة والإلحاد ..
بل هو من أشهر الملاحدة خلال القرن العشرين !!..
لقد قضى من عمره 66 عاما ًملحدا ً! و54 عاما ًينشر إلحاده في الكتب والندوات والمناظرات !
عمل أستاذاً في جامعات أكسفورد وأبيردين وكيلي وريدينغ وفي الكثير أيضا ًمن الجامعات
الأمريكية والكندية التي قام بزيارتها !!..
كان كلامه : زادا ًومَعينا ًللملحدين العميان طوال أكثر من نصف القرن الماضي !!!..
ولكن ...
وبعد عمر ٍاقترب من الثمانين :
وبعد تبحره في متابعة آخر ما كشفه العلم من حقائق وبراهين تنافي الصدفة والعشوائية :
وحتى في نواة الذرة نفسها .. بل : حتى في الـ DNA نفسه كما سنرى الآن :
أعلن الرجل (وفي صدمة من العيار الثقيل للملحدين) : أعلن أنه قد صار يؤمن بوجود :
إله !!!..
هكذا أعلنها صراحة ًفي 2003 - 2004م !!!..
بل : وألف في ذلك كتابا ًشهيرا ًأيضا ً!!!..

والسؤال الآن :
كيف كان للاكتشافات العلمية لأشياء هي في غاية الصغر (كالـ DNA مثلا ً) :
كيف كان لذلك : أكبر الأثر في إحراج إلحاد الرجل الصادق مع نفسه ؟!!..

وقبل أن أستعرض معكم (( أعاجيب )) الـ DNA بالصوت والصورة :
تعالوا نقف أولا ًعلى أقوال بعض مَن تعامل مع الـ DNA : هذه الشيفرة الوراثية
المُعجزة التي أودعها الله تعالى في خلايا الكائنات الحية !!!..
وذلك لنعلم : هل صدقوا فعلا ًفي تعجبهم منها ومن كمال خلق الله لها أم لا ؟!!..
وسبحان الله العظيم الخالق المبدع المصور ...

يقول أنتوني فلو :
" "لقد أثبتت أبحاث علماء الأحياء في مجال الحمض النووي الوراثي : ومع التعقيدات
شبه المستحيلة المتعلقة بالترتيبات اللازمة لإيجاد (الحياة) :
أثبتت أنه : لابد حتماً من وجود قوة خارقة وراءها " !!...

ويقول أيضا ً:
" لقد أصبح من الصعوبة البالغة مجرد البدء في التفكير في : إيجاد نظرية تنادي بالمذهب الطبيعي
لعملية نمو أو تطور ذلك الكائن الحي : والمبني على مبدأ التوالد والتكاثر " !!!!..

ويقول أيضا ً:
" لقد أصبحت على قناعة تامة بأنه من البديهي جداً أن أول كائن حي : قد نشأ من العدم !!..
ثم تطور !!.. وتحول إلى مخلوق معقد الخلق للغاية " !!..
(أي يعترف بالخلق الإلهي من العدم ليتخطى مشكلة تفسير الإعجاز في الخلية الحية) !

وكل ذلك لم يظهر لـ أنتوني فلو هكذا من فراغ فجأة !!!..
فقد تأكد بنفسه من مقولة فرانسيس كريك (أحد مكتشفي التركيب الحلزوني للحمض النووي)
عندما قال بعد أبحاثه وكشوفاته في جزيئات الحمض النووي البالغة التعقيد :
" بأن هناك معجزة : وراء حقيقة أصل الحياة " !!!..

كما تعجب أنتوني فلو أيضا ًصدق حقائق ما قاله ليد أدلمان (من جامعة ساوث كاليفورينا في
لوس انجلوس) :
" بأن جراماً واحداً من الحمض النووي : يُمكن أن يُخزن من ورائه قدراً من المعلومات يكفي
لـ : تريليون من الديسكات المضغوطة التي نعرفها " (يقصد : السي دي) !!!!!...

كما أ ُفحم إلحاد أنتوني فلو كذلك : بما صرح به جين وايرز (عالم عمل موظفاً في مشروع التكاثر
الإنساني) قائلا ً:
" إن ما أذهلني حقاً هو : كيفية بناء أو نشأة الحياة !!.. فنظام نشأة الحياة أمر ٌ: بالغ التعقيد !
فهو مستمر ٌعلى ما هو عليه على نحو متواصل !!.. أي أن : هناك قوة خارقة وراء نشأة هذه
الحياة " !!!!..

والآن إلى كل ملحد .. وإلى كل مسلم .. وإلى كل حائر لا أدري أو مسلم نص نص :
مع الصور والكلام والفيديو والإبهار بصنع الخالق عز وجل ..!
حيث يقول عز وجل متحديا ً:
" هذا خلق الله : فأروني ماذا خلق الذين من دونه " ؟
وسبحان الله العظيم !!!..
------

هل قابلتك مشكلة تشابك أسلاك من قبل ؟!!!..

من المشاهد التي يراها كل ٌمنا في حياته اليومية : هو مشهد تشابك الأسلاك مع الحركة !
سواء كان سلك التليفون الأرضي مثلا ً..

أو سلك الماوس للكمبيوتر المحمول أو الثابت !!.. أو حتى الأسلاك داخل الـ CPU
أو حتى أسلاك الحائط ...

فكلها ومع الحركة : تتعرض للاشتباك والتداخل و(اللخبطة) و(اللعبكة) !!!..

صح أم خطأ ؟!!!..

حسنا ً..
ما رأيكم لو عرفتم أن شريط الشفرة الوراثية للكائنات الحية : والمُسمى بالـ DNA :
هو أكثر تعقيدا ًمما أخبرتكم بهالآن : بملايين المرات !!.. لا والله !!.. بل بمليارات المرات !!

فأما الحيز الذي يوجد فيه هذا الشريط :
فيكفي أن تعرفوا أن تلافيفه الحلزونية أو المغزلية المعجزة : يبلغ طول اللفة الكاملة منها :
3.4 نانوميتر !!!..
بل :
وتبلغ المسافة بين أي جزيئين على شريط واحد من أشرطة الـ DNA :
0.34 نانوميتر (أي عُشر طول اللفة الواحدة) كالآتي :

حيث المتر = 1000 مليمتر ..
والمليمتر = 1000 ميكرومتر (ويُسمى أيضا ًالميكرون) ..!
والميكرومتر = 1000 نانومتر !!!..

وبالطبع الصورة السابقة : هي جزء صغير جدا ًمن شريط الـ DNA !!!..
وإليكم الصورة التالية للتوضيح :

بل : وإليكم الصورة التالية للإعجاز في الكروموسوم الواحد !!..
ولكم أن تقولوا بمليء الفم :
سبحان مَن حفظ هذه الشرائط بلفاتها المغزلية الحلزونية : من التشابك رغم حركاتها
بداخل الخلية الحية الواحدة (تحتوي خلية الإنسان على 46 كروموسوم أو صبغي) ..

والسؤال الآن :
كيف لكل هذه التعقيدات على هذا المستوى البالغ الصغر : أن تحفظ نفسها بالصدفة مع الحركة
الدائمة داخل الخلية بل :
ومع عمليات نسخ الـ DNA وغيرها من عمليات الترميم وغيره كما سنرى بعد قليل ؟!

فهل تتخيلون مثلا ًأن هناك تكوينات وبروتينات في الخلية الحية مثل هذه :

أو مثل هذه ؟!!..

بل وبالمناسبة : هل يتخيل أي ملحد مهما تغابى كعادتهم : هل يتخيل أن يتم إسقاط
ألاف الكتب من سقف حجرة مثلا ً: فينتج عنها بالصدفة العمياء (وعشوائيا ً) :
شكلا ًمتماسك البناء مثل شكل تلافيف الكروموسوم المغزلية والحلزونية الشهيرة
كالتالي :

والآن .....
تعالوا معي للإبهار الحقيقي لمَن لم يره بعد :
لنقول معا ًفي صوت ٍواحد لا يكتمه إلا جاحد أو مكابر : نقول :
سـبـحـان الـلـه !!..

1))
فهذا فيديو خفيف لأحد مدرسي الأحياء المصريين جزاه الله خيرا ً:
يشرح فيه تركيب الـ DNA : واخترته لكونه باللغة العربية لمَن لا يعرف من
القراء : ما هو الـ DNA ..

2))
وبعد أن شاهدتم وتخيلتم معي في آخر المقطع السابق : حجم الـ DNA المعجز
البالغ في الصغر والتلافيف والتعقيد المبهر : والذي يحمل كل صفاتنا أقول :
فالله الخالق سبحانه :
لم يحفظه من التشابك و(اللعبكة) و(اللخبطة) فقط وهو قائم لحاله بل :
انظروا معي لقمة الإعجاز (وكل خلق الله مُعجز) : انظروا لقمة الإبداع والإعجاز
والتنظيم : في عملية نسخ الشريط الوراثي والشيفرات الوراثية للانقسام وزيادة
الخلايا أو التكاثر أو عند التلقيح !!!!..

ولمَن لا يعرف فكرة نسخ الشريط الوراثي عند الانقسام أو التلقيح أقول :

كل خلية في الإنسان : فيها 46 كروموسوم (وتسمى أيضا ًبالصبغيات لإصباغ
العلماء لها كيميائيا ًلاستطاعة تمييزها ورؤيتها لدراستها) ..
وذلك على شكل 23 زوج كروموتويد كما في الصورة التالية :

ولكي تنقسم الخلية الواحدة إلى خليتين (سواء مثلما يحدث في الجنين مثلا ًعند تكونه :
أو في خلايا الجلد عند تجددها إلخ إلخ إلخ) : يجب أن يتم فك الكروموسومات :
لنسخها !!!.. < هل تتخيلون كيف يتم نسخ هذه المكونات البالغة في الصغر
بالنانوميتر : مع هذه التلافيف الحلزونية والمغزلية الممعقدة ؟! >

والذي أعرفه أنه :
في حالة الخلايا الجسمية العادية : فالنسخ يكون متماثل (أي الخلايا الأبناء :
تحمل نسخا ًمن الآباء) .. فكل الخلايا الجسمية : تحمل عددا ًواحدا ًمن الكروموسومات
(في حالة الإنسان 46 كما ذكرنا) .. أما في الخلايا الجنسية : فتنقسم الكروموسومات إلى نصف العدد!!..
وذلك لكي يتكون لدينا عند التلقيح : نصف من الذكر ونصف من الأنثى : فيعود العدد مكتملا ًمرة أخرى !

كما أنه في حالة التلقيح بين الحيوان المنوي من الرجل والبويضة من
الأنثى مثلا ً: فيكون الاختلاف في شكل الكروموسوم الأخير : حيث هو المُحدد للذكورة
أو الأنوثة في المولود (الذكور دوما ًXY والإناث دوما ً: XX) !!..

ولاحظوا ذلك معي في الصورة التالية :
حيث كل كروموسوم : نصفه من الأب .. ونصفه من الأم ..
وأما في الزوج الأخير : الزوج 23 :
الأم تعطي دوما ًX .. فإذا جاءها من الأب كروموسوم X : كان المولود أنثى ..
وإذا جاءها من الأب كروموسوم Y : كان المولود ذكر !!..

وسبحان الله العظيم ...!!!
بماذا سيرد الملاحدة إذا سألناهم : كيف توصلت أول خلية حية إلى :
ضرورة انقسامها وتكاثرها < بفرض تخطي معجزة إيجادها وكوناتها صدفة أصلا ً> ؟!
بل :
كيف صمدت أول خلية حية أنتجتها الصدفة : ولم تموت وهي لم تعرف التكاثر بعد ؟!

وبمعنى آخر لمَن لم يفهم :
لو أن السيدة صدفة : تعبت وشقيت حتى أخرجت لنا : أول خلية حية ... حسنا ً..
كم مرة سيتوجب عليها تكرار هذه المعجزة : حتى تقوم خلية منهم بالتكاثر ؟!!!..
كم مرة ستتكرر هذه المعجزة حتى تفهم الخلية الحية التي لا عقل لها : التكاثر ؟!!..
كم مرة :
وقد رأينا في المشاركة السابقة استحالة تكون أحد بروتينات الخلية صدفة أصلا ً!!..
فما بالنا بمعجزة إيجاد خلية حية بأكملها ؟!!!..

والآن : شاهدوا معي : كيف يتم النسخ المعجز بالأوامر الإلهية وليس بالصدفة التي
لا تعقل ؟!.. تعالوا نرى النسخ لشيفرات الشريط الوراثي الواحد !!..
ومعه الشرح أيضا ًباللغة العربية :

وهذا فيديو آخر بطريقة توضيح أخرى :

وهذا ثالث بطريقة توضيح أبسط :

3))
ولعل الدهشة قد بلغت بكم مبلغها الآن فتتساءلون : وكيف يقوم شريط الـ DNA
بعمل هذه التلافيف المغزلية بهذه الطريقة المعجزة والمحافظة عليها من عدم التداخل ؟!..
أقول :
يلتف جزئ حمض DNA حول نفسه وكذلك حول جسيمات من بروتينات معينه تعرف باسم "هستونات"Histones
وذلك وفق نظام خاص !!.. كما أن التركيب الخيطي الناتج عن ذلك يلتف حول نفسه !!.. وتؤدي كل هذه الطيات إلى :
تصغير الحجم النهائي للشريط الوراثي : مقارنة بالطول الأصلي لجزئ DNA !!.. كما تتصل هذه بماده بروتينية غير
هستونية : تنتظم هي الأخرى في شكل يشبه السقاله Scaffold : حيث تستند إليها الخيوط سالفة الذكر !!..
وسبحان الله العظيم !!..

وانظروا للفيديو التالي أيضا ً:

حيث نجد هنا ملحظا ًهاما ًجدا ًجدا ًجدا ًجدا ًلكل مَن يفهم وهو :
أهمية البروتينات في الخلية : لتنظيم وتشكيل وترميم ونسخ الـ DNA ..
تلك البروتينات التي تستمد معلوماتها أصلا ًمن : الشيفرة الوراثية للإنسان أي :
تستمد معلومات وظيفتها من الـ DNA نفسه !!!!..
فيكون السؤال الذي صدم الملاحدة والمكابرين هو (وعلى غرار البيضة أولا ًأم الدجاجة) :

مَن هو الذي أوجدته الصدفة العمياء إله الملاحدة أولا ً:

>> البروتين (واللازم لكل العمليات الهامة للـ DNA من نسخ وتلافيف وإصلاح
أخطاء وخلافه) ..

>> أم الشريط الوراثي نفسه الـ DNA ؟!.. (وهو الذي يحمل للبروتينات معلومات
وظيفة كل ٍمنها وطريقة عمله) ؟!!..

وهو سؤال ٌحقا ً: قصم ظهور الملاحدة !!!..

4))
فهل شعرتم الآن : بمدى صدق أنتوني فلو مع نفسه بعد ما يقارب الـ 80 عاما ً:
أمام هذا الإعجاز الإلهي : لن أقول في جسد الإنسان على مستوى أجهزته مثل
التنفسي والإخراجي والعصبي والتناسلي والعضلي إلخ ولكن :
أمام هذا الإعجاز الإلهي داخل الخلية بل :
داخل الشريط الوراثي في الكروموسوم الواحد ؟!!!..

5))
وللعلم : ليس سؤال البروتين الأول أم الـ DNA هو الفريد في قصم ظهر هؤلاء
المعاندين ولكن :
هناك نظام (تصحيح الأخطاء) في الـ DNA أيضا ً!!!!..
وهذا وحده : يهدم نظرية التطور هو الآخر من جذورها بل : وينسف فكرة الانتخاب
الطبيعي تماما ًإذ :
كيف ظهر : ثم تطور النظام الذي : يكتشف الأخطاء في الشريط الوراثي : ثم يُصححها
بكل دقة متناهية : وذلك كما أشار من قبل أخي د عبد الواحد في أحد مواضيعه ؟!!...

http://www.youtube.com/watch?v=qVl_vKrS58I&feature=player_embedded

حيث يحدث في الخلية الواحدة في اليوم الواحد : ما بين مائة ألف ومليون dna lesions !
فهل رأيتم كيف يتعامل معها "نظام الترميم" (dna repair mechanisms) ؟!
والذي وظيفته الحرص على سلامة المعلومة الوراثية التي أودعها الله فيه ؟!!!..

6))
وقبل الختام :
هذا فيلم من 7 دقائق تقريبا ً: فيه الكثير من التخيل الطبيعي للـ DNA :
بصورته الحقيقية وليس بالمبالغة في الجرافيك كما في الفيديوهات السابقة :
مع شرح وبيان الكثير من العمليات التي تجري به وعليه .. وهو فيديو رائع :

7))
وأخيرا ً:
إليكم هذه الهدية مني :
فيلم فيديو كامل عن إعجاز الله تعالى في الخلية الحية !!..
وهو من سلسلة أفلام الكاتب التركي هارون يحيى الشهيرة ..
ولا تتعجبوا من تصويره للخلية الحية على أنها مدينة فضائية ضخمة ومنظمة !!!..
فهذا قريبٌ لما يكتشفه العلماء في كل يوم ٍيمر (أي : النظام المعجز والمتناهي داخل
الخلية) !!..
وسبحان الخلاق !!!..

http://www.archive.org/details/harun..._www.EgyDr.com

والفيلم تجدونه رقم 41 في قائمة الأفلام في منتصف الصفحة .. وهو بعنوان :
< معجزة خلق الخلية > ..

والصفحة للمشاهدة مباشرة ً.. ويمكن أن يتأخر العرض للحظات حسب قوة كل جهاز
وسرعة النت ..

يُـتبع إن شاء الله تعالى بالحديث عن الجانك جين Junk Gene ..
مرسلة بواسطة مدونة أبو حب الله في 11:30 م
إرسال بالبريد الإلكتروني كتابة مدونة حول هذه المشاركة المشاركة في Twitter المشاركة في Facebook
التسميات: ما يجب أن تعرفه عن نظرية التطور
رسالة أحدث رسالة أقدم الصفحة الرئيسية

إجمالي مرات مشاهدة الصفحة


  • قضايا راهنة (11)
  • ما يجب أن تعرفه عن نظرية التطور (61)
  • هدم أسس الإلحاد (11)
  • يدخلون الإسلام (4)

الأربعاء، 20 يونيو، 2012

6)) تعليقات جاءتني من لا دينيين وردي عليها ..

*** السؤال الثاني عشر ***

وعلى غرار السؤال السابق عن تطور الطيور من الديناصورات :
هل تطورت الحيتان من كائنات ثديية تعيش في البر أو اليابسة حقا ً؟!..
وهل لدى الحيتان بالفعل بقايا أقدام غير مستعملة أو مضمحلة ؟!!..
-------

إن القول بتطور الحيتانيات (عائلات الحيتان والدلافين) أكذوبة كبرى : افتضاحها حديث ٌنسبيا ً..!

ولكن قبل البدء ..
لنقم ببعض التسخين معا ًكما اعتدنا ببعض النقاط السريعة ..

1...
عندما دخل علينا الزميل العلماني أو اللاديني صاحب فضل بداية هذا الموضوع يريد أن يُعرفنا على التطور :
ويتهمنا بأننا كمحاورين هنا في المنتدى وكمسلمين عموما ً: نفهمه خطأ :
وعندما ذكرت له تأثر داروين بنظرية لامارك الفرنسي عن توريث الصفات المكتسبة :
نفى ذلك مترفعا ًبداروين وعلماء التطور عن هذا الخطأ العلمي !!!..
ويمكنكم مطالعة كلامه ذلك في المشاركة 11 من الرابط التالي :
http://www.eltwhed.com/vb/showthread.php?t=33160

أقول :
فتعالو معي نرى ما قاله داروين والتطوريون عن الثدييات البحرية بل : الثدييات عموما ً!

حيث جاء في الويكيبديا عن الحيتان :
http://ar.wikipedia.org/wiki/%D8%A7%...AD%D9%88%D8%AA

وفي أكبر قسم في الصفحة والذي خصصوه لعرض أكذوبة تطور الحيتان : الكلام التالي :
" في سنة 1859 كان لداروين توضيحات (بشكل نظري) كيف قد نشأت الحيتان (Cetacea) الحالية. حسب داروين فانّ الحيتان والدلافين اصلهم يرجع إلى ثديات اليابسة, تلك الثديات التي كانت تحصل على معظم غذائها في الوسط المائي لذلك تكيّفت تلك الثديات مع الوسط الجديد, وكان العالم لامارك Lamarck يعتقد عكس ذلك, إذ انه كان يعتقد بان ثدييات اليابسة أن اصلها يرجع إلى ثديات الماء.
وضرب داروين مثالا على ذلك وهو الدبّ الاسود, كان زميل له رآه في قارة أمريكا الشمالية, ذلك الشخص رأى الدب الاسود يسبح في بركة ماء بشكل متواصل لساعات عديدة دون توقف من اجل اصطياد الحشرات. إذا استمر هذا الدبّ (أو اي من حيوان ثدي آخر) ولاجيال عديدة جدا يبحث معظم وقته عن الغذاء في الماء فانه سيتكيف ويتصرف مثل الحيوانات المائية وبشكل تدريجي. وتبدأ أجسامهم بالتكيّف (التغيّر) من اجل سباحة وغطس أفضل, وبعد مدة طويلة (ملايين السنين) وبشكل تدريجي ينشأ حيوان على شاكلة الحيتان أو كلاب البحر" !!..

يعني بكل بساطة : لا مشكلة أمام داروين أن يتحول حيوان بحجم الدب : إلى حوت ضخم بطول 33 متر ووزن 150 طن !!!!!!!..

ولا أجد تعليقا ًعلى ذلك أفضل مما جاء في كتب هارون يحيى بقوله :
" إن نظرية التطور -كما وصفها أحد العلماء البارزين- هي قصة خيالية للبالغين !!.. فهي سيناريو غير علمي وغير منطقي أبداً، يفترض أن المادة التي تفتقر إلى الحياة : تملك قوة سحرية وذكاء يمكنها من خلق كائنات حية معقدة التركيب !!.. وهذه القصة الطويلة فيها بعض جوانب التلفيق والهراء المثيرة حول بعض الأمور. من هذه الأكاذيب المثيرة للفضول التي ساقتها النظرية : تلك المتعلقة بـ«تطور الحوت» !!.. والتي نُشرت في مجلة ناشيونال جيوغرافيك (وهي واحدة من أكثر المطبوعات العلمية شهرة وجدية في العالم) بقولهم :
«بدأ تطور الحوت إلى حجمه الحالي قبل ستين مليون سنة عندما غامرت الحيوانات الثديية البرية ذات القوائم الأربع والشعر : بالتحول إلى الماء بحثاً عن الغذاء !!.. وعلى مر العصور : طرأت التغيرات تدريجياً !!.. فاختفت القوائم الخلفية : وتحولت القوائم الأمامية إلى زعانف !!.. كما اختفى الشعر ليتحول إلى جلد سميك لين الملمس !!.. وتحولت فتحات الأنف نحو أعلى الرأس !!.. وتغير شكل الذيل ليصبح أكثر تفلطحاً !!.. ثم بدأ جسمه يكبر جداً داخل الماء» !!..
Victor B. Scheffer, “Exploring the Lives of Whales”

وبغض النظر عن عدم وجود أي سند علمي يعضد أياً مما ذ ُكر، فإن مثل هذا التحول مخالفٌ لأبسط قواعد الطبيعة !!.. إن هذا الهراء الذي نشرته مجلة ناشيونال جيوغرافيك : إنما يدل على مدى مستوى الكذب والتلفيق الذي وصلت إليه المطبوعات الجادة ظاهرياً : والتي تساند نظرية التطور !!.. وإحدى الأكاذيب الأخرى هي أصل الحيوانات الثديية؛ فأنصار التطور يقولون إن أصل الحيوانات الثديية هو أحد الزواحف التي عاشت قديماً !!.. ولكن بمجرد شرح تفاصيل هذا التحول المزعوم تظهر لنا قصص مثيرة !!.. إليكم أحدها عن الإرضاع باللبن : «شرعت بعض الزواحف التي عاشت في المناطق الباردة : في تطوير أسلوب للحفاظ على حرارة جسمها !!.. وكانت حرارتها ترتفع في الجو البارد !!.. وانخفض مستوى الفقد الحراري عندما أصبحت القشور التي تغطي جسمها أقل !!.. ثم تحولت إلى فرو !!.. وكان إفراز العرق وسيلة أخرى لتنظيم درجة حرارة الجسم !!.. وهي وسيلة لتبريد الجسم عند الضرورة عن طريق تبخر المياه !!.. وحدث بالصدفة (!) : أن صغار هذه الزواحف بدأت تلعق عرق الأم لترطيب نفسها !!.. وبدأت بعض الغدد في إفراز عرق أكثر كثافة (!) تحول في النهاية إلى لبن (!!!!!) ولذلك حظي هؤلاء الصغار ببداية أفضل لحياتهم» !!!!!!...
National Geographic, vol. 50, December 1976, p. 752. George Gamow, Martynas Ycas, Mr Tompkins Inside Himself, London: Allen & Unwin, 1968, p. 149

إن فكرة أن اللبن (وهو غذاء معقد مخلوق بإتقان) قد تولد من الغدد التي تفرز العرق : وجميع التفاصيل الأخرى التي ذكرت : هي نتائج غريبة لخيال أصحاب نظرية التطور : يخلو من أي رائحة للعلم " !!!..

2...
فلا يزال إبداع الخالق عز وجل يُصيب الكفار الملاحدة بالذهول !!..
وذلك لأنهم لا يتخيلون أبدا ً أن الله عز وجل قد خلق كل كائن ملائم لوظيفة ونمط معين في الحياة : وهيأ له من الأعضاء والتراكيب ما يكسبه كمالا ًمع وظيفته ونمط حياته الذي اختاره له الله تعالى " الذي أعطى كل شيء خلقه : ثم هدى " : ويكسبه تفردا ًدالا ًعلى طلاقة إبداع الخالق سبحانه : تنزوي أمامه تخاريف الملحدين وتحتار أمامه تفسيرات التطوريين البلهاء !!!..

سمكة السيف Sowrd Fish !!..

سمكة قرش المطرقة بعينيه المميزتين على جانبي رأسه Sphymadiplana mokarra

فتارة ينصدموا بالخفاش !!.. وتارة أخرى بخلد الماء البلاتيبوس !!..

وتارة ثالثة بسمكة الراي ذات العباءة (اللخمة) :

وتارة بالحيتان والدلافين والتي فتحات أنفها بقدرة قادر لأعلى الرأس للتنفس :
لانها من الثدييات ذوات الرئة !!!..

وفي الوقت الذي ما نجحوا فيه بإثبات انتقال الأسماك إلى البر بعد :
يجدون أنفسهم مُطالبين بتفسير حياة الثدييات المائية كالحيتان والدلافين !!..
فلا يملكون إلا - وبكل بساطة - أن يُديروا حلقة التطور 180 درجة :
للنزول ببعض الحيوانات الثديية البرية من اليابسة إلى الماء من جديد :
وكأننا في نزهة ترفيهية من وإلى الماء !!..

وكأننا لسنا بصدد عشرات العوائق (العلمية) و(المنطقية) أمام هذه التحولات الخيالية !
فضلا ًعن اعتمادها جميعا ًعلى نظرية توريث الصفات المكتسبة التي تحورت في حياة الكائن :
وهو ما ترفع عنه زملاؤنا الملاحدة واللادينيين وكأنه وصمة عار !!..
وهو بالفعل وصمة عار وسقوط عقل لدى كل مَن يسير في ركب القوم حتى ولو لم يُعلن ذلك !

3...
إن رسمة الهيكل العظمي للحوت التي يحتفظ بها كل ملحد أو لاديني كالضربة القاضية التي سيُبرزها إذا ما حوصر أمام كل منكر للتطور :

ثم تراه يُشير بكل فخر إلى نقطة صغيرة قرب نهاية الحوت الضخم قائلا ً:
" انظر : بقايا أقدام " !!.. أو " أقدام مطمورة " !!!.. فهو لا يفهم شيئا ً!!.. ولم يبحث عن شيء في المسألة أصلا ً!!!..

فأقدم أرجل ينسبونها لسلف الحيتان (وليست الحيتان الحالية) :
هي تلفيقة للباسيلوسورس Basilosaurus : ولكم أن تقارنوا طوله 15 متر :
بأقدام 30 سنتيمتر !!!..

في حين أن الموجود حاليا ًفي الحيتان والدلافين هو العظم الحرقفي فقط Pelvis:

وهو الذي ذهب أغلب علماء الأحياء أن فائدته هو كدليل أثناء الجماع :
Most scientists admit that they were likely used copulation guides

وسوف نتعرف بعد قليل على مسلسل لصق العظام لأسلاف الحيتان المزعومة !

3...
وأما الآن :
فإليكم أهم العوائق التي تقف في طريق التحول الخيالي من كائن بري إلى حوت !!!..
>>
زيادة حجم الرئة بصورة ضخمة (وزن رئة الحوت الأزرق طن !) : ومع زيادة الحجم : مُطالبين بزيادة الكفائة في التنفس بصورة معينة تضمن للحوت البقاء مدد طويلة تحت الماء !!..
>>
ظهور ذيل قوي جدا ًوضخم - تناسبا ًمع حجم الحوت - بزعنفتين أفقيتين قادرتان على التجديف الهائل لدفع وزن الحوت أثناء حركته في الماء (تصل سرعته لـ 50 كم في الساعة) !!!..
>>
وفي حين تمثل العين - وخصوصا ًأعين الثدييات - : كابوسا ًللتطوريين وعلى رأسهم داروين كما صرح بذلك في فصل صعوبات النظرية من كتابه : نجد أننا مطالبين في الحوت بتحور العين للرؤية تحت الماء !!.. وبوضوح !!.. وبقوة جسم العين وطبقاتها لتحمل الضغط الشديد في الأعماق التي تصل إليها الحيتان تحت سطح الماء !!..
>>
الأذن تتحور بشكل دراماتيكي لتنتهي على الأقل بأذن تتحمل الضغط العالي تحت الماء !!..
>>
الاستغناء عن الشعر والفرو بجلد ناعم مطاطي إلى حد كبير مناسب للغوص والحركة في الماء !!..
مع وجود الطبقة الدهنية السميكة التحت جلدية المميزة للحيتان !!!..
>>
وجوب إيجاد طريقة لمنع الفقدان الحراري للسان الحوت والزعانف !!..
>>
تحور الأنف للفتحة المميزة المعروفة أعلى رأس الحوت : والتي يبخ منها الهواء الناتج عن التنفس : والذي يخرج عادة ًفي صورة رذاذ بخار ماء قوي (قد يصل ارتفاعه إلى 7 إلى 9 أمتار) !!..
>>
وجود عضلات قوية للتحكم في فتحة الأنف وغلقها تحت الماء في وجود الضغط العالي !
>>
وجوب تحور حلمات ثدي الإناث وفم الحوت استعدادا ًلعملية الإرضاع التي تتم تحت الماء !! (يستهلك رضيع الحوت الأزرق حوالي 500 لتر من لبن أمه يوميا ً) !!..
>>
وجود شرائح تنقية العوالق المائية أعلى فم الحوت الضخم البليني الذي لا يملك أسنان !!!..
(تنقسم الحيتان إلى ذات أسنان Odontoceti والبلّينية Mysticeti) ..
>>
نظام إصدار أصوات السونار الفائق الدقة لدى الحيتان والدلافين (أو الحيتانيات عامةً) : والذي لديه القدرة على تمييز مكان وحجم سمكة صغيرة بحجم كرة الجولف على بعد 70م !!!..
ويوجد في الدلافين مثلا ًفي مقدمة الرأس في جزء بطيخي الشكل متكامل الخلقة !!..

والسؤال الآن :
هل كل هذه (( المطالب )) و (( التغيرات )) تبدو سهلة ؟!!!..
هل كلها يمكن أن توفرها الصدف والعشوائية أو حتى الطفرات هكذا بجرة قلم ؟!!..

اللهم إلا عند من سفه نفسه ورضيَ بانمحاء عقله !!!..
ونتابع ...

4...
قلنا من قبل أن أهم دليل يبحث عنه التطوريون دوما ًبالكذب والتلفيق هو :
نعم ....
الكائنات الانتقالية ...
والطريقة المعتمدة كما رأينا في المشاركة السابقة هي :
نعم ....
توليف العظام بالغش والخداع !!!.. وأهي كلها عظام وما حدش واخد باله !!!..

5...
فنجد في نفس رابط الويكيبديا الذي ذكرته لكم منذ قليل عن الحيتان اعترافهم :
" المشكلة الوحيدة آنذاك التي جلبت الكثير من الضجة من حولها كانت هي عدم وجود احافير Fossils كأدلة على حدوث ذلك. وفي ذلك الزمن كان هناك احفور واحد مكتشف للحيتان ولكنه كان لحيتان مائية بالكامل وتسمى بالباسيلوسورس Basilosaurus. وهذا الاحفور لحوت قديم جدا طوله كان 15 مترا وجسم شبيه بالثعابين.
< وهو الذي حدثتكم عن أقدامه البالغة 30 سنتيمتر > !!!..

ونواصل النقل :
وهذا الأحفور كان ضحية لعملية احتيال إذ استعمل البرت كوخ Albert Koch عظام خمس حيتان مختلفة لتركيب الهيكل العظمي الكامل والطويل والذي قدّمه للعالَم تحت اسم الاحفور هايدرارخس Hydrarchus (ثعبان البحري الأسطوري). عالم الاحافير ريجارد هالان Richard Halan اكتشف أيضا احافير ترجع إلى الباسيلوسورس Basilosaurus، وهذا العالم كان أكثر علمية ومسؤلية من السابق, ولكنه أيضا استنتج بعض التفسيرات الخاطئة. هارلان اعتقد أن الحيوان كان لزواحف بحرية ضخمة منقرضة كانت منتشرة في المحيطات لفترة طويلة من الزمن في الماضي السحيق. نظرا لهذه الخلفية الخاطئة قدم هارلان احفوره كملك للزواحف باسيلوسورس Basilosaurus. ثم قام أشهر عالم احافير في انكلترا السير ريجارد اوين Sir Richard Owen بألقاء نظرة إلى ذلك الاحفور فظهر بعض الحقائق عن اصل ذلك الاحفور. مجموعة اسنان denture ذلك الحيوان كانت مركبة من اسنان صغيرة في الجهة الامامية للوجه, وفي الجهة الخلفية مركبة من اسنان عريضة بحجم البطاطس, وهذه تنافي مجموعة اسنان denture للزواحف التي لها اسنان موحدّة الشكل. مجموعة الاسنان denture مركّبة من اسنان قاطعة واضراس molar teeth كاذبة وحقيقية يمكن ايجاده فقط في عدد قليل جدا من الثديات. وكذلك العمود الفقري لذلك الحيوان Basilosaurus كان أيضا للثديات والذي كان يطابق العمود الفقري للحيتان بشكل جيد. وعندما تمّ فحص العظم تحت المجهر تبينت الحقيقة، بدلا من نمط انابيب صغيرة كما في الزواحف وُجد تحت عظمة السنّ Cement نمط قنوات متموّجة صغيرة تماما كما هو موجود لدى الثديات. لكن على الرغم من ذلك احتفظ الباسيلوسورس Basilosaurus باسمه بسبب قوانين التصنيفيات Taxonomy" !!..

ونلاحظ معا ًمن بين كلام التطوريين : إشارات واضحة كما أخبرتكم من قبل عن مساحة الخطأ في تقدير الكائن الحي من وسط العظام المتفرقة !!.. سواءكان ذلك الخطأ عن عمد : أو بغير قصد !!..
وانظروا معي للاقتباس التالي حيث نلاحظ :
>>
أكثر من 60 عام حتى اكتشفوا أرجلا ًخلفية مزعومة للباسيلوسورس Basilosaurus !
>>
التضارب في طوله من 45 وصولا ًإلى 15 و 16 متر !!!..
واقرأوا معي الاقتباس التالي :
" الجسم الطويل الشبيه بالثعابين للباسيلوسورس Basilosaurus جعل من علماء الاحافير وهاوٍ للبحث والحفر عن العظام القديمة حوالي 1830 يعتقدون أن الجسم ربما كان لثعابين البحر. على الرغم من أن هناك الكثير من الاحافير المكتشفة للباسيلوسورس Basilosaurus الاّ ان عظام ارجله القصيرة الخلفية تم اكتشافه في 1989. كان العلماء يعتقدون أن طول هذا الحيوان يقدّر بخمسة واربعين مترا لكن الطول الحقيقي لهذه الحيوانات كان يتراوح ما بين 15 إلى 18 مترا. كان باسيلوسورس Basilosaurus كأقدم احفور للحيتان Cetacea لم يقدّم فكرة قوية عن تطور الحيتان " !!!..

وهكذا انهدم أول حائط كانوا يُعولون عليه !!!..

6...
ولنرى الآن بداية القصص العجيبة المعتادة للتطوريين :
" كان يجب على العلماء ان ينتظروا طويلا حتى يكتشفوا احافير جديدة التي تعطي صورة اوضح من سابقاتها. عالم البحار ويليام فلاور William Flower اعادة تركيب هيكل الجدّ الأول للحيتان الحالية (حيوان بدائي يعيش في المستنقعات بدون شعر يغطيه مثل فرس البحر hippopotamus لكن بأرجل قصيرة وذنب عريض, هذا الحيوان تكيّف تدريجيا مع الوسط الجديد وتطوّر بمرور الزمن إلى الحيتان والدلافين الحالية. وبعد حوالي قرن تم اكتشاف جدّ اولي للحيتان الحالية, ويمكننا القول ان تصورات ويليام فلاور كان في محلها " !!!..

ولنرى الآن : كيف كانت تصوراته في محلها ؟!!..
وكيف انطلقت فرق التطوريينتبحث عن (أي) دليل (ملفق) لإثبات الفرضية الجديدة !..
عفوا ً: إنهم يقولون أنهم لم يكونوا يبحثوا عن حفريات للحيتان !..
وإنما وجدوها صدفة !!.. يا ما أنت كريم يا رب !!!..
واقرأوا معي الكلام التالي بتمعن :
وكيف يمارس التطوريون هوايتهم المفضلة من تخيل جسم كائن حي كامل بدلالة عظام الجمجمة فقط أو الفك !!!!..
وراقبوا معي العالم فيليب جنكريخ Gingerich لأنه له دور محوري في مزاعم تطور الحيتان سنفضحه بعد قليل :
" عن طريق الصدفة اكتشف عالم الاحافير فيليب خينكريخ Phillip Gingerich في باكستان سنة 1975 احفورا فريدا عندما كان يبعث عن احافير للثديات القديمة وهو لم يكن يبحث عن احافير الحيتان, وتم اكتشاف هذا الحفور عندما كانوا يحفرون في طبقات صخرية ترجع إلى 50 مليون سنة تقريبا قبل الآن, وكان الاحفور هذا عبارة عن اجزاء غريبة وصغيرة من الجمجمة, الانطباع الأولي كان ان ذلك الاجزاء ترجع إلى حيوان منخفض الذكاء جداً, لان فوق الجمجمة كان يمر رابط جسري ترتبط بواسطته عضلات الفكّ وهذه التركيبة لم تعطي مجالا لزيادة حجم الجمجمة.
في المختبر تم اجراء فحوصات دقيقة على الاجزاء المكتشفة. من الجمجمة الاصلية تم فقط العثور على اجزاء قليلة منها, الجزء الخلفي من الجمجمة وجزء للفك السفلي مع عدة اسنان.

إذا فيمت الحيوان من خلال شكل قمة اسنانه تقول ربما هو حيوان من عائلة ميزونايخيا Mesonychia وهذه عبارة عن صنف من الحيوانات ذات الحوافر الآكلة للحوم. لكن العالم Gingerich اكتشف على جهة من رأسه عظمة شبيه بحبة عنب وعظمة أخرى على شكل حرف S وهذا ينهي الجدل حول اصل الحيوان لانّ الحيوان الوحيد الذي له هاتين العظمتين هو الحيتان الحالية والحيتان الاحفورية إذا فقد ثبت وبشكل قاطع ان هذا الحيوان هو الجدّ الأكبر للحيتان الحالية. وقد سمّى الاحفور بباكيسيتس Pakicetus (اي الحوت الباكستاني).

آذانه يشبه آذان الحيتان لكنها لها مميزات أخرى غريبة، إذ ان الحيتان تحت سطح الماء يمكنهم معرفة اتجاه الاصوات القادمة لان آذانهم تقع في تركيبة عظمية مغلقة موجودة بشكل عائم في نسيج من الرغوة Foam والاُطيْرات ومنفصل عن عظام الجمجمة لذلك كانوا يستقبلون الاصوات فقط من الخلال الفكّ. لكن العظمة الثلاثة لباكيسيتس Pakicetus الشبيهة بحبة العنب ترتبط بالجمجمة ارتباطا وثيقا. كان Pakicetus بإمكانه ربما السماع تحت سطح الماء بشكل لا بأس به لكن كانت هناك تسرّبات لترددات الاجزاء العظمية الرابطة (ذكرناها اعلاه) لذلك كانت تلك الترددات تعيق Pakicetus من معرفة اتجاه الصوت القادم. الحيتان الحالية عندما يغطسوا إلى الاعماق يقومون بملأ الفجوات حول آذانهم بكمية من الدماء لحماية آذانهم من ضغط الماء العالي في الاعماق. جمجمة Pakicetus كان لا تحتوي على تلك الفجوات والآلية لفعل ذلك لذلك نستنتج بان Pakicetus لم يكن قادرا على الغطس العميق. ان Pakicetus كان حوتا يسبح بصعوبة في الأنهار غير العميقة وليس في البحار لانه لم يكن يجيد الغطس بطريقة جيدة بالإضافة إلى مشكلة السمع تحت الماء. إذا هذا الحيوان باختصار له صفات واجزاء فقط موجودة في الحيتان لذلك هي جدّ الحيتان الحالية قبل ملايين السنين من الآن " !!!..

7...
والآن : مع رحلة العالم التطوري الأمين Gingerich للبحث عن الفجوات في تطور الحيتان !
وأين ؟!!..
في وادي يجمع عظام عشرات الحيوانات البرمائية والمائية والثديية !!!..
نعم .. إنه وادي الحيتان في مصر !!!..

ونقرأ من نفس صقحة الويكيبديا :
< ملحوظة : الصور أنا أضعها من أكثر من موقع تطوري وناقد للتطور غير الويكيبديا >

" قام العالم Gingerich مع مجموعته في سنة 1983 و 1985 في مصر بالحفر والتنقيب في ما يسمى بوادي الحيتان وهذا الوادي هو بصراحة منطقة صحراوية جرداء مليئة ببقايا الحيتان القديمة جدا.

فيديو مترجم عن وادي الحيتان في مصر ...

وتمكنوا تقريبا من اكتشاف جمجمة حوت كل يوم لكثرتها وتمكنوا من العثور على 349 بقايا احافير الحيتان. بعض الجماجم كان للباسيلوسورس Basilosaurus ولكن أغلبها كانت لنماذج من الحيتان الصغيرة دورودون ئاتروكس Dorudon atrox, وادي الحيتان مليئة ببقايا الحيتان لان في زمن العصر الفجري Eocene كان يمثل قاع محيط يسميها العلماء الاحافير ببحر تيثاي Tethyssea هذا البحر كان يفصل أفريقيا عن آسيا وكان يربط المحيط الهندي بالمحيط الاطلسي، البحر الأبيض المتوسط هو من بقايا ذلك البحر, ووادي الحيتان كان حينها هور أو بحيرة كمحمية بيئية كانت تعيش فيها سمك القرش, السلحفاة, بقر البحر وحيوانات أخرى بحرية.

صورة فيليب جنكريخ في وادي الحيتان بمصر ...

تلك البحيرة (هور) كانت مليئة بالحيتان الصغيرة مثل دوريودون Dorudon الذين اتوا إلى هناك لكي يلدوا ويتكاثروا وهذا واضح من خلال الكم الهائل من الاسنان المكتشفة لدوردونات Dorudons يافعة أو شابة. وعلى العكس من ذلك فان جميع احافير باسيلوسورس Basilosaurus كان لحيتان بالغة. وهذه الحيوانات الضخمة اتوا إلى الهور لكي يصطادوا الدوردونات Dorudons اليافعة طعاما لهم.

في سنة 1989 بدأ العالم Gingerich برحلة بحثه الثالثة أيضا في مصر. هذه المرة اراد ان يسلّط الزعانف والوَرِك haunch للحيتان المنقرظة تحت البحث والفحص. البداية كانت غير مشجعة. فحص بعض الورك للباسيلوسورس Basilosaurus المكتشفة لكن أغلبها كانت مكسّرة وغير كاملة وغير واضحة لدرجة ان بعض الاجزاء لم يكن باستطاعتهم التعرّف عليها. وعندما كانوا يعملون على دورودون Dorudon شاب وجدوا بعض العظام غير المعروفة واعتقد ان واحد منها عظمة الركبة kneeplate ولكن هذا شيء صعب الفهم لانه إذا كان الحيوان له عظمة الركبة فانّ ذلك يعني انه كان يمتلك الارجل الخلفية أيضا, وهذا شيء يصعب فهمه واستيعابه لحيوان مائي بحت. في الاسبوع الأخير من تواجدهم في مصر وجدوا هيكلا عظميا جديدا للباسيلوسورس Basilosaurus، وفي الجهة الخلفية (12 متر بعيدا عن الرأس) كان له عظم الفخذ thighbone. في نهاية عظم الفخذ كان له ركبة ثم عظمي الظنبوب shinbone والشظيّة splintbone وكذلك عظم الكاحل anklebone، وفي اليوم الأخير تم ايجاد ثلاث اصابع لقدمه.
وأقول أنا أبو حب الله : ما شاء الله على الدنيا لما بتفتح مرة واحدة يا ولاد !!..
ونتابع < واعذروني على الإطالة ولكن لننظر معا ًعلى مدى مجهودات علماء التطور >

انه اذاً كان حيوانا برجلين خلفيتين، هذا الاكتشاف المتميز يظهر انه حتى هذا الحيوان المائي البحت كان ما زال لديه بقايا من ارجل اجداده الحيوانات البرية. على الرغم من أن الارجل البدائية rudimentary للباسيلوسورس طوله كان تقريبا 30 سنتيمتر مربوطا بجسم طوله 15 مترا والارجل كانت مربوطة بعظم الحوض الذي بدوره لا يرتبط بالعمود الفقري اي كان قابل للانتقال لانها ليست لها اسناد من العمود الفقري الاّ ان الارجل الخلفية كانت ماتزال لها وظيفة لان العالم Gingerich وجد آثار معينة على العظمة توضح انها كانت مربوطة بعضلات قوية. عندما حاول Gingerich معرفة كيفية حركة الرجلين الخلفيتين حدث شيء غريب, الارجل كانت صلدة جدا وغير قابل للحركة تقريبا, لانه لم يكن لديها ثلم gutter في اسفل القدم الذي تتدحرج عليه عظمة الركبة عادة في الحيوانات البرية. كانت هناك حالتان (وضعيتان) فقط تناسب الارجل الخلفية وهما امّا بشكل ممدّد أو ملتصقا بالجسم على طول الساق. وحسب رأي Gingerich فانهما كانا من الصعب على الحيوان تحريكهما بحرية وهذا يثير التساؤل حول فائدة الرجلين مادام كانتا شبه جامدتين. يعتقد Gingerich بان الرجلين كانتا تستعملان للمساعدة على الالتصاق خلال عملية الجماع، حيث كان الذكر يلتصق بالانثى وتتشابك ارجلهما الخلفيتان لكي يحافظا على التصاقهما خلال الجماع. وكذلك الحيتان الصغيرة Dorudon كانت لها ارجل خلفية, على الرغم من أن Dorudon ليست لها جسم طويل ثعباني كما في حالة الباسيلوسورس إلا أن شكل جسمها لم يكن الدافع وراء تواجد الرجلين الخلفيتين. والرجلان كانتا فقط من بقايا التطور التي لم تزولا بعدُ. ولكن التطور ازالهما بشكل نهائي وبمرور الزمن. كان العالم Gingerich كان يدرك بانه كان هناك الكثيرمن العمل يجب أنجازه لتكتمل صورة تطور الحيتان وان هناك فجوة تقدر بعشر ملايين من السنين ما بين Pakicetus و Basilosaurus والتي يجب البحث عنها. وملأ تلك الفجوة كان مهمة صعبة لعلماء الاحافير,

وأقول أنا أبو حب الله : المعنى : أن الرجل تعب من كثرة التلفيق :
ويريد تسليم الرابة لغيره : وسوف نفضحه بعد قليل ونبين غشه وخداعه للناس ..
ونواصل كيف أكملوا الفجوة كما كان يتمنى ...

8...
" إذ قام زميل للعالم Gingerich اسمه Hans Thewissen مع مجموعة من زملائه في 1991 و 1992 بالبحث عن الاحافير في باكستان املا في الحثور على احافير جديدة ليست للنوع السابق Pakicetus. في سنة 1991 وجدوا فكّ جديد للباكيسيتس Pakicetus لكن كان بشكل اكمل من المرة السابقة للعالم Gingerich. وفي بحثه الثاني في 1992 اكتشفوا احفورا يرجع إلى حيوان ذو حوافر أو بقر البحر, لكن كان له جسم غريب إذا قارنته مع الثديات, السيقان الامامية كانت قصيرة لكن مع ايدي كبيرة وعريضة, والارجل الخلفية كانت ذو اقدام طويلة شبيه بمهرجي السيرك في ايامنا الحالية.

ووجدوا كذلك اسنان (اضراس) مثلثة الشكل مطابقة للتي تم ايجادها لدى الاحفور ميزونايخيا Mesonychia. وقد تم التعرّف على هوية الحيوان من خلال الاذن تماما كما في حالة Pakicetus إذ وجدوا في جمجمة هذا الاحفور أيضا عظمة الاذن شبيه بحبة العنب والعظمة على شكل حرف S لذلك استنتجوا مباشرة بانهم وجدوا احفورا يرجع إلى الحيتان. وهذه المرة كانت لحوت كان قابل للمشي على اقدامه، انه نموذج جيد جدا لحالة الحوت الانتقالية. فكّ الباكيسيتوس الجديد Pakicetus له فتحة صغيرة كرأس الدبّوس في الجهة الداخلية الجانبية من الفكّ. تمر الاوعية الدموية والاعصاب من خلال تلك الفتحة إلى منطقة الذقن من الرأس وكل ثديّات اليابسة لهم ذلك النوع من الثقب أو الفجوة. وتحولت تلك الفتحة في الحيتان الحالية إلى شقّ طويل يمر على طول معظم اجزاء الفكّ. العالم Thewissen وجد بان تلك الفتحة للاحفور الجديد كانت استطالت قليلا واخذت شكلا بيضويا.
للاسف لم يستطيعوا ان ينقلوا هذا الاحفور معهم لنقص في مكان وسائط النقل, لذلك ترك العالم Thewissen اجزاء من الاحفور في مكانها الذي اكتشف فيه. لكن رجع Thewissen مع Gingerich بفترة قليلة إلى المكان السابق لنقل الاجزاء المتبقية والبحث عن احافير جديدة. وأثناء الحفر اكتشف العالم Gingerich هيكلا عظميا جديدا لكنه ليس بقدم الاحفور السابق لثيوسن Thewissen والحيون كان مائيا بصورة احسن وكان سباحا احسن من سابقتها والاحفور وجد في متحجرات التي كانت في زمنها تقع خارج منطقة ساحل البحر.

طبعا ًلا يهم عدد الحيوانات التي سيولفون منها كائناتهم الانتقالية كعادتهم :
المهم هي الشهرة والمال والعرض في القنوات المتخصصة مثل NAS وغيرها !!!..
ونتابع :

اكتمل الحفر في عدة ايام والحيوان كان حجمه بقدر اسد البحر برأس شبيه بالحيتان ما قبل التأريخ واسنان مطابقة للميزونايخيا Mesonychia. والهيكل كان كاملا تقريبا ماعدا الارجل والذنب، ولكن عظمة ساقه المكتشفة كانت قصيرة لكي نقول عنه انه كان بريّا ولكنه كان أكبر من مثيلتها عند الباسيلوسورس Basilosaurus مثلا. جلب Thewissen مع Gingerich المكتشفات الجديدة إلى المختبر ودرسوها لمدة عامين وقاما بنشر استنتاجاتهم ودراساتهم بشكل منفصل في سنة 1994. ثيوسنhewissen سمّى احفوره بأمبولوسيتس ناتانس Ambulocetus natans والعالم Gingerich سمّى احفوره برودوسيتس كسراني Rhodocetus kasranii.

واكتفي بالعبارة التالية منعا ًللتطويل أكثر من اللازم لأترك مساحة للفيديو والروابط والتوثيقات : حيث جاء قولهم في نفس رابط الويكيبديا : وختاما ًلمجهوداتهم الجبارة (جنكريخ وشلته) :
" وكذلك تم العثور على هياكل كاملة Ambulocetus و Rhodocetus (مع ارجلها أيضا) و Pakicetus. بواسطة كل هذه الاكتشافات الاحفورية تم القضاء على الفراغ الاحفوري للحيتان الذي كان سائداً في 1859 وقبلها. واستطاع الإنسان ان يحدّد الأنواع التي تمثل اجداد الحيتان من خلال الاحافير" !!!..

والآن :
إلى الصدمات ...

9...
إليكم أولا ًتلخيصا ًلأحد سيناريوهات مراحل التطور المزعوم للحيتان بالصور :

وأريدكم أن تركزوا على الكائن روديسيتوس Rhodocetus الكنز المخفي الذي اكتشفه جينكريخ وقال أنه الذي سد فراغ التطور للحيتان ...
وإليكم عظمة القدم الشهيرة التي ألصقها به :

وإليكم مكانه كأهم حلقة تطور قبيل الحوت الحالي مباشرة :
وقد حددته لكم في الصورة باللون الأحمر : وأشرت إلى قدمه المزعومة :

كما ترون في الصورة أيضا ًذيله الخلفي الضخم ذو الزعنفتين ..
والآن : مع المفاجأة !!!..

10...
يُعتبر فيليب (أو فيل) جنكريخ : مدير متحف للحفريات ، جامعة ميتشيغان ..
وفي مقابلة الدكتور كارل فيرنر معه بصفته مكتشف Rodhocetus الحلقة المفقودة للحيتان ذات الأرجل والزعانف : وأشهر مَن عرضها للناس والجمهور في متحف جامعة ميتشيغان :

وجد دكتور كارل فيرنر أن هيكل Rodhocetus الموجود بالمتحف :
ليس فيه الزعانف الخلفية الضخمة المميزة للحيتان ولا الأقدام التي نشرها جنكريخ في الصور والأخبار!!!!!..

وبسؤال دكتور كارل فيرنر له عن السبب قال :
“we have found the forelimbs, the hands, and the front arms of Rodhocetus, and we understand that it doesn’t have the kind of arms that can be spread out like flippers are on a whale.”

والمعنى :
" لقد وجدنا أطرافه الأمامية : واليدين والذراعين الأماميين لـ Rodhocetus ، ونحن نتفهم أنه لا يملك هذا النوع من الأذرع التي يمكن أن تنتشر مثل الزعانف التي للحيتان " !!!...

ويمكن مطالعة تفاصيل هذا اللقاء في الكتاب الرائع : التطور التجربة الكبرى - المجلد 1 ص 143 لمؤلفه الدكتور كارل فيرنر ..
Evolution: The Grand Experiment - Volume 1 by Dr Carl Werner, pg 143

والكتاب صدرت منه أجزاء تالية أيضا ً: ويمتاز بكثرة الصور الفاضحة لأكاذيب التطور في الكائنات الحية : وهو تقليد متقن لفكرة كتاب أطلس الخلق لهارون يحيى ..
ويُعلق الكاتب الدكتور كارل فيرنر على هذه الفضيحة قائلا ً:
in the name of Darwin “scientists have added a whale’s tail to an animalwhen none has been found, and they have added flippers to this same land animal when none have been found.”

والمعنى :
" باسم داروين (تهكم على قرآن التطوريين داروين) : لقد أضاف العلماء ذيل الحوت الى حيوان عندما لم يتم العثور على ذيل له !!.. وقد أضافوا أيضا ًالزعانف لنفس هذا الحيوان الأرضي : عندما لم يكن له " !!!.. (نفس الكتاب السابق ص 219) !!!..

وإليكم هذا الفيديو الرائع الهدية :
وفيه اللقاء الفضيحة لجنكريخ الغشاش :

ولمَن أراد فيديوهات أكثر عن دحض تطور الحيتان والدلافين :
وكانت لغته الإنجليزية جيدة : فإليه هذه الصفحة :
http://wn.com/Rodhocetus

حيث سيرى أيضا ًتفنيد تطور الحيتان الآكلة للحوم من كائنات آكلة للنباتات كفرس النهر وغيره !!.. رغم اكتشاف حفريات للحيتان من نفس وقت حفريات تلك الحيوانات السلف المزعوم لها !!!..
< لا أعرف ما هي عقلية هؤلاء القوم التطوريين بالضبط ؟!! >

ولمَن لا يتحسس من كون ناقدي التطور هم من المتدينيين (سواء مسلمين أو نصارى) :
ويتبع الدليل العلمي حيثما كان مصدره ولا يتحجج بحجج البليد في مسح السبورة :
فإليه هذا الموقع الرائع لنقض أكاذيب التطور أيضا ً!!!..
http://siriusknotts.wordpress.com/20...on-hold-water/

وقد استعنت به في هذه المشاركة ومقابلة أكثر من معلومة بعضها ببعض ..

وإليكم أخيرا ًهذا الفيديو من مجلة فوكاس Focus أو البؤرة العلمية الشهيرة :

يُـتبع إن شاء الله ..
مرسلة بواسطة مدونة أبو حب الله في 11:13 م
إرسال بالبريد الإلكتروني كتابة مدونة حول هذه المشاركة المشاركة في Twitter المشاركة في Facebook
التسميات: ما يجب أن تعرفه عن نظرية التطور
رسالة أحدث رسالة أقدم الصفحة الرئيسية

إجمالي مرات مشاهدة الصفحة


  • قضايا راهنة (11)
  • ما يجب أن تعرفه عن نظرية التطور (61)
  • هدم أسس الإلحاد (11)
  • يدخلون الإسلام (4)

الأربعاء، 20 يونيو، 2012

6)) تعليقات جاءتني من لا دينيين وردي عليها ..
*** السؤال السادس عشر ***

" أفلا ينظرون إلى الإبل : كيف خـُلقت " ؟!!!..

في مشاركتي السابقة ذكرت أن الهجين الذي ظن التطوريون فيه درجةً من درجات التنوع الموصلة للتطور : ذكرت أن ذاك الهجين لن يكون أبدا ًأفضل من الأبوين !!..
والسؤال :
كيف هذا ولماذا ؟!!.. وأعطنا مثالا ً...-----

أقول ...
لقد خلق الله تعالى كل كائن حي خلقا ًخاصا ً: يُناسب تماما ًوظيفته وبيئته في الحياة !!..
وأعطاه من الغرائز - والتي لا تفسير لها عند التطوريين - وأعطاه من الأعضاء والتركيبات :
ما يتطابق مع ما ذكرنا : تطابق السوار مع المعصم بل وأكمل من ذلك والله لمَن لديه ذرة عقل !!..
يقول عز وجل واصفا ًنفسه على لسان موسى وأخيه عليهما السلام أنه :
" الذي أعطى كل شيء خـًلقه : ثم هدى " !!!..

ولهذا ..
فإن تهجين أي نوعين مختلفين من الحيوانات : سيُكسب الهجين ولا شك : صفات ٍمن الأبوين المختلفينولكن : سيكون الهجين فاشلا ًإذا ما تم قياسه ببيئة أحد الأبوين منفردا ً!!!..

ولأن السؤال قد تطلب مثالا ً:
فأصلا ًكلامي السابق لن تظهر قوته إلا بمثال !!!..
ولقد فكرت في هذا المثال :
فلم أجد أفضل مما لفت الله تعالى إليه أنظارنا في قرآنه في قوله عز وجل :
" أفلا ينظرون إلى الإبل : كيف خـُلقت " ؟!!!..

ففي هذه المشاركة بإذن الله تعالى سنستعرض إعجاز الله تعالى في الخلق الخاص للإبل :
ومناسبتها تمام المناسبة لمختلف وظائفها مع الإنسان وفي الصحراء والبوادي وحمل المتاع !!!..
وفي تلك البيئات القاسية التي يهلك فيها عشرات الكائنات الحية بما فيها الإنسان نفسه !!..

بل :
أتحدى ((( أتحدى ))) أي مؤمن بالتطور المزعوم : والذي يلبس لباس العلم زورا ً:
أن يفسر لنا ما سنقرأه الآن من صفات للإبل : بالطفرات العمياء أو الانتخاب الطبيعي الموهوم !!..
أو حتى بما يناقض العلم من ادعاء ( تكيف ) الحيوان مع ملايين السنين مع بيئته واحتياجاتها : فنضحك عليه انطلاقا ًمن حقيقة أن الصفات المكتسبة في حياة الكائن لا تورث لأبنائه :
ثم نضحك عليه مرة أخرى لأنه في الإبل بالذات :
لو لم تتوافر صفاته كلها ((( معا ً))) : لهلك !!!..
وسبحان الله الباري الخلاق !!!..

بالأعلى ترون صورة تجمع الجمل واللاما .. ومعلوم اختلاف بيئة كل ٍمنهما ..

وهذه صورة الهجين !!!.. فهل تعتقدون أنه سيكون أفضل من الجمال في بيئتها ؟!!..
هذا هو السؤال الذي سأ ُعيده عليكم في نهاية هذا المشاركة بإذن الله ..

< المعلومات التالية قمت بتجميعها من أكثر من موضع ومعظمها من كتابات الأستاذ الدكتور زهير فخري الجليلي .. والأستاذ عبد القادر شحرور >
------

تعالوا نستعرض معا ًأعضاء الإبل التي تناسب حياتها في بيئتها ووظيفتها تماما ً!!!..

1) الأسنان ..
تعد الإبل من الحيوانات المجترة .. وفي حين نجد في تلك الحيوانات القواطع والأضراس فقط : نجد في الإبل القواطع والأضراس والأنياب !!!.. وذلك لتنوع غذائها بما تمليه عليه بيئتها في البوادي والصحاري والواحات !!!!...

2) المرارة ..
لا توجد للإبل مرارة (وهي الحويصلة الصفراء gall bladder) !!..
مما يساعده على تناول كميات كبيرة من الغذاء ولساعات طويلة !!.. وهذه الخاصية تساعده على تكوين كميات كبيرة من احتياجات الشحوم والدهون وبصفة خاصة في السنام : والتي تساعده وقت الحاجة على تحمل الظروف الشاقة في مواسم الجفاف والمجاعة والعطش الشديد ..
ولتخيل هذه الفائدة في أكل الإبل :
فإن سنام الإبل قد يحتوي من الدهون 100 : 120 كجم !!!..

3) قوائم الإبل ..
وهي طويلة : ترفع جسمه ورأسه إلى حوالي المترين عن أرض الصحاري الساخنة !!..
كما أنها تساعد الجمل في إتساع الخطوات وخفة الحركة : مما يجعله يصل إلى هدفه بسرعة : متجنبا ًبذلك عوائق العواصف وذرات الرمال !!..

ومن عجائب ذلك الحيوان أيضا ًوالذي صدقت تسميته بسفينة الصحراء دون أدنى مبالغة هو أنه :
يستطيع حمل حوالي 275 كجم من المتاع !!.. والمشي بها 50 كلم دون توقف !!!..
ويستطيع قطع مسافة 144 كم في مدة 10 ساعات فقط !!!..
وقطع مسافة 448 كم في مدة 3 أيام !!!..
ويستطيع تحمل الجوع والعطش لمدة أسبوعين كاملين يفقد فيهما من 30 : 40 % من وزنه الحيوي دون أن يموت !!!!.. والإنسان وسائر الحيوانات تموت إذا فقدت من 10 : 12 % من الماء أو وزنها الحيوي !!!..

وصدق الله العظيم حينما قال :
" وتحمل أثقالكم إلى بلد ٍلم تكونوا بالغيه إلا بشق الأنفس !!.. إن ربكم : لرؤوف ٌرحيم " !!..

4) خف الإبل ..
وهو بمثابة الحافر للحصان .. والظلف للأبقار والأغنام .. وأما في الجمل : فهو مخلوق بصورة بديعة !!.. حيث يتألف من أصبعين اثنين : لكل منهما ظفر مفلطح كبير .. وتحتهما : وسادة عريضة من جلد لحمي : تيسر للجمل السير السهل على الأرض : الصخرية الزلقة كما في الجبال .. أو الرمال الموَّارة كما في الصحاري : دون أن تزل القدم فيها أو تغوص !!.. خاصة وأن الجمال تحمل أوزانًا ثقيلة إلى جانب وزن جسمها الضخم كما رأينا !!!..

كما أن جسم الخف يحضن أقدام الجمل كوسادة عريضة لينة : تتسع عندما يدوس الجمل بها فوق الأرض!!.. ومن ثم يستطيع السير فوق أكثر الرمال نعومة بكل ثبات !!.. وهو ما يصعب على أي حيوان سواه ..
وأما الوبر الموجود على الخف : فيساعد الجمل على تحمل حرارة الأرض الرملية !!.. كما أن أخفاف البعير و(( ثفناته )) كلها : مواد عازلة للكهرباء !!!.. فتحميه من الصواعق الكهربائية التي تحدث بين السحب وربما نزلت للأرض !!!..

5) ثفنات الإبل ..
وأما إذا تساءل القاريء عن : ما هي (( ثفنات )) الإبل تلك التي ذكرتها منذ لحظات ؟!!..

فأقول له :
هي واحدة من تلك المناطق المتقرنة في جلد الإبل والتي تسمى أيضا ًبالوسائد .. وهي من الجلد القوي الخشن السميك : والتي تقع في الجهات الصدرية والبطنية والقوائم منه !!..
وهذه الوسائد تساعد الحيوان عند الجثوم على الأرض لإمتصاص الصدمة وخصوصا ًمع الوزن الكبير -وعلى الأخص في الأراضي الصخرية - وكذلك لمنع إحتكاك الجسم مع الرمال الشديدة السخونة صيفاً !!!..

وهذه الثفنات أو الوسائد :
هي لطمة حقيقية على خد التطوريين إذ : تولد مع الإبل مثلها مثل أي عضو !!!..
فإذا افترضنا جدلا ًأن هذه الوسائد كانت لدى سلف الإبل نتيجة احتكاك جسده بالأرض (( جدلا ًفقط مع هؤلاء العميان البصيرة )) يكون السؤال :
فإذا علمنا الآن أن الصفات المكتسبة من البيئة للكائن الحي : لا يتم توريثها للأبناء !!!..
فهل ستتعظون وتكفون عن فرضياتكم البلهاء ؟!!!..

وأما الافتراض الآخر الذي لم يتبقى لهم إلا هو فسيكون - وانظروا للتفاهة التي يضع فيها التطوري والملحد نفسه - :
أن هذه الوسائد قد ظهرت (عشوائيا ً) و(بالصدفة) عن طريق (ملايين الطفرات) : لتأتي مرة تلك الوسادة في وجه الإبل !!.. وتارة في جنب الإبل !!.. وتارة في عجزه !!.. وتارة في فرجه !!.. ثم تهلك جميعا ً: ليتبقى الإبل ((((( الوحيد ))))) الذي جمع تلك الوسائد في مناطقها المتوائمة تماما ًمع جلسته على الأرض !!!..

حقا ًوالله : أصحاب العقول في راحة !!!..

6) وبر الإبل ..
قد حبى الله تعالى الإبل بأنظمة بيولوجية عديدة وعجيبة وفريدة : لتتحمل بها التباين الرهيب بين درجات الحرارة من العلو صيفا ً(42 : 50 درجة) إلى الانخفاض الشديد شتاءً - بل والذي يمكن حدوثه بين الليل والنهار في بعض الأوقات - فمنه على سبيل المثال ما يحميها من التذبذب الشديد في مستوى بلازما الدم -وسوف نتعرض له بعد قليل - .. ولكني سأختار منه الآن :
الوبر المعروف الذي يغطي الإبل ..
سواء منها ذات السنام الواحد - كالإبل العربية - :

أو ذات السنامين - ويكون الوبر فيها أكثر كثافة - :

ففي الشتاء : يكثر الوبر ويتلبد على جسم الإبل : فيقيه ويحميه من البرد !!!..
وأما في الصيف : فيسقط الوبر لتتم عملية التبريد بالتعرق !!..
حيث يخرج العرق من مسام الجسم بدقة محسوبة !!..
فهو يعد بالجملة : عازلاًحرارياً للإبل !!..
كما أنه أيضا ًلا يتبلل عند التعرق !!.. بمعنى : أن العرق لا يتبخر من سطح الوبر وإنما : من سطح الجلد !!.. وهذا يجعل لعملية التعرق ميزة تبريد قوية في الإبل في وسط بيئته الغالب عليها درجات الحرارة المرتفعة كما نعلم ..

7) الشفة العليا ..
وهي غليظة حساسة ومشقوقة بالشق الشهير الذي نعرفه في وجه الإبل : لتتناسب مع نوعية النباتاتالحادة والشوكية في بيئات الجمل خصيصا ً!!!..

وتكون الشفتين أيضا ًلينتين وسريعتين الحركة يتحكم بهما الإبل لرفعهما لتفادي أشواك النباتات أحيانا ً!!.. كما يوجد في باطن الفم : غطاء مخاطي كثيف : ليعمل كل هذا وغيره معا ً: لا لأكل النباتات فقط ولكن : للإستفادة أحيانا ًمن أشواك تلك النباتات في غذائها أيضا ً!!!..

8) الغدد اللعابية ..
حيث بالإضافة لتميز الإبل بوجود أربع أزواج من الغدد اللعابية عن الثدييات ذات الثلاث أزواج فقط (ويسمى الزوج الرابع بالغدد الضرسية) : فإن الأغرب والأعجب هو وجود حوالي 100 مليون غدة لعابية مساعدة في جدران الكرش !!!.. مما يساهم في إفراز سوائل تتجمع في قاع الكرش :
وهذه تفيد في استمرار عمليات الهضم واستقبال الماء : مهما كانت حالة الأرتواء عند الإبل !!!..

ولفهم تلك المعجزة أقول :
إذا فقد الإنسان 5 % من ماء الجسم فقد صوابه وحكمه على الأمور !!..
وإذا فقد 10 % صمت أذناه ويأخذ بالهذيان ويفقد إحساسه بالألم (وهذا من رحمة الله به) !!..
وإذا بلغت النسبة 12 % فيستحيل عليه النجاة : حتى وإن وجد الماء !!!..
وفي الوقت الذي تتحمل الإبل فيه كما قلنا نقص ماء الجسم - حتى نسبة 30 % أو أكثر - : فالعجيب أنها لو وجدت ماءً :
فيمكنها أن ترتوي منه بسرعة وكثرة قد تصل إلى شرب 200 لتر من الماء خلال دقائق معدودات !!!!.. (( 200 لتر !!))
وذلك دون أن تتعرض لمخاطر تخفيف سوائل الجسم المفاجيء : بعكس الإنسان العطشان مثلا ًوالذي إذا أشرف على الموت عطشا ًثم وجد الماء :
لا يُعطى له الماء إلا تقطيرا ً!!!!..

فهل علمتم الآن تلك المعجزة في زيادة الغدد اللعابية إلى 100 مليون في جدران كرش الإبل !!!..
بل أزيدكم غرابة - ونزيد التطوريين الجاحدين لخلق الله ذهولا ً- إذا علمنا أنه :
تستطيع الإبل العطشانة أن تطفيء ظمأها : وذلك من أي نوع من المياه : حتى وإن كانت ماء البحر أو ماء مستنقع شديد الملوحة أو المرارة !!!..
وذلك بفضل قدرة كلية الإبل الفريدة على إخراج تلك الأملاح في صورة بول شديد التركيز !!!..
وأما الإنسان الظمآن : فإن أي محاولة لإنقاذه بشرب الماء المالح : فهي بمثابة قتله !!!..

9) الأنف ..
وهي فريدة هي الأخرى إذ : توجد تجاويف في منطقة الأنف وما وراءها : تساهم في تبريد المنطقةوبالتالي تبريد الدم في الرأس !!..
وعليه : فإن الدم الذاهب إلى المخ : يكون ملائماً دوما ًللحفاظ عليه من التأثير الضار لحرارة البيئة الخارجية !!..
أيضا ً:
تتميز الأبل بقدرتها على غلق أنوفها وقتما تشاء !!!..
وفي ذلك فائدة كبرى عند هبوب الرمال الصحراوية بغزارة وغير ذلك من مقتضيات الأمور !!!..
كما تحمي الأنف أيضا ًمن دخول زخات الرمال عند الأكل من النباتات الأرضية وسط رمال الصحراء !!..
فسبحان الله العظيم ..

نرى في الصورة غلق الجمل لمنخريه بحيث يكونان على شكل شقين ضيقين : ومع إحاطة الشعر أيضا ًبهما كمصفاة : ومع كون حافتيهما لحمية : كل ذلك يجعل عملية الإغلاق تامة : إذا أراد الجمل ذلك !!!..

ومن العجيب أيضا ًأن فتحة الأنف محسوبة بمقدار !!.. بل هو عبارة عن مصفاة هواء من النوع الممتاز الدائم !!.. كما يحتوي على جهاز ٍعجيبٍ يُسمى جهاز التيار العكسي .. وهو الذي يساعد الإبل علىالاقتصاد الشديد في ضياع ماء البدن أثناء التنفس !!..
حيث يتفرد الجمل بأن الغشاء المخاطي في أنفه : جاذبٌ للرطوبة !!..
وأما أهمية ذلك : فتتلخص في أن :

الهواء الذي يدخل أنف الجمل جافًا : يتشبّع بالرطوبة التي يهبها له غشاء الأنف !!.. حتى إذا مرّ بالأنف مرة أخرى أثناء خروجه :
عاد غشاء الأنف فاجتذب جلّ ما فيه من ماء من جديد !!!.. وبذلك لا يضيع من ماء جسمه إلا النزر اليسير !!..
وكلما اشتد الحر : ازداد جذب غشاء الأنف للرطوبة واقتصاده في الماء !!!..
وسبحان الله العظيم !!..

10) الرقبة الطويلة ..
وحباها الله بتكوين عضلي عظمي قوي ومرن : تتحرك به وتلتف في كل اتجاه بكل سهولة ويسر !!.. كما تساعد الجمل على الوصول إلى أغصان الشجر المرتفعة : وتمكنه في نفس الوقت من الوصول للأعشاب والحشائش على سطح الأرض !!.. كما أنه يضع بها رأسه على جسمه : عندما تشتد الرياح ليتقيها وما تحمله من تراب وغبار !!!..
بل والرقبة في الإبل خصوصا ًتساهم في موازنة الحيوان عند النهوض !!.. وتعمل عمل الرافعة الآلية : حيث إن الإبل هو الحيوان الوحيد الذي تحمل عليه الأحمال أولا ًوهو جالس : إلى أن ينهض بحمله بسهولة !!!..

صورة تبين وضع هودج العطفة المكشوف من الخشب فوق الجمل وهو جالس أولا ً..
والصورة التالية بعد قيامه ومشيه به :

11) حركة مشي الإبل ..
لما كتب الله تعالى أن يكون الجمل هو أشهر وأقوى وسيلة للسفر والترحال وحمل الأثقال والأمتعة في بيئته وأسفاره : فنجد الجمل هو الحيوان الوحيد الذي يستقر عليه الهودج أو المحمل مقارنة ًبغيره من الحيوانات المستأنسة في تلك البيئات !!.. وذلك لأن جسم الجمل في المشي شبه مستقر : لكونه يتمايل فقط إلى الأمام وإلى الخلف (رغم ضخامته وعلوه) !!.. ولا تتحرك سوى قوائمه بحركة مخصصة متوازية!!.. فيها يمتص جسم الإبل ضربات الأرجل على الأرض : فلا يحس الراكب إلا بالتمايل فقط !!..
ولذلك كله : يسهل أيضا ًإقامة الهودج بحجمه المعروف على الجمل !!.. ولا يمكن هودجة الحصان أو البغل !!..

12) سنام الإبل ..
وهنا لا يسعنا إلا الحديث عموما ًعن تلك الآليات العجيبة التي وضعها الله تعالى في ذلك الحيوان لمواجهة العطش والجوع اللذين قد يستمران لأسبوعين متواصلين كما قلنا !!!..

وفي ذلك نقول :
>>
عند تعرض الإبل للحرارة الشديدة والعطش : فإنها تجتر مخزونها من الماء مع فقد الماء بالتعرق .. فأما الماء الذي تفقده من الجسم : فيأتي من أنسجة الجسم (وخصوصا ًآلية تحويل الماء من السنام كما سنرى الآن) .. وليس من ماء الدم إلا قليلاً!!..
وذلك بعكس الإنسان مثلا ًوالذي يفقد الماء بسرعة من ماء الدم : وبذلك يزداد تركيز الدم وترتفع درجة حرارة الجسم إرتفاعاً فجائياً : لا تتحمله أجهزة الجسم خاصة ًالدماغ : فيكون ذلك سببا ًفي موته !!..
>>
وأما السنام الذي زود الله تعالى به تلك الإبل : فيمكن أن تتجمع فيه كمية من الدهن قد تصل أحياناً من100 : 120 كجم !!..
حيث يتحول الدهن في السنام لإنتاج ماء وطاقة وقت الحاجة .. حيث إذا جاع يتحول إلى طاقة .. وإذا عطش : فيتحول إلى ماء !!..
ومعلوم أنه مع قلة الطعام والشرب : تتحول الدهون مثلا ًفي جسم الإنسان : ولكن ينتج عنها حموضة في الدم .. وبالطبع لا مقارنة بين ما يتحمله الإنسان من جوع وعطش وبين الإبل !!..
بل وحتى الحيوانات الأخرى : فتمرض بمرض يدعى الكيتوزيس نتيجة تحلل الدهون بكثرة !!!..
>>
وأما استفادة الإبل من الماء الأيضي المتحرر من تحلل دهون السنام : فيتم ذلك بطريقة يعجز الإنسان عن مضاهاتها !!..
حيث تحترق الشحوم وتولد طاقة يستفيد منها الحيوان لمواصلة نشاطه الحيوي .. كما يتحرر ثاني أوكسيد الكاربون الذي يتخلص منه الحيوان عن طريق الزفير ويُنتج الهيدروجين الذي يتحد مع الأكسجين الداخل من التنفس : فيتوالد الماء داخليا ًفي الإبل !!..
ولهذا ..
فإن السنام يُستهلك ويقل حجمه في الإبل العطشانه والجوعانه : إلى أن يميل إلى أحد الجانبين ليصبح كيساً متهدلاًخاوياً إذا طال الجوع والعطش !!..
>>
وقد ذكرت منذ قليل تحكم الإبل أيضا ًفي قلة إفراز العرق للحد من فقد الماء بعكس الإنسان مثلا ً..
وذلك لحاجة الإنسان للحفاظ على درجة حرارته الثابتة المعروفة 37 مْ .. في حين هي تتراوح في الإبل بين 34مْ إلى 41 مْ نهاراً حسب حرارة الجو !!.. وهذه السماحية (7 درجات فرق) : يتحكم فيها جهاز تنظيم حرارة الإبل الفائق الدقة لاقتصاد الماء !!..
وسبحان الوهاب ..
>>
أيضا ًالجمل لا يلهث أبداً !!.. ولا يتنفس من فمه مهما اشتد الحر أو استبد به العطش !!!..
وهو بذلك يتجنب تبخر الماء من الفم !!..
>>
كما أن الكلية في الإبل لها إستعداد خاص في تركيز البول أو قد يمتنع عن التبول إذا إستمر العطش .. كما تستطيع الإبل الشرب من الماء المالح كما قلنا ..
>>
وأما بالنسبة للدم - وهنا مكمن الخطورة الحقيقية - فتستطيع الإبل أن تحبس في دمها كميات كبيرة مناليوريا : ثم توزعها على خلايا الجسم !!.. أو ترسلها إلى الكرش : لكي تستعملها بكتريا الكرش لبناء أجسامها !!.. ولأن وجود اليوريا في الدم يجذب الماء : فهو يساعد في الحفاظ على حجم بلازما الدم !!..
>>
كما تستطيع الإبل أيضا ًحبس سكر الكلوكوز في الدم بنسبة عالية بسبب العطش الشديد !!.. وذلك لأن طرحه في البول : يتطلب فقدان ماء بدرجة كبيرة !!.. أيضا ًارتفاع السكر في الدم : لا يصيب الإبل بصدمة مميتة كما في غيرها من الحيوانات !!.. بل ويعتبر السكر مادة صائدة للماء أيضاً : مما يحافظ علىحجم بلازما الدم كذلك مثل اليوريا !!..
>>
وفي الوقت الذي يسبب فيه العطش إنخفاضاً في إنتاج الحليب في الحيوانات الثديية بصفة عامة : نجد في الإبل أن كمية الحليب لا تتأثر كثيراً بسبب العطش وقلة ماء الشرب !!.. بل بالعكس : تزداد نسبة الماء في الحليب لتصل إلى 90 % لحماية الرضيع من الجفاف !!..
>>
كما هناك أيضا ًإمتصاص واسع للماء في القولون : وهذا يساهم في تقليل فقدان الماء مع الفضلات حيث تكون الفضلات شبه جافة ..
>>
وتستطيع الإبل عموما ًخفض عمليات الأيض Metabolism : وبالتالي يقل استهلاك الأوكسجين أي : يقل إنتاج الحرارة الداخلية !!.. وهذا معناه وسيلة أخرى لاقتصاد استهلاك الماء للفعاليات الحيوية !!..

13) كريات الدم الحمراء في الإبل ..
وهي ذات خصائص فريدة .. منها أنها ذات قدرة فائقة على البقاء سليمة في المحاليل الملحية : دون أن تنكمش أو تنفجر !!.. وذات قدرة أيضا ًعلى امتصاص الماء والإنتفاخ بمعدلات عالية !!.. ثم إنها أكثر عدداً وذات قدرة أكبر مما في الإنسان أو الحيوانات الأخرى على امتصاص الأوكسجين !!.. وتحتوي على تركيز عال من الهيموجلوبين قريباً من سطح الكرية الحمراء : مما يسهل في خروج الأوكسجين إلى خلايا الجسم !!.. وكذلك لكرات الدم القدرة الفائقة على إيقاف النزف الذي يمثل أخطر الأسباب في فقد السوائل ..
كما تستطيع كريات الدم الحمراء أيضا ًأن تقاوم عدم التمزق عندما تتورم وتصبح مكورة عند الإرتواء السريع بعد شرب الماء !!..

14) الصفائح الدموية في الإبل ..
حيث يزيد عددها في كل ملليمتر مكعب من دم الإبل على ضعفي ما هو موجود في دم الإنسان !!.. وهذه الصفائح مهمة عند النزف .. إضافة إلى احتواء دم الإبل على مركبات تمنع تجلط الدم (حيث عنصر التجلط الثامن يصل نشاطه لثمانية أضعاف نشاطه في الإنسان) !!..

15) رموش الجمل ..
وهي رموش طويلة وذات طابقين كما في الصورة التالية !!!..

بحيث تدخل الواحدة بالأخرى : فتشكل واقياً يمنع دخول حبات الرمل إلى العين : بالإضافة لعلو الرأس عن الأرض بما قد يصل عند رفع رقبة الإبل لأعلى إلى 3 أمتار !!..

16) ذيل الإبل ..
وهو صغير ويحمل على جانبيه الشعر والذي يزيد في نهايته : مما يجعله حامياً للمنطقة الخلفية للحيوان من الرمال ..

17) حليب الإبل ..
وهو مسك الختام !!.. حيث يتميز بصفات خاصة إضافة لكونه مادة غذائية ممتازة !!!..
حيث ثبت أنه غذاء ودواء في نفس الوقت !!.. وذلك لاحتوائه على مواد مثبطة لنشاط البكتريا : ويحتوي على نسبة كبيرة من الأجسام المناعية المقاومة للأمراض : وخاصة للأطفال المولودين حديثاً !!!..
وإليكم بعض مميزاته :
>>
يحتوي حليب الإبل على كمية عالية من فيتامين C : مقارنة بأنواع الحليب الأخرى ..
والعجيب هنا هو :
رحمة الله تعالى في تعويض البدو في المناطق الصحراوية بهذا الفيتامين : حيث قلة الخضار والفاكهة!!!..
>>
أيضا ًحليب الإبل غني بالكالسيوم والحديد ..
>>
ويستخدم حليب الإبل في علاج مرض السكري : لأن تركيب بعض الأحماض الأمينية فيه تشبه هرمونالأنسولين !!..
>>
وفي دراسة نشرت في مجلة العلوم الأمريكية في عدد آب 2005م ذكرت أن الإبل ذات السنام الواحد -وأشهرها وأضخمها العربية - تتميز عن غيرها من الثدييات في أنها تملك في دمائها وأنسجة الجسم :أجسام مضادة تتركب من سلاسل قصيرة من الأحماض الأمينية : وشكلها على صورة حرف Vبالإنجليزية .. وسميت بالأجسام المضادة الناقصة Nano Antibodies (وسميت إختصاراً Nanobodies أي الأجسام النانوية المتناهية في الصغر) .. وهذه الأجسام تتواجد إلى جانب الأجسام المضادة من نوع Y .. ثم إن الحجم الصغير للأجسام النانوية :
تعطيها القدرة على الإلتحام بأهدافها وتدميرها بنفس قدرة الأضداد العادية !!..
وتتميز أيضاً بأنها أكثر ثباتاً في مقاومة درجة الحرارة وتغير الأس الهيدروجيني !!..
كما أنها تحتفظ بفاعليتها أثناء مرورها بالمعدة والأمعاء : بعكس الأجسام المضادة العادية التي تتلف بالتغيرات الحرارية والأنزيمية للجهاز الهضمي كما هو معروف !!!..
ولذلك :
فإن حليب الإبل أوجد آفاقاً لصناعة أدوية تحتوي أجساماً نانوية لمرضى :
الأمعاء الإلتهابي وسرطان القولون ومرض الزهايمر وغيرها !!!..
>>
ومنذ عام 2001م تركزت الأبحاث على هذه الأجسام المأخوذة من الإبل : وأثبتت الفاعلية في القضاء على الأورام السرطانية حيث تلتصق بكفاءة عالية بجدار الخلية السرطانية وتدمرها !!..
وطورت إحدى شركات الأدوية (وهي شركة Ablynx) أدوية ًمصدرها : حليب الإبل !!.. وتستعمل في القضاء على فيروس الإيدز !!.. وفي بريطانيا وأمريكا توجد نتائج ممتازة في إنتاج عقار لمرضى الإيدز والسرطان والكبد الفيروسي !!.. كما يستعمل في روسيا وكازاخستان والهند حليب الإبل في علاجالأمراض العنيدة !!.. وفي أفريقيا يستعمل في علاج مرض الإيدز !!..
بل وفي إسرائيل نفسها يعكف عددٌ من العلماء حالياً بمشاركة طاقم من الأطباء :
في إجراء تجارب لحليب الإبل في معالجة الأمراض التالية (السكري , إلتهاب الأمعاء , الربو , التقيؤ , أمراض المناعة) وغيرها !!..
>>
وبجانب مطابقة ما سبق إلى ما أشار إليه حديث البخاري عن وصف النبي لبعض المرضى في المدينةشرب ألبان الإبل ..
إلا أن الأعجب هو وصف النبي لشرب أبوال الإبل أيضا ًمع تلك الألبان !!..
فقد روى أنسٌ رضي الله عنه :
" أن رهطا ًمِن المدينة : قدموا على النبي صلى الله عليه وسلم فقالوا : إنا اجتوينا المدينة : فعظمت بطوننا(وهي إحدى علامات مرض الكبد أو السرطان أو الاستسقاء) وارتهشت أعضادنا (أي ضعُفت أيديهم ضعفا ًشديدا ًملحوظا ًوهو ما يُصاحب مرضى السرطان عادة ً) .. فأمرهم النبيُ صلى الله عليه وسلم أن يلحقوا براعي الإبل : فيشربوا مِن ألبانها وأبوالها : حتى صلـُحت بطونهم وألوانهم " !!..
رواه البخاري .. وفي رواية أخرى عنده وعند مسلم:
" فأمرهم النبيُ بلقاح (وهي الناقة التي تدر اللبن) .. وأن يشربوا مِن ألبانها وأبوالها " !!..
>>
وقد أثبتت التجارب الحديثة في علاج مرض الإستسقاء ومرض الكبد الوبائي من النوع B , C والإلتهابات الشديدة وأمراض السرطان المبكرة : أن لحليب الإبل وأبوالها قدرة ًفريدة على علاجها منفردة (لإحتوائها على الأجسام المضادة الصغيرة Nanobodies) !!..
>>
بل : وتم استخراج مادة ًفريدة ًمِنه : تدفع الخلايا السرطانية إلى الموت الانتقائي مِن نفسها : بعيدا ًعنالاستئصال الذي يشوه الجسم .. وبعيدا ًأيضا ًعن العلاج الكيماوي ذي الأضرار والحروقات المعروفة !!...
وقد سُميت هذه المادة عالميا ًوعلميا ًبـ : (PM 701) .........
>>
وقد قام باكتشافها واستخلاصها منفردة :
فريق بحثي مِن مركز الملك فهد للبحوث الطبية بجدة : بقيادة الدكتورة (فاتن خورشيد) : والمشرفة على كرسي (الزامل) لأبحاث السرطان ... وقد تم تسجيل براءة الاختراع بالفعل لعلاج السرطان بهذه المادة في :
مكتب البراءات الخليجية (16- 1- 2008م) .. ومكتب البراءات الأمريكية (23- 7- 2008م) .. ومكتب البراءات الأوروبية (17- 6- 2009م) .. ومكتب البراءات الصينية (3- 9- 2009م) ..

وحصل الاختراع على الجوائز التالية :
المركز الأول (المملكة السعودية) معرض الاختراعات 2008م .. الميدالية الذهبية (معرض الابتكار)2008م .. الميدالية الذهبية (معرض إيتيكس بالعاصمة الماليزية) 2009م .. والترشيح للمركز الرابع على مستوى الاختراعات الآسيوية (600 اختراع) في معرض (إيتيكس) 2009م ..

ولمزيد مِن التفاصيل عن آخر أخبار العلاج الجديد (وهو يقضي على سرطان من الدرجة الثالثة في غضون شهر بإذن الله) :
وعن جرعات العلاج الطبيعي منه (لأن العمل يجري الآن لتوفيره في الأسواق على شكل كبسولات أو شراب) : يُمكن التواصل مع الفريق البحثي أو الدكتورة (فاتن) مباشرة ً: أو مع مركز البحوث على الروابط التالية :
http://fkhorshid.kau.edu.sa/
tcu009@hotmail.com
www.fatenkhorshid.com
-------
------------

وأخيرا ً..
لا أستطيع التعليق على كل ما سبق في هذا الحيوان المعجز - وكل مخلوقات الله معجزة - :
إلا بسؤال الكافرين والملحدين والتطوريين بما سأل الله عز وجل ولفت الأنظار إليه :

" أفلا ينظرون إلى الإبل : كيف خـُلقت " ؟!!!..

ولأسأل من جديد :

هذه الصورة السابقة : هي صورة تجمع الجمل واللاما .. ومعلوم اختلاف بيئة كل ٍمنهما ..

وهذه صورة الهجين !!!..
والسؤال :
فهل تعتقدون أنه سيكون أفضل من الجمال في بيئتها ؟!!..

يُـتبع إن شاء الله ..
مرسلة بواسطة مدونة أبو حب الله في 11:22 م
إرسال بالبريد الإلكتروني كتابة مدونة حول هذه المشاركة المشاركة في Twitter المشاركة في Facebook
التسميات: ما يجب أن تعرفه عن نظرية التطور
رسالة أحدث رسالة أقدم الصفحة الرئيسية

إجمالي مرات مشاهدة الصفحة


  • قضايا راهنة (11)
  • ما يجب أن تعرفه عن نظرية التطور (61)
  • هدم أسس الإلحاد (11)
  • يدخلون الإسلام (4)

الأربعاء، 20 يونيو، 2012

6)) تعليقات جاءتني من لا دينيين وردي عليها ..

*** السؤال السابع عشر ***

أليست مدة مليارات وملايين السنين كافية لبدء الكون والحياة صدفة ومن ثَم تطورها ؟!!..
------

أقول ..
جيد أن يأتي موعد الرد على هذا السؤال الآن (وكنت وعدت بتبيانه من قبل) ..
لأنه يتعرض لخرافة بدء الكون صدفة : وبدء خلية واحدة صدفة !!!..
حيث يسبق بهذا تفنيدنا لأكاذيب التطوريين حول الحمض النووي الـ DNA ..
ونشوؤه صدفة ثم تطوره !!.. وكأنهم لا يعرفون شيئا ًعن إعجاز التعقيد الذي فيه بل :
وفي الخلية عموما ً!!!!..
وهذا ما جعلهم يستسهلون بعد ذلك بافتراءاتهم أن هناك مناطق في الـ DNA لا وظيفة لها (وهو ما يسمونها بالـ جانك جين Junk Gene) ..
أو محاولتهم استغلال ما يُعرف بالريتروفايروس retrovirus لتأكيد تطورهم المزعوم !!..
ولهذا كله ...
أترككم مع هذه المشاركات المنقولة من موضوعي < هدم أ ُسس الإلحاد > ..
-------

في بحث رائع للدكتور منصور أبو شريعة العبادي من الأردن :
http://www.quran-m.com/firas/arabico...&select_page=2
سأقوم ببعض الاقتباسات هنا مع الزيادة عليها :
لتوضيح المعضلات التالية في وجه القائلين بالتطور والصدفة بغير علم !!!..

1...
إن أكثر ما أثار دهشة علماء الأحياء في شريط الحامض النووي الـ DNA هو أن الطريقة التي تمت بها كتابة تعليمات تصنيع الكائنات هي نفس طريقة التشفير الرقمي التي يستخدمها الحاسوب الرقمي لتخزين مختلف أنواع المعلومات في ذاكرته وفي تنفيذ برامجه !!..

2...
والشيفرة الوراثية على شرائط الـ DNA هي من النوع الرباعي .. وتعتمد على أربعة قواعد نيتروجينية :A- T- C- G ترتبط كل قاعدتين منهما ببعضهما البعض دون تبديل ..
الـ A مع الـ T .. والـ C مع الـ G ..

3...
وعليه : فقد أ ُصيبت نظرية التطور الصدفي العشوائي بصدمة كبيرة بعد هذا الاكتشاف !!.. ويعود سبب ذلك إلى اكتشاف العلماء أنه : لا يمكن تعديل أيّ جزء من أجزاء الكائن الحي مهما بلغت بساطة تركيبه : إلا من خلال تعديل المعلومات الرقمية المكتوبة على هذا الشريط !!.. وهذا يعني أن عملية تطور أيّ كائن حي إلى كائن حي آخر تتطلب إعادة كتابة أو تعديل برنامج التصنيع الرقمي المخزن على شريط الحامض النووي : وهذا يتناقض تماما مع التصورات السطحية والبسيطة التي وضعها دارون لعملية تطور الكائنات الحية !!!..
ولذلك .. فإنك لن تجد عالما ًفي التطور اليوم أو منافح عن التطور في أحد الحوارات أو النقاشات : إلا وتراه قبل البدء يُخبرك لحفظ ماء وجهه بأن نظرية التطور : لا علاقة لها بأصل الحياة وتكون الخلية الأولى !!!..
وسوف نرى بعد قليل عشرات اعترافات العلماء بهذا والحمد لله ...!

4...
وأما من أغرب الأشياء التي استوقفت العلماء أيضا ًفهو أمرين :
الأول : كيف سيتم تفسير وصول الصدفة التي لا عقل لها : إلى اختراع نظام تشفير رقمي بالغ الدقة من نفسها ؟!!!.. واختيار التشفير الرباعي بالذات ؟!!..
والأمر الغريب الثاني هو : الطريقة المعجزة التي تم بها لف الشريط الوراثي بداخل الخلية !!..

ولكي نتوقف على هذا الإعجاز نقول :
الطول الكلي للشريط الوراثي الذي ترونه في الصورة (أي مجموع الـ 46 كروموسوم) : يصل تقريبا ًإلى 2 متر إذا ما تم فرد طياته اللولبية والحلزونية ووصله مع بعضه البعض !!..
وأما عرضه : فيبلغ نانومترين اثنين فقط !!!!!!!!!!!!!!!!!!!!!!!!..
(وتذكرون أن المتر = 1000 مليمتر = 1000 ميكرومتر = 1000 نانومتر !)
أي أن شعرة واحدة من رأس الإنسان : يزيد عرضها بـ 50 ألف مرة : عن عرض هذا الشريط !!.. فهل تخيلتم الآن مدى هشاشته بقياس نسبة عرضه إلى طوله ؟!!!!..
هل علمتم شريطا ًصناعيا ًأو طبيعيا ًمثل هذه الغرابة في حياتكم ؟!!..
وسبحان مَن يحميه من التعقيد والتشابك .. لا وأيضا ً: يُصحح نفسه !!.. بل : وينسخ نفسه بنفسه ويعود من جديد !!.. وكما رأينا في المشاركة السابقة !!!..
< لتخيل نسبة عرض هذا الشريط إلى طوله .. فلو افترضنا أن عرضه صار بعرض شعرة الرأس من الإنسان : فطوله سيكون 100 كيلومتر !! >

5...
ولذلك .. فنحن هنا أمام إعجاز جديد وهو :
ليس فقط وجود نظام التشفير الرقمي في الـ DNA الحامل لكل صفات الكائن الحي : وذلك : قبل أن يصل الإنسان لفكرة التشفير والأنظمة الرقمية بعمر ٍمديد ..
لا .. بل نحن أمام سبق آخر في طريقة طي هذا الشريط ومعلوماته الرقمية في حيز قطر الخلية الحيةوالتي : يقل طول قطرها بـ 500 ألف مرة : عن طول هذا الشريط الوراثي الذي بداخلها !!!..

صورة توضح السي دي CD وقد تم رص شفراته على شكل فجوات في صورة دوائر حلزونية !

أقول :
وإذا كانت المسافة بين حرفين من الشفرة الوراثية على الـ DNA تساوي :
0.34 من النانومتر ..!
فإن الفجوة الواحدة للبايت في السي دي عرضها يساوي :
500 نانومتر !!.. وعمقها : 100 نانومتر !!..
فسبحان الله الخلاق !!!..
وقد رأينا في المشاركة السابقة كيف يتم لف الشريط الوراثي على هستونات بروتينية حتى لا يتشابك أو تتعقد لفاته !!!..

وجدير بالذكر أن تلك الهستونات هي على شكل اسطواني يصل قطر الواحدة منها :
ثلاثين نانومتر !!.. ولا يتجاوز طولها : الميكرومتر الواحد !!.. ويصل عدد لفات الشريط الوراثي من الـDNA على الإسطوانة الواحدة إلى :
100 ألف لفة !!!..
ولا تعليق !!!..

6...
وأما الإعجاز في اختيار أربعة أحرف فقط في التشفير في الـ DNA وليس أقل أو أكثر :
والتي كل توفيقة ثلاثة حروف منها : تعطينا أمرا ًوراثيا ً:

فإن مَن يعمل في تصميم أنظمة تشفير المعلومات : يعلم أن أقل عدد ممكن لأحرف التشفير هو اثنان فقط .. ويعتبر نظام التشفير الثنائي : هو أبسط أنواع التشفير ..
ولذلك يتم استخدامه لمعالجة وتخزين ونقل المعلومات في الحواسيب وأنظمة الاتصالات الرقمية ..

والسؤال الآن :
لماذا لم يتم اختيار النظام الثنائي أو الثلاثي مثلا ًبدلا ًمن هذا النظام الرباعي ؟!..

وللجواب على هذا التساؤل :
علينا أن نعرف أن هنالك عوامل كثيرة يجب على مصمم نظام التشفير أن يأخذها في اعتباره عند اختيار عدد الأحرف المستخدمة في التشفير ..

>>>
فاختيار حجم الحيز الذي يحتله شريط المعلومات في كل خلية من خلايا الكائنات الحية :
هو أحد أهم العوامل في حالتنا هذه !!..
فلو تم اختيار النظام الثنائي مثلا ًللتشفير : لكان طول الشيفرة : خمسة أحرف بدلا ًمن ثلاثة أحرف في النظام الرباعي !!.. وهذا يعني : زيادة طول الشريط !!.. وبالتالي الحيز الذي يحتله إلى ما يقرب منالضعف !!.. وكذلك فإن عملية النسخ التي تحدث عند كل انقسام للخلية : ستستغرق وقتا ًأطول !!.. إلى جانب أن حجم مصانع البروتينات الموجودة في الخلية : سيتضاعف بسبب زيادة طول الشيفرة !!..

>>>
فإذا أتينا لنظام التشفير الثلاثي :
فقد يقول قائل عنده إلمام بأنظمة التشفير بأن طول الشيفرة في النظام الثلاثي : هو ثلاثة أحرف أيضا ً: وهو نفس الطول في النظام الرباعي !!.. مما يعني أن له نفس الميزات في المحافظة على نفس الحجم والحيز الذي تحتله المعلومات !!.. فلماذا لم يتم اختياره كنظام للتشفير ؟!..
وسنبين فيما يلي أن عدد الأحرف المستخدمة في نظام التشفير في الكائنات الحية يجب أن يكون زوجيا ً:وليس فرديا ً!!!..
مما يعني أن النظام الثلاثي : لا يمكن استخدامه كنظام للتشفير !!..
فإن شرط التوافق أو التكامل بين أحرف التشفير على جانبي الشريط الوراثي يفسر لنا : لماذا يجب أن يكون عدد هذه الأحرف زوجياًوليس فردياً.. إذ لو كان عدد الأحرف فرديا ً: لكان أحد هذه الأحرف بدون حرف مكمل !!.. ولهذا السبب : فقد تم استثناء نظام التشفير الثلاثي واستخدام نظام التشفير الرباعي !!.. وفي شرط التكامل هنا : يكمن سر عملية النسخ التلقائية التي تقوم بها أشرطة الأحماض النووية للحفاظ على المعلومات اللازمة في مختلف أنواع الكائنات الحية !!..
كما أن نظام التشفير الرباعي سيُعطي اختيارات ٍأكبر : في نفس الحيز !!..

ومن هنا :
فإن مَن يعتقد أن الصدفة هي المسؤولة عن اختراع هذه الطريقة الرقمية لحفظ المعلومات : فهو لا يدركحجم المهام التي يجب على الصدفة أن تنجزها : لكي تعمل هذه الآلية على الوجه المطلوب !!..

فأولى هذه المهام هو :
>> تحديد طول الشيفرة بحيث يكون لكل حامض أميني شيفرة مميزة : يُعرف بها !!..
>> وهذا لا يتم إلا بعد معرفة عدد الأحماض الأمينية أولا ًالمراد تمثيلها !!..
>> ومعرفة عدد أنواع الأحرف المستخدمة في هذه الشيفرة !!..

وبما أن الصدفة لا عقل لها :
>> فهي تجهل تماما ًعدد الأحماض الأمينية المستخدمة في بناء البروتينات !!..
>> وتجهل كذلك نوع وعدد الأحرف المستخدمة في بناء الشيفرات الوراثية !!..

ولهذا كله :
فليس للصدفة أن تهتدي إلى تحديد طول الشيفرة وتعرف ذلك !!..
بل وإن عملية النسخ التلقائية نفسها للمعلومات الوراثية :
لا يمكن أن تتم إلا من جهة عاقل : يهمه أن يحتفظ بهذه المعلومات لأهداف لاحقة :
يعرف مُسبقا ًأنه يريد تحقيقها !!!..

وكل ذلك : لا يتوفر في الصدفة والعشوائية كما نعرف !!!..
وسبحان الله العظيم !!..

وهذا جدول فيه أعداد الكروموسومات لمجموعة كبيرة من الكائنات الحية والنباتات :
ويمكن ملاحظة الإنسان في آخر النصف الأيمن من الصفحة :

------
-----------

بالنظر للزمن الذي يضعه التطوريون بين خلق الصدفة للأرض : وخلقها أيضا ًلأول خلية حية فيها : نجدهم يقولون :

اقتباس:
قبل 4600 مليون سنة تم تشكيل كوكب الارض.
قبل 4000 مليون سنة ظهور خلايا بسيطة عادة تعرف بوحيدات الخلية.

ولمَن لا يعرف في لغة الأرقام كثيرا ً: أوضح له الآتي لكثرة استخدامه فيما سيأتي :
المليون سنة = ألف ألف سنة = 1000.000 سنة ..
والمليار سنة = بليون سنة = ألف مليون سنة = 1000.000.000 سنة ..

أقول :
نفهم من ذلك أن ظهور أول خلية حية : تم في 600 مليون سنة فقط ..
(مع التنازل عن فترة برودة الأرض إلخ إلخ إلخ)

أقول :
بل سوف أفترض جدلا ًأن أول خلية : أخذت الـ 4600 مليون سنة كلها !

فبغض النظر عن التضارب في تلك الأرقام من جهة ..
وعن اكتشاف الجديد في كل يوم من جهة أخرى (ففي عام 1961م مثلا ًمقالات علمية عن عمر الحياة على وجه الأرض بمليارين و560 مليون سنة .. واليوم هناك القائل بأقدم خلايا مجهرية متحجرة بـ 5.3 مليار سنة) وأ ُكرر :
بعيدا ًًعن هذا التضارب والتغيير الذي يُسبب صداعا ًدائما ًللتطوريين :
فتعالوا نلقي معا ًنظرة ًعن قرب ٍعلى :
معضلة المعضلات : وقاصمة الظهر للملحد وللاديني وهي :
إحتمالية نشوء خلية حية !!!!..

صورة خلية حيوانية : تظهر مختلف مكوناتها :
1. النويّة 2. النواة 3. الجسيم الريبي 4. حويصل 5. الشبكة الإندوبلازمية الخشنة
6. جهاز جولجي 7. الغشاء الخلوي 8. الشبكة الإندوبلازمية الملساء 9. الميتوكوندريا
10. فجوة 11. السيتوبلازم 12. الجسيم الهاضمّ 13. السنتريولات
ولمعرفة المزيد عنها وعن كل مكون من مكوناتها :
http://ar.wikipedia.org/wiki/%D8%AE%D9%84%D9%8A%D8%A9

أقول :
وللبعد عن السفسطة الملازمة واللصيقة بكل ملحد ولاديني (حيث يتحجج بأن الخلايا الحية في الماضي لم تكن بنفس التعقيد) .. فسوف نتناول في هذه النقطة أولا ً:
مسألة تكون الكون قبل الأرض نفسها والخلية !!!..
فأقول :
(والاقتباسات أغلبها من كتب هارون يحيى : من كلام العلماء وليس من كلامه هو) :
----------

كان من تلازم النظرة الإلحادية دوما ً: افتراض الأزلية والثبات في وجود الكون المادي الذي حولنا والذي نعيش فيه !!!..

ثم توالت الصدمات (كالعادة) لكل ملحد مُكابر : بإثبات (بداية) لهذا الكون !!.. وهو ما يُعرف بنظرية (الإنفجار الكبير Big Bang) والتي وضعوا لها عمرا ًيصل إلى 15 مليار سنة مضت !!..
(والآن يوصلها البعض لما يزيد عن 13.7 مليار سنة كما سنرى) ..

أقول :
وتتأكد نظرية الإنفجار الكبير كواضعة لبداية لهذا الكون : وخصوصا ًبتأكيد التسارع في الاتساع الكونيبدراسة النجوم وخلفياتها .. وهو ما حاز عليه ثلاثة من العلماء الأمريكان جائزة نوبل لهذا العام 2011م :

وهم :
سول بيرموتلر .. براين شميدت .. آدم ريس ..

ليُثبتوا ما أخبر به الله عز وجل في قرآنه منذ أكثر من 1400 عام حيث قال :
" والسماء بنيناها بأييد ٍ: وإنا : لموسعون " !!..
وسبحان الله العظيم ..!

يقول الملحد السابق أنتوني فلو بعد أن تراجع عن إلحاده في عمر الثمانين :
" من المعروف أن الاعتراف يفيد الروح !!.. لهذا : سأبدأ بالاعتراف بأنه على الملحد : الشعور بالحرج من الإجماع العالمي المعاصر المتمثل في الانفجار الكبير !!.. حيث يبدو أن علماء الكون يقدّمون الدليل العلمي على أن الكون : كانت له بداية " !!..
Henry Margenau, Roy A. Vargesse. Cosmos, Bios, Theos. La Salle IL: Open Court Publishing, 1992, 241.

وليست فكرة (البداية) للكون فقط : هي التي صدمت الملحدين بل : كون الانفجار نفسه : متزنا ًبصورة معجزة : منذ ولادته !!!..
ودعونا نلقي نظرة على هذه الإعجازات قبل أن ننتقل للحديث عن البروتين والخلية كما قلت لكم :
لتعلق هذا الأمر أيضا ًبنقضي لخرافة الصدفة الخالقة : إله الملحدين المتهافت ..

أقول :
حتى العالم الملحد ستيفن هاوكنغ نفسه : والذي يحاول بشدة أن يحيد في إرجاع وتفسير خلق الكون : إلى خالق سبحانه : ويعتبر أن ذلك الخلق ليس سوى : سلسلة من المصادفات في كتابه (مختصر تاريخ الزمن) : فهو يعترف بالتوازن العجيب في معدل التمدد الكوني فيقول :
" إذا كان معدل التمدد بعد ثانية واحدة من الانفجار الكبير : أصغر بمقدار حتى جزء واحد من مائة ألف مليون بليون : فالكون سينهار ثانية ًعلى نفسه : قبل أن يصل إلى حجمه الحالي " !!..
Stephen Hawking ,A brief History of time , Bantame press ,london :1988.p.121-125

ويشرح لنا جانبا ًمن هذا التعقيد عالم الأحياء البيولوجية مايكل دينتون في كتابه (قدر الطبيعة) فيقول :
" مثلاً : إذا كانت قوة الجاذبية الثقالية : أقوى بتريليون مرة : فالكون سيكون غاية في الصغر : وتاريخ حياته قصير جداً !!.. فمن أجل نجم متوسط كتلته أقل بتريليون مرة منها للشمس : فسوف لن تمتد حياته لحوالي سنة !!.. ومن ناحية أخرى : إذا كانت الجاذبية الثقالية : أقل طاقة : فلن تتشكل نجوم و لامجرات إطلاقاً !!.. وكذلك : فإن العلاقات الأخرى والقيم : ليست أقل حدية من ذلك !!.. فإذا ضعفت القوة القوية بمقدار قليل جداً : فسيكون العنصر الوحيد المستقر هو غاز الهيدروجين !!.. ولن توجد ذرات لعناصر أخرى في هذه الحالة !!.. وإذا كانت أقوى بقليل بعلاقتها مع الكهراطيسية : عندئذ : تحتوي نواة الذرة على بروتونين !!.. وسيكون ذلك مظهراً لاستقرار الكون عندئذ !!.. وأنه لن يحتوي على غاز الهيدروجين !!.. وإذا تطورت نجوم أو مجرات فيه : فسوف تكون مختلفة تماماً عن طبيعتها الحالية !!..
واضح أنه إذا لم يكن لتلك القوى المختلفة وثوابتها : القيم التي أخذتها بالضبط : فسوف لن يكون هناك نجوم ولا مستعرات ولا كواكب ولا ذرات ولا حياة " !!!..
Michael Denton .nature,s Destiny :Hom the laws of Biology Purpose in the universe The new york:The free press .1998.p.12-13

بل ...
ولو أردنا أن نحسب إحتمالية ظهور الحياة في كوكبنا : متخذين في ذلك تراكيب وتواليف كافة المتغيرات الفيزيائية والطبيعية :

فقد قام العالم روجر بنروز (وهو رياضي إنكليزي وصديق مقرب لـ ستيفن هاوكنغ) بذلك : محاولا ًإيجاد النسبة اللازمة لهذا الاحتمال لضمان الحياة على الأرض ..
وطبق حسابات بنروز : كانت الأرجحية ضد وقوع مثل ذلك الاحتمال هي من رتبة :
(10 أس 10 123) إلى واحد !!..
وهذا الرقم لا يمكن حتى تخيله !!!..
حيث في علم الرياضيات : القيمة (10 أس 123) تعني : واحداً متبوعاً بـ مئة وثلاثة وعشرين صفراً!!.. (وهذا على سبيل المثال أكثر من العدد الكلي لذرات مقدراها 10 أس 78 : والتي يُعتقد أنها الموجودة أصلا ًفي كل الكون) !!.. لكن جواب بنروز :
كان أكبر من ذلك بكثير !!.. فهو يتطلب رقماً واحداُ متبوعاً بـ 10 أس 123 صفراً !!..

وباستخدام تعابير تطبيقية في الرياضيات : فاحتمال قيمته واحد في 10 أس 50 :
يعني احتمالاً يساوي الصفر !!.. وأما عدد بنروز : فهو أكثر من تريليون ترليون تريليون مرة : أقل من الصفر !!!.. (والتريليون = ألف مليار أو ألف بليون) !!..

وباختصار :
فإن عدد بنروز يخبرنا بأن الخلق صدفة أو بصدفة اعتمدت على حدوث نوع من التوافق في الزمان والمكان والظروف في كوننا :
مستحيل ٌ تماماً !!!!!!!!!!!!!!!!!!!!!!!!!!!...

وهنيئا ًللملاحدة واللادينيين عبيد الأرقام والصدف والاحتمالات !!!..

(حسب نتيجة روجر بنروز : فإن الرقم 10 أس 123 صفراً متتابعاً : فإذا فرضنا أننا كتبنا صفراً على كل بروتون منفصل في الكون : وكذلك على كل نيوتون منفصل : وأن نوزع بباقي الأصفار على الجسيمات الأخرى ذات المقياس الجيد : فسوف نفشل ونعجز تماماً عن كتابة هذا العدد من الأصفار : لعدم توفر العدد اللازم من دقائق الكون كله من البروتونات والنترونات) !!..
Roger Penrose.The amperors new Mind.1989.michael Denton natures desting .Thenew york :the free press 1988.p.9.

ولذلك يخرج علينا روجر بنروز من هذه النتائج بقوله :
" يخبرنا هذا العدد عن :
مدى دقة هدف الخالق !!.. والتي : يجب أن يكون عليها هذا الهدف : الكون " !!..

وتدفع نفس الحقيقة أستاذاً أمريكياً في علم الفلك إلى أن يقول :
" عندما نقوم بمراجعة كل الأدلة يرِدُ على ذهننا في التو أن قوة فوق الطبيعة لا بد أن تكون قد تدخلت " !!..
Hugh Ross. The Creator and the Cosmos.Colorado Springs, Co: Nav Press, 1993 pp 15-114

ويقول أيضا ًأحد الذين آمنوا بالخلق المعجز للكون :
" يصعب مقاومة انطباع أن التكوين الحالي للكون، الذي يبدو حساساً للتغيرات الصغيرة في المعايير، قد تم التفكير فيه بعناية.. فلا بد أن يظل التوافق المعجز الواضح في القيم العددية -التي حددتها الطبيعة لثوابتها الأساسية لها- أكثر الأدلة الدامغة على عنصر التصميم الكوني " !!..
Paul Davies.God and the New Physics.New York, Simon & Schuster, 1983, p.198

ولذلك يقول آرثر كوستلر أحد مشاهير فلاسفة القرن العشرين عن الفلسفة المادية :
" لم يعد من الممكن لهذه الفلسفة أن تزعم أنها : فلسفة علمية " !!..
Hugh Ross. The Creator and the Cosmos.Colorado Springs, Co: Nav Press, 1993 pp 15-114

والآن ...
ننتقل لاحتمالات الخلية : وتكوين بروتين واحد متوسط منها !!!..
---------

11...
احتمالات أخرى : تفضح خرافات الإلحاد والصدفة ..!

لن أقول : كيف دبت الحياة والفهم لمجموعة ذرات : ثم تليها مَلكة البحث عن غذاء والحركة : ثم تصميم نظام غذائي وحركي : ثم معرفة سر استمرار الحياة بالتكاثر : ثم تصميم التكاثر : ثم فرضية حدوث كل ذلك في خلية واحدة في عمر ٍواحد (لأنه لا غنى عن الغذاء والإخراج والتكاثر مثلا ًفي كائن حي واحد) !!..

ولن أتحدث عن معجزات الحمض النووي التي رأيناها سابقا ً: ولا كيف ظهر وتطور النظام المعجزلإصلاح نفسه بنفسه !!!.. ولا كيف نشأ وتطور التنظيم المعجز في النسخ ... إلخ

ولكني سأتحدث هنا عن قاصمة ظهر الملاحدة وهي :
احتمالية تكون بروتين واحد وهو الذي : لا غنى عنه في الخلية الحية ولا نواتها : ولا حتى حمضها النووي الحامل لصفاتها وسر انقسامها لاستمرارها !!!..

وإليكم الآن سلسلة الفواجع (لكي تعرفوا مدى صدق رجل مثل أنتوني فلو مع نفسه : وليس مثل ملاحدة ولا دينيين ومسلمين نص نص : يقفون على الحق ويكابرون) :

>>>
توجد ثلاثة شروط لتكوين بروتين مفيد :

(1)
أن تكون جميع الأحماض الأمينية في سلسلة البروتين من النوع الصحيح وبالتتابع الصحيح.

(2)
أن تكون جميع الأحماض الأمينية في السلسلة عسراء.

(3)
أن تكون جميع هذه الأحماض الأمينية متحدة فيما بينها من خلال تكوين ترابط كيميائي يسمى "ترابط الببتايد".

>>>
ولكي يتم تكوين البروتين بمحض الصدفة، يجب أن تتواجد هذه الشروط الثلاثة الأساسية في وقت واحد.. والاحتمالية لتكوين بروتين بمحض الصدفة تساوي حاصل ضرب الاحتماليات المتصلة بتحقيق كل واحد من هذه الشروط.
فعلى سبيل المثال، بالنسبة لجزيء متوسط يحوي 500 حمض أميني:

(1)
احتمالية أن تكون الأحماض الأمينية موجودة بالتتابع الصحيح:
يوجد عشرون نوعاً من أنواع الأحماض الأمينية تُستخدَم في تركيب البروتينات، وبناء على ذلك فإن: احتمالية أن يتم اختيار كل حمض أميني بالشكل الصحيح ضمن العشرين نوعاً هذه = واحداً من 20.
واحتمالية أن يتم اختيار كل الأحماض الخمسمائة بالشكل الصحيح =
(ا/20) أس 500 = 1/(10 أس 650).

(2)
احتمالية أن تكون الأحماض الأمينية عسراء :
احتمالية أن يكون الحمض الأميني الواحد أعسر = 2/1
احتمالية أن تكون جميع الأحماض الأمينية عسراء في نفس الوقت = (1/2) أس 500 = 1/(10 أس 150).

(3)
احتمالية اتحاد الأحماض الأمينية بترابط الببتايد:
تستطيع الأحماض الأمينية أن تتحد معاً بأنواع مختلفة من الترابطات الكيميائية.. ولكي يتكون بروتين مفيد، فلا بد أن تكون كل الأحماض الأمينية في السلسلة قد اتحدت بترابط كيميائي خاص يسمى "ترابط الببتايد".. ويتضح من حساب الاحتماليات أن احتمالية اتحاد الأحماض الأمينية بترابط كيميائي آخر غير الترابط الببتيدي هي خمسون بالمئة.. وفيما يتعلق بذلك:
احتمالية اتحاد حمضين أمينيين بترابطات ببتايدية = 1/2.
احتمالية اتحاد جميع الأحماض الأمينية بترابطات ببتيدية =
(1/2) أس 499 = 1/(10 أس 150).

وهكذا تكون المحصلة النهائية للاحتمال =
1/(10 أس 650) × 1/(10 أس 150) × 1/(10 أس 150) =
1/(10 أس 950).

ولاحظوا أنّ الرقم 10 أس 950 يعني الرقم مليار : مضروبا في نفسه 105 مرة !..

وهو رقم مذهل .. ولو استخدمنا مليارات المليارات من الكمبيوترات بسرعات مذهلة لمحاكاة هذه الاحتمالات : فلن يكفيها عمر الكون كلّه لإنتاج بروتين واحد بالصدفة !!..

>>>
قام روبرت شابيرو (أستاذ الكيمياء بجامعة نيويورك وأحد الخبراء في مجال الحمض النووي) بحساب احتمال التكوين العرَضي لألفَي نوع من أنواع البروتينات الموجودة في بكتيريا واحدة (حيث يوجد 200 ألف نوع مختلف من البروتينات في الخلية البشرية !) :
فجاءت نتيجة الحساب كالآتي :

(1 من 10 أس 40.000) ..!

وهذا رقم هائل جدا ًهو الآخر : لا يمكن تخيله !!..
ويتم الحصول عليه بوضع أربعين ألف صفر : بعد الرقم 1 !!!..
Robert Shapiro, Origins: A Sceptics Guide to the Creation of Life on Earth, New York, Summit Books, 1986. p.127

>>>
وقد أدلى تشاندرا ويكراماسنغي (أستاذ الرياضيات التطبيقية والفلك بالكلية الجامعية في كارديف - ويلز) بالتعقيب الآتي:
" تتجسد احتمالية التكوين العفوي للحياة من مادة غير حية : من احتمال واحد ضمن احتمالات عدد مكون من الرقم 1 : وبعده 40.000 صفر !!... وهو رقم كبير بما يكفي لـ :
دفن دارون ونظرية التطور بأكملها !..
وإذا لم تكن بدايات الحياة عشوائية : فلا بد أنها قد نتجت عن عقل هادف " !!..
Fred Hoyle, Chandra Wickramasinghe, Evolution from Space, New York, Simon & Schuster, 1984, p. 148

>>>
ولأن بعض العقول متحجرة ..
وبعضها ما زال الشيطان يتلاعب في شعر رأسه : مُقلبا ًبعض الآمال العشوائية :
فتعالوا نقف معا ًعلى ماذا تعنيه تلك الأرقام الفلكية في عالم التطبيق :

حيث مقارنة ذلك بما ذكرته لكم منذ قليل عن عمر الكون منذ الانفجار الكبير (15 مليار سنة)
فالأرقام السابقة تعني أن احتمالا ًواحدا ًفقط صحيح :
يؤدي لبناء الخلية عبر 10 أس 40 ألف محاولة !!!..

فتعالوا معا ًنفترض فرضا ًجدلا ً(أي للجدل فقط وتنزلا ًمع المخالف) :
أن حدوث كلّ محاولة من محاولات بناء الخليّة : قد تستغرق ثانية واحدة فقط !

(وهذا بالطبع فرض عبثي حينما ننتظر صدفا ًعشوائية تحاول تكوين خلية بكل تعقيدها مرة واحدة : حتى ولو كانت محاولات فاشلة) !!.. ولكننا سنتقبل هذا الفرض هنا جدلا ًكما قلنا ..

إذا ً: فأقصى زمن نحتاجه لتجربة كلّ الاحتمالات هو (10 أس 40 ألف) ثانية !..
فهل تعرفون كم يساوي هذا الزمن ؟!!..

السنة الواحدة تحتوي على : 31.536.000 ثانية !..
ويمكننا تقريب هذا الرقم لأعلى أس عشري للتسهيل ليكون (10 أس 9) ..

إذا ً: سنقسم (10 أس 40 ألف) على (10 أس 9) لنعرف عدد السنوات اللازمة ..
ومن المعروف أن قسمة الأساسات : هي طرح للأسس ..
وفي الواقع : فإن طرح الأس 9 : من الأس 40.000 : لا معنى له !..

وهذا يعني أننا علينا الانتظار حوالي مليار مليار مليار مليار......
(وسنكرّر هنا كلمة مليار : 4 آلاف مرّة متتالية) سنة :
لتظهر لنا خلية حية واحدة بالصدفة : في ظروف الأرض البدائية !!..

< والزميل اللاديني يقول لي عُمر الأرض 4.6 مليار سنة !!! ولا تعليق ! >

وعليه :
فحاولوا أن تتخيلوا إذا ً: كم يجب أن يكون عمر الكون : لتتطوّر هذه الخليّة إلى كائنات أرقى ؟!!.. وذلك عبر سلاسل لا تنتهي من عمليات التطوّر بالمصادفة المستحيلة أصلا ً!!..

وتكفي هذه الصدمة في احتمالية تكوين خلية بسيطة في ظروف الأرض البدائية !..
ولنعود مرة أخرى لاحتمال تكوّن بروتين متوسط التعقيد من الأحماض الأمينية وهو :

(10 أس 950) ..!

فسوف نحتاج لانتظار الصدفة السعيدة حوالي :
(10 أس 941) سنة !!.. أي مليار مليار مليار.....
(وسنكرر كلمة مليار هنا 104 مرة) سنة هو الآخر !!!!..

وهنا ..
وبالمناسبة: فحتى لو افترضنا أنّ المحاولات تتمّ بسرعة تشبه الضوء :
(أي بمقدار 300 مليون محاولة في الثانية الواحدة) :

فإنّ هذا لن يغير شيئا ً يُذكر في الأرقام التي لدينا ..! حيث فقط : سيقل عدد المليارات المضروبة في بعضها من السنوات : بمقدار مليار واحد !!!!..

بل سنفترض أننا نستخدم جهاز كمبيوتر : لمحاكاة هذه العملية !!.. وأنه يعمل بسرعة مليار جيجا هرتز(أي مليار مليار نبضة في الثانية) : وهو الغير موجود أصلا ً: وسنفترض أنّ كلّ نبضة : ستـُحسب احتمالا ً(وهذا مستحيل بالنسبة لعمل الكمبيوتر : ولكننا سنفرضه) ..
فإنّ هذا أيضا ً: لن يُغير شيئا يذكر في الأرقام التي حصلنا عليها ..!
حيث سيقل فقط عدد المليارات المضروبة في بعضها بمقدار : مليارين اثنين !..

أي أننا ما زلنا نتكلم عن أزمان :
خارج حدود هذا الكون أصلا ًذي الـ 15 مليار سنة !..

وجدير ٌبالذكر أنّ عمر مجموعتنا الشمسية (وهو نفس عمر الأرض كما ذكر الزميل اللاديني) :
يُقدر بحوالي 4.6 مليار سنة فقط ..

ولو افترضنا (جدلا ًوخيالا ًكما رأينا الآن) : أن هذا العمر المعدوم مقارنة بما نتكلم عنه من احتمالات : يكفي الصدفة والعشوائية : لإنشاء خلية أولية واحدة !!..
فماذا سيكون أمامنا يا ترى من الوقت : لظهور البدائيات !!.. والأسماك !!.. والنباتات !!.. والحيوانات!!.. والإنسان !!..
ولا تعليق !!..

ولذلك : إليكم الاعترافات والحقائق المُـلجمة الآتية لكل معاند ومُكابر :
تلقمه الحجر حتى لا يتخطى مسألة خلق الخلية بل : البروتين الواحد منها :
دون أن يعترف أنه فعل جريمة ًعقلية ًمنطقية ًتطعن في أهلية تفكيره أول ما تطعن !!!..

وأننا ساعتها يلزمنا أن نقول له :
إن كان المتحدث مجنون : فإن المستمع : عاقل !

1...
حيث يعترف عالم الرياضيات والفلك الإنكليزي : السير فرد هويل (وعلى الرغم من كونه أحد دعاة التطور) مُعلقا ًعلى هذه الأرقام بقوله :
" في الواقع .. يُعد ظهور الحياة من قِبل ذات عاقلة ومدركة : من الوضوح بمكان !!.. بحيث يعجب المرء : لماذا لا يلقى قبولاً واسعاً بوصفها إحدى البديهيات ؟!.. من الواضح أن الأسباب : نفسية : أكثر منها علمية " !!!..
Fred Hoyle, Chandra Wickramasinghe, Evolution from Space, New York, Simon & Schuster, 1984, p. 130

2...
ويقول أيضا ًفي إحدى مقابلاته التي نُشرت في مجلة الطبيعة في تشرين الثاني (نوفمبر) سنة 1981:
" إنّ ظهور خليّة حيّة للوجود عن طريق الصدفة، يشبه ظهور طائرة بوينج 747 عن طريق الصدفة، نتيجة هبوب عاصفة على محلات لأدوات الخردة "!!!!!!!
Hoyle on Evolution", Nature, Vol 294, November 12, 1981, p. 105

3...
ويقول داعي التطور الروسي، ألكساندر أوبارين، وهو أحد أبرز الثقات في نظرية التطور الجزيئي، في كتابه (أصل الحياة) الذي نشر في عام 1936:
" لسوء الحظ، ما زال أصل الخلية سؤالاً يشكل -في الواقع- أكثر نقطة مظلمة في نظرية التطور بأكملها" !!..
Alexander I. Oparin, Origin of Life, (1936) NewYork: Dover Publications, 1953 (Reprint), p..196

4...
ويقول الأستاذ كلاوس دوز، رئيس معهد الكيمياء الحيوية بجامعة جوهانز جوتنبيرغ التالي:
" لقد أدت أكثر من ثلاثين سنة من إجراء التجارب عن أصل الحياة في مجالات التطور الكيميائي والجزيئي، إلى الوصول إلى إدراكٍ أفضل لضخامة مشكلة أصل الحياة على الأرض بدلاً من حلها.. وفي الوقت الحاليّ، فإن المناقشات الدائرة حول نظريات وتجارب أساسية في هذا المجال، إما أن تنتهي إلى طريق مسدود أو إلى اعتراف بالجهل " !!!..
Klaus Dose, «The Origin of Life: More Questions Than Answers», Interdisciplinary Science Rewievs, Vol 13, No. 4 1988, p. 348

5...
ويقول الكيمائي الجيولوجي جيفري بادا (من معهد سان دييغو سكريبس):
" ونحن نترك القرن العشرين اليوم، نواجه أكبر مشكلة لم يتم حلها استمرت معنا منذ دخولنا القرن العشرين، ألا وهي: كيف بدأت الحياة على الأرض؟ " !..
Jeffrey Bada, Earth, February ,1998 p. 40

6...
ويقول أستاذ البيولوجيا، مايكل دنتون، في كتابه (التطور: نظرية في أزمة):
" كي نفهم حقيقة الحياة على النحو الذي كشفه علم البيولوجيا الجزيئية، يجب علينا أن نكبّر الخلية ألف مليون مرة حتى يبلغ قطرها 20 كيلومتراً وتشبه منطاداً عملاقاً، بحيث تستطيع أن تغطي مدينة مثل لندن أو نيويورك.. ما سنراه -عندئذ- هو جسمٌ يتّسمُ بالتعقيد والقدرة على التكيف بشكل غير مسبوق.. وسنرى على سطح الخلية ملايين الفتحات مثل الفتحات الجانبية لسفينة فضاء ضخمة، تنفتح وتنغلق لتسمح لمجرى متواصل من المواد أن ينساب دخولاً وخروجاً.. وإذا تسنى لنا دخول إحدى هذه الفتحات سنجد أنفسنا في عالم من التكنولوجيا المتميزة والتعقيد المحير.. تعقيد يتعدّى طاقتنا الإبداعية نفسها.. وهذه حقيقة مضادة لفرضية الصدفة ذاتها، وتتفوق بكل ما في الكلمة من معنى على أي شيء أنتجه عقل الإنسان " !!..

7...
ويقول أحد كبار المدافعين عن نظرية التطور (وهو جورج وليامز) في مقال كتبه عام 1995:
" لقد فشل البيولوجيون من مؤيدي التطور في إدراك أنهم يعملون من خلال نطاقين يمكن القول إنهما غير متكافئين: أولها خاص بالمعلومات، والثاني خاص بالمادة.. ذلك أن الجين هو حزمة من المعلومات وليس شيئاً ما.. هذا الوصف النادر يجعل من المادة والمعلومات نطاقين مختلفين للوجود، ينبغي مناقشة كل منهما على حدة " !!..
George C. Williams. The Third Culture : Beyond the Scientific Revolution , New York ,Simon & Schuster, 1995 p 42-43

8...
ويقول مدير المعهد الألماني الفدرالي للفيزياء والتكنولوجيا، البروفسور فيرنر غت:
" تدل كل التجارب على الحاجة إلى كائن مفكّر يستخدم إرادته الحرة وإدراكه وإبداعه طواعية.. وليس هناك قانون معروف للطبيعة أو عملية أو تسلسل معروف للأحداث، يمكن أن يؤدي إلى ظهور المعلومات تلقائيّاً في المادة " !!..
Verner Gitt. In the Begining Was Information. CLV, Bielefeld, Germany, p. 107,141

9...
ويُقر ثورب، وهو أحد علماء التطور، بأن:
" أبسط نوع من أنواع الخلايا يشكل آلية أعقد بكثير من أية آلة صنعها الإنسان حتى الآن، أو حتى تخيل صنعها " !!..
W. R. Bird, The Origin of Species Revisited., Nashville: Thomas Nelson Co., 1991, pp. 298-99

10...
ويقول العالم التركي التطوري على دوميصري:
" احتمال تكون بروتين واحد بالصدفة يُعَدّ احتمالاً غير مرجح، مثل احتمال قيام أحد القردة بكتابة تاريخ البشرية على آلة كاتبة دون أن يقع في أية أخطاء " !!!..
Ali Demirsoy, Kal›t›m ve Evrim (Inheritance and Evolution), Ankara: Meteksan Publishing Co., 1984, p. 64

11...
ويقول هارولد بلوم، وهو أحد علماء التطور المشهورين:
" إن التكوين العفوي لبوليببتيد (polypeptide) في حجم أصغر البروتينات المعروفة أمرٌ يفوق كل الاحتمالات " !!!..
W. R. Bird, The Origin of Species Revisited. Nashville: Thomas Nelson Co., 1991, p. 304

12...
ويقول عالم الجيولوجيا الأمريكي وليم ستوكس، في كتابه (أساسيات تاريخ الأرض) (Essentials of Earth History):
"إن هذه الصدفة من الصغر بمكان، بحيث لا يمكن أن تتكون البروتينات خلال بلايين السنين وعلى بلايين الكواكب التي يكسو كلاً منها غطاء من المحلول المائي المركّز الذي يحتوي على الأحماض الأمينية الضرورية " !!!..
W. R. Bird, The Origin of Species Revisited. Nashville: Thomas Nelson Co., 1991, p. 305

13...
ويقول بيري ويفر، أستاذ الكيمياء:
" عندما يدرس المرء الأعداد الضخمة للتركيبات المحتمَلة التي يمكن أن تنتج عن اتحاد عشوائي بسيط بين الأحماض الأمينية الموجودة في بركة بدائية متبخِّرة، يتردد العقل في تصديق من يزعم أن الحياة كان من الممكن أن تبدأ بهذه الطريقة.. ومن المستساغ أكثر أن القيام بمثل هذه المهمة يتطلب بانياً عظيماً لديه خطة بارعة " !!!..
J. D. Thomas, Evolution and Faith. Abilene, TX, ACU Press, 1988. p. 81-82

14...
وفي الموسوعة البريطانية العلمية (Brittanica Science Encyclopedia)، ذلك المرجع الذي يدافع عن التطور بقوة وصراحة، تم تقديم أدلة على أن الأحماض الأمينية لجميع الكائنات الحية على الأرض ووحدات بناء البوليمارات (polymers) المعقدة مثل البروتينات :
تتسم بنفس اللاتماثل الأعسر !!..
وتضيف الموسوعة أن هذا الأمر يشبه : قذف عملة في الهواء مليون مرة : والحصول دائماً على وجه العملة نفسه !!.. وقد ذ ُكر في نفس الموسوعة أنه من غير الممكن أن يفهم المرء :
لماذا تصبح الجزيئات عسراء أو يمناء !!.. وأن هذا الاختيار :
له علاقة ساحرة بأصل الحياة على الأرض !!!!..
Fabbri Britannica Bilim Ansiklopedisi (Fabbri Britannica Science Encyclopaedia), vol 2, No 22, p. 519

15...
ويقول كيفن ماكين في مقالة نشرت في مجلة الاكتشاف Discover:
" قام ميلر ويوري بمحاكاة الجو القديم للأرض بخليط من غازي الميثان والأمونيا.. وحسبما ورد عنهما، فقد كانت الأرض بحق خليطاً متجانساً من المعدن والصخر والجليد.. ولكننا نفهم من أحدث الدراسات أن جو الأرض كان حاراً جداً في تلك الأزمنة، وأنها كانت تتكون من النيكل والحديد المذاب، وبالتالي كان يجب أن يتكون الجو الكيمائي لتلك الفترة في معظمه من النيتروجين وثاني أكسيد الكربون وبخار الماء.. ولا تعد هذه الغازات غازات مناسبة مثل الميثان والأمونيا لإنتاج جزيئات عضوية " !!..
Kevin Mc Kean, Bilim ve Teknik, No 189, p. 7

16...
وقد قام عالمان أمريكيان (هما فيريش وتشين) بتكرار تجربة ميلر في بيئة جوية تحتوي على ثاني أكسيد الكربون والهيدروجين والنيتروجين وبخار الماء : ولكنهما :
لم يتمكنا من الحصول ولو على جزيء واحد من الحمض الأميني !!!..
J. P. Ferris, C. T. Chen, "Photochemistry of Methane, Nitrogen, and Water Mixture As a Model for the Atmosphere of the Primitive Earth", Journal of American Chemical Society, vol 97:11, 1975, p. 2964

17...
وفي عدد فبراير 1998 من مجلة الأرض EARTH المعروفة بمناصرتها لنظرية التطور، ظهرت التصريحات التالية في مقالة بعنوان بوتقة الحياة:
" يعتقد الجيولوجيون الآن أن الجو البدائي قد تكوّن في معظمه من ثاني أكسيد الكربون والنيتروجين، وهما غازان أقل تفاعلاً من تلك الغازات التي استُخدمت في تجربة عام 1953.. وحتى إذا أمكن لجوّ(ميلر) أن يحدث، فكيف يتسنى لك أن تجعل جزيئات بسيطة مثل الأحماض الأمينية تمر بالتغيرات الكيميائية اللازمة التي ستحولها إلى مركّبات أكثر تعقيداً أو بوليمرات مثل البروتينات؟.. ميلر نفسه عجز عن حل ذلك الجزء من اللغز، وقد تنهد قائلاً بسخط: "إنها مشكلة"!.. كيف تصنع البوليمرات؟.. لا يتم هذا الأمر بكل هذه السهولة " !!!..
Earth, «Life’s Crucible», February ,1998 p.34

18...
وفي عدد مارس من مجلة "ناشيونال جيوغرافيك" نـُشرت مقالة بعنوان (ظهور الحياة على الأرض)، كـُتب فيها عن هذا الموضوع ما يلي:
" إن العديد من العلماء الآن يشكّون في أن الجو البدائي كان مختلفاً عمّا افترضه ميلر في البداية.. إنهم يعتقدون أنه كان متكوّنا من ثاني أكسيد الكربون والنيتروجين بدلاً من الهيدروجين والميثان والأمونيا.. وهذه أخبار سيئة للكيمائيين، فعندما يحاولون أن يشعلوا شرارة في ثاني أكسيد الكربون والنيتروجين، سيحصلون على كمية تافهة من الجزيئات العضوية تكافئ إذابة قطرة من ملوّن طعام في ماء بركة سباحة.. وهكذا يجد العلماء صعوبة في تخيل أن الحياة قد نشأت من مثل هذا الحساء المخفف " !!..
National Geographic, «The Rise of Life on Earth», March ,1998 p.1.68

19...
وباختصار، لا تستطيع تجربة ميلر ولا أية محاولة أخرى لدعاة التطور أن تجيب عن السؤال الخاص بكيفية ظهور الحياة على الأرض !!!.. إذ أن جميع البحوث التي أُجريت : بينت استحالة ظهور الحياة بمحض الصدفة !!!.. ومن ثَمّ تؤكد على أن الحياة قد خُلقت !!..

20...
ويقول السير فريد هويل،:
" لو فرضنا -جدلاً- أن هناك مبدأ أساسياً للمادة استطاع بطريقة ما أن يقود نظماً عضوية نحو الحياة، فيجب أن يكون من السهل إثبات وجوده في المختبر.. ويستطيع المرء -على سبيل المثال- أن يأخذ بركة السباحة كمثال على الخليط البدائي.. املأ البركة بأية كيماويات تشاء من تلك التي ليس لها طبيعة بيولوجية.. ضخ أية غازات فوقها أو خلالها (كما تشاء) ثم سلط عليها أي نوع من أنواع الإشعاع يستهويك.. دع التجربة تستمر لمدة سنة وراقب كم من تلك الإنزيمات البالغ عددها 2000 إنزيم(برويتنات تنتجها الخلايا الحية) ظهرت في البركة.. سأوافيك بالإجابة كي أوفّر عليك الزمن والمشقة والنفقات اللازمة للقيام بهذه التجربة في الواقع.. إنك لن تجد شيئاً أبداً، ربما باستثناء وحلٍ مقطرن مكون من أحماض أمينية وكيماويات عضوية بسيطة أخرى " !!!..
Fred Hoyle, The Intelligent Universe, New York, Holt, Rinehard & Winston, 1983, p. 256

21...
ويعترف أندرو سكوت، عالم الأحياء المناصر للتطور، بنفس الحقيقة على النحو الآتي:
" خذ مادة ما، سخنها أثناء تحريكها وانتظر.. هذه هي النسخة الحديثة للنشوء.. ويفترض من القوى الأساسية للجاذبية والكهرطيسية والقوى النووية القوية والضعيفة أن تقوم بالباقي.. ولكن كم من هذه الحكاية المنسقة قد تم إثباته بحسم وكم منها يبقى تخميناً متفائلاً؟.. في الحقيقة، إن آلية كل خطوة مهمة تقريباً -من النذر الكيميائية إلى أول الخلايا التي يمكن التعرف عليها- هي موضوع قابل للجدل، أو موضوع محيّر تماماً " !!!..
Andrew Scott, “Update on Genesis” , New Scientist, vol. 106, May 2nd, 1985, p. 30

22...
وتقول المساعِدة المقربة لستانلي ميلر وفرانسيس كيريك والعاملة بجامعة سان دييغو بكاليفورنيا، داعية التطور ذائعة الصيت : الدكتورة لزلي أورجل:
" إن من غير المحتمل إلى أقصى حد أن تكون البروتينات والأحماض النووية، التي تتسم كل منها بتركيب معقد، قد نشأت تلقائياً في نفس المكان وفي نفس الوقت، كما يبدو من المستحيل أيضاً أن يوجد أحدهما دون الآخر.. وعلى ذلك، قد يضطر المرء لأول وهلة أن يستنتج أن الحياة ما كان يمكن أن تكون قد نشأت -في الحقيقة- بوسائل كيميائية " !!!..
Leslie E. Orgel, “The Origin of Life on Earth”, Scientific American ,vol 271, October 1994, p. 78

23...
ويقر علماء آخرون بنفس هذه الحقيقة أيضاً:
" لا يستطيع الحمض النووي الصبغي أن يؤدي عمله، بما في ذلك تكوين مزيد من الأحماض النووية الصبغية، دون مساعدة بروتينات أو إنزيمات محفزة.. وباختصار، لا يمكن أن تتكون البروتينات بدون حمض نووي صبغي، ولكن الحمض النووي الصبغي لا يمكن أن يتكون بدون بروتينات " !!..
John Horgan, “In the Begining”, Scientific American, vol. 264, February 1991, p. 119

24...
ويقول هارولد يوري، الذي قام بتنظيم تجربة ميلر مع تلميذه ستانلي ميلر:
" يكتشف كل من يقوم منا بدراسة أصل الحياة بأنه كلما أمعنا النظر في هذا الموضوع، شعرنا بأنه أعقد من أن يتطور في أي مكان.. وكلنا نسلم، كقضية عقائدية، بأن الحياة قد تطورت من المادة الميتة في هذا الكون، ولكن كل ما في الأمر أن تعقيدها من الضخامة بمكان بحيث يصعب علينا أن نتخيل وقوع الأمر بهذه الطريقة " !!..
W. R. Bird, The Origin of Species Revisited, Nashville: Thomas Nelson Co., 1991, p. 325

25...
وقد قام العالم الفرنسي بول أوجر بالتعبير عن استحالة تكوين الحمض النووي الصبغي والحمض النووي الريبي بتجمع النيوكليوتيدات بمحض الصدفة بالطريقة الآتية:
" علينا أن ندرك بوضوح تام، الفرق بين مرحلتين من مراحل التكوين العَرَضي للجزيئات المعقدة، مثل النيوكلوتيدات، نتيجة الأحداث الكيميائية.. وتتمثل هاتان المرحلتان في إنتاج النيوكلوتيدات الواحدة تلو الأخرى، وهذا أمر ممكن، وفي اتحاد هذه النيوكلوتيدات في تتابع خاص جداً، وهذا أمر مستحيل بالتأكيد " !!!..
Paul Auger, De La Physique Theorique a la Biologie, 1970, p. 118

26...
وحتى فرانسيس كريك، الذي آمن بنظرية التطور الجزيئي لسنين عدة، اعترف لنفسه بعد اكتشاف الحمض النووي الصبغي : أن مثل هذا الجزيء المعقد : لا يمكن تكوينه عفوياً بمحض الصدفة نتيجة لعمليةتطورية يقول:
" لا يستطيع الرجل الصادق المسلح بكل المعلومات المتوفرة لدينا الآن سوى أن يعلن -بطريقة ما- أن ظهور أصل الحياة في الوقت الحاضر يكاد يكون معجزة " !!!..
Francis Crick, Life Itself: It's Origin and Nature, New York, Simon & Schuster, 1981, p. 88

27...
وقد اضطر العالم التركي التطوري علي ديميرسوي، أن يدلي بالاعتراف الآتي هو الآخر حول نفس الموضوع:
" في الحقيقة، تعتبر احتمالية تكوين بروتين وحمض نووي (الحمض النووي الصبغي والحمض النووي الريبي) احتمالية بعيدة جدا عن التحقق.. أما فرصة ظهور سلسلة بروتينية معينة فهي من الضآلة بمكان بحيث يمكن القول عنها إنها فلكية " !!!..
Ali Demirsoy, Kal›t›m ve Evrim (Inheritance and Evolution), Ankara: Meteksan Publishing Co., 1984, p. 39

28...
ويعلق عالم الأحياء المجهرية الأمريكي جاكبسون على هذا الموضوع بقوله:
" إن التوجيهات اللازمة من أجل إعادة إنتاج الخطط، ومن أجل الطاقة ومن أجل استخراج الأجزاء من البيئة الحالية، ومن أجل تسلسل النمو، ومن أجل آلية الاستجابة التي تترجم الأوامر إلى نمو.. كان لا بد من وجودها جميعاً في نفس الوقت في تلك اللحظة (أي عندما بدأت الحياة).. وقد بدا هذا الاتحاد بين الأحداث غير محتمَل بدرجة لا تصدَّق، وكثيراً ما كان يُعزى إلى تدخل إلهي " !!..
Homer Jacobson, "Information, Reproduction and the Origin of Life", American Scientist, January 1955, p.121

29...
وقد شرح عالمان ألمانيان، وهما جونكر وشيرر، أن تصنيع كل جزيء من الجزيئات المطلوبة من أجل التطور الكيميائي يتطلب ظروفاً متميزة، وأن الاحتمالية النظرية لتركيب هذه المواد التي يتم الحصول عليها بأساليب مختلفة جداً تساوي صفراً:
" لا توجد -حتى الآن- أية تجربة نستطيع من خلالها الحصول على جميع الجزيئات الضرورية للتطور الكيميائي.. لذا، من الضروري أن يتم إنتاج جزيئات متنوعة في أماكن مختلفة في ظروف ملائمة جداً، ثم يتم حملها إلى مكان آخر من أجل التفاعل، مع حمايتها من العناصر الضارة مثل الانحلال المائي والتحلل الضوئي " !!!..
Reinhard Junker & Siegfried Scherer, "Entstehung Gesiche Der Lebewesen", Weyel, 1986, p. 89

30...
وقد تعرض لهذا الموضوع عالم الأحياء الأسترالي الشهير، مايكل دنتون، في كتابه الذي يحمل عنوان: (التطور: نظرية في أزمة) (Evolution: A Theory in Crisis) بقوله:
" بالنسبة للشخص المتشكك، فإن الفكرة القائلة بأن البرامج الجينية للكائنات الحية العليا (المكوَّنة من ما يقرب من ألف مليون معلومة، والمكافئة لتتابع حروف ألف مجلد في مكتبة صغيرة، والمتضمَّنة في شكلٍ مشفَّر مكون من آلاف مؤلفة من الرموز التلغرافية المعقدة التي توجه وتحدد وتأمر بالنمو، وكذلك بتكون بلايين وبلايين من الخلايا في شكل كائن حي معقد)، القول بأن هذه البرامج الجينية قد تكونت بعملية عشوائية بحتة تعد إساءة للعقل.. ولكن بالنسبة للدارونيين، تعتبر هذه الفكرة مقبولة دون أية ذرة من شك " !!!..
Michael Denton, Evolution: A Theory in Crisis. London: Burnett Books, 1985, p. 351

31...
ويقرّ عالم الأحياء الداعي للتطور، جون هورغان، باستحالة تكون الحمض النووي الريبي بالمصادفة كما يأتي:
" كلما استمر الباحثون في دراسة مبدأ عالَم الحمض النووي الريبي دراسة دقيقة ستظهر العديد من الأسئلة: كيف نشأ الحمض النووي الريبي في البداية؟.. فمن الصعب تكوين الحمض النووي الريبي ومركباته في المختبر في أفضل الظروف، فكيف -إذن- تمّ ذلك في ظروف معقولة " ؟!!..
John Horgan, "In the Beginning", Scientific American, vol. 264, February 1991, p. 119

32...
وحتى عالِمَي الميكروبات الداعييَن للتطور، جيرالد جويچ .. وليزلي أورغال، يعبران عن يأسهما من هذا الموضوع في كتابهما الذي يحمل عنوان: (في عالَم الحمض النووي الريبي) (In the RNA World) بقولهما:
" إن النقاس متركز في نقطة لا يمكن الخروج منها أبدا...إنه حول ظهور RNA السحري الذي يستطيع استنساخ نفسه.. ظهوره من وسط حساء من البوليتيكلوتيد المعقد جدا.. وهذا الأمر ليس ضد علم الكيمياء فقط، بل يهدم أيضا فكرتنا المتفائلة من أن RNA جزيئة تستطيع استنساخ نفسها بنفسها " !!!..
G.F. Joyce, L. E. Orgel, "Prospects for Understanding the Origin of the RNA World", In the RNA World, New York: Cold Spring Harbor Laboratory Press, 1993, p. 13

33...
وحتى جاك مونود، الحائز على جائزة نوبل والذي يعد من أكثر المدافعين عن التطور تعصباً، يوضح أن تصنيع البروتين لا يمكن بأي حال الاستخفاف به إلى حد افتراض اعتماده فقط على المعلومات الموجودة داخل الأحماض النووية، فهو يقول:
" تفقد الشفرة (الموجودة في DNA وفي RNA) معناها إذا لم تتم ترجمتها.. وتتكون آلية الترجمة المعاصرة الخاصة بالخلية من عدد لا يقل عن خمسين مركباً كبير الجزيئات يتم تشفيره –بدوره - في الحمض النووي الصبغي (DNA)، إذ لا يمكن ترجمة الشفرة ونقلها بدون هذه المركبات.. ولكن متى وكيف أ ُقفلت هذه الدائرة المفرغة؟.. من الصعب جدا مجرد تخيل ذلك " !!!..
Jacques Monod, Chance and Necessity, New York: 1971, p.143

34...
ووصفت أورغل نوعية السمات التي كان على هذا الحمض أن يتميز بها ومدى استحالة حدوث ذلك، في مقالها الذي يحمل عنوان: أصل الحياة (The Origin of Life) المنشور في مجلة العالِم الأمريكي (American Scientist) في تشرين الأول (أكتوبر) عام 1994:
" لقد أشرنا ـ من قبل ـ إلى أن هذا السيناريو كان يمكن حدوثه لو توفر للحمض النووي الريبي الذي سبق ظهور الحياة العضوية خاصتان مجهولتان اليوم هما: المقدرة على التكرار بدون مساعدة البروتينات، والمقدرة على تحفيز كل خطوة من خطوات عملية تركيب البروتين وتكوينه " !!!..
Leslie E. Orgel, "The Origin of Life on the Earth", Scientific American, Ekim 1994, vol. 271, p. 78

35...
ويصف تشاندرا كراماسنغي الحقيقة التي واجهها طول حياته بأن الحياة قد ظهرت نتيجة مصادفات عرَضَية بقوله:
" منذ بداية تدريبي كعالم، تعرض دماغي لعملية غسيل هائلة كي أعتقدَ أن العلوم لا يمكن أن تتوافق مع أي نوع من أنواع الخلق المقصود، وكان من الضروري أن تُجتثّ هذه الفكرة على نحو أليم.. وفي هذه اللحظة، لا أستطيع أن أجد أية حجة عقلانية تستطيع الوقوف أمام وجهة النظر المؤمنة بالله.. لقد اعتدنا أن يكون عقلنا متفتحاً، والآن ندرك أن الإجابة المنطقية الوحيدة للحياة هي الخلق، وليس الخلط العشوائي غير المقصود " !!!..
Chandra Wickramasinghe, Interview in London Daily Express, August 14, 1981

36...
ويقول العالم رَس:
" إن المراحل المعقدة، التي تمر بها الحياة في تطورها تُظهر تناقضات هائلة مع ما تتجه إليه افتراضات القانون الثاني من قوانين الديناميكا الحرارية.. فبينما يقر هذا القانون بأن هناك اتجاهاً دائماً وغير عكسي نحو الخلل والاضطراب، تفترض نظرية التطور أن الحياة تتخذ أشكالاً أرقى وأكثر تنظيماً باستمرار وبمرور الوقت " !!..
J. H. Rush, The Dawn of Life, New York, Signet, 1962, p 35

37...
وعن المأزق الحرج الذي وقعت فيه نظرية التطور بسبب قوانين الديناميكا الحرارية، يقول عالم آخر من المؤمنين بهذه النظرية، وهو روجر ليوين، في إحدى المقالات بمجلة العلم (Science):
" تتمثل إحدى المشكلات التي واجهها علماء الأحياء في التناقض الصريح بين نظرية التطور والقانون الثاني من قوانين الديناميكا الحرارية، ذلك أن النظم -سواء الحية أو غير الحية- يجب أن تبلى بمرور الوقت لتصبح أقل تعقيداً وانتظاماً، وليس العكس كما تزعم نظرية التطور " !!..
Roger Lewin, "A Downward Slope to Greater Diversity", Science, vol. 217, 24.9.1982, p. 1239

38...
ويقر عالم آخر من المؤمنين بالتطور، وهو جورج سترافروبولوس، في إحدى المقالات المنشورة بمجلة (American Scientist) المعروفة جيداً بمناصرتها لنظرية التطور:
" في ظل الظروف الطبيعية، لا يمكن أن يتكون أي جزيء عضوي معقد التركيب تلقائياً، بل إنه يجب أن يتحلل طبقاً للقانون الثاني من قوانين الديناميكا الحرارية.. وفي الواقع، فإنه كلما زاد تعقيد تركيب الخلية الحية أصبحت أقل ميلاً للاستقرار على حالها، وبالتالي يصبح من المؤكد -إن عاجلاً أو آجلاً- أن تؤول إلى التحلل والتلاشي.. إن عملية التمثيل الضوئي- وهى شكل من أشكال الحياة- والعمليات الحيوية الأخرى، بل والحياة ذاتها، لا يمكن فهمها وتفسيرها على ضوء معطيات القانون الثاني من قوانين الديناميكا الحرارية أو أي فرع آخر من العلوم، على الرغم من المحاولات الخاطئة - المتعمَّدة أو غير المتعمَّدة- لتفسيرها بالفعل " !!..
George P. Stravropoulos, "The Frontiers and Limits of Science", American Scientist, vol. 65, November- December 1977, p.674

39...
وعلى حد تعبير أحد علماء نظرية التطور - وهو جيرمي رِفكين- فإن هذه النظرية تتغلب على قانونالإنتروبيا بفعل قوة سحرية:
" يقول قانون الإنتروبيا إن التطور يستهلك ويبدد الطاقة الكلية في سبيل الحياة على هذا الكوكب.. أما مفهومنا عن التطور فهو على العكس من ذلك تماماً، فنحن نرى أن عملية التطور تولّد طاقة أعظم وتزيد من درجة النظام على الأرض بطريقة سحرية ما " !!!!..
Jeremy Rifkin, Entropy: A New World View, p.55

40...
ويقول بريغوجين:
" إن مشكلة الترتيب الحيوى تتضمن الانتقال من نشاط الجزيء ذاته إلى ترتيب أرقى منه، وهو ترتيب الخلية.. وهذه المشكلة هي أبعد ما تكون عن حلها بهذه الفروض " !!..
Ilya Prigogine, Isabelle Stengers, Order Out of Chaos, New York, Bantam Books, 1984, p. 175

41...
وقد فسر البروفسور روبرت شابريو، الأستاذ بجامعة نيويورك والخبير فى خبايا الأحماض النووية، اعتقادات أنصار نظرية التطور وإيمانهم بالماديات الكامن خلف هذه الاعتقادات بقوله:
" يلزم التوصل إلى مبدأ آخر من مبادئ التطور ليعبر بنا الفجوة الواقعة في المسافة بين اختلاط المواد الكيميائية الطبيعية وأُولى عمليات التكرار الفعالة.. وهذا المبدأ لم يوصَف تفصيلاً بعدُ كما لم يتم إثباته، إلا أنه من المنتظر حدوث ذلك، حتى إنه قد أًعطِيَ مسميات مثل التطور الكيميائى والتنظيم الذاتى للمادة.. إن وجود هذا المبدأ أمر مسلم به في الفلسفة المادية الجدلية، كما طبقها ألكساندر أوبرين على أصل الحياة " !!!..
Robert Shapiro, Origins: A Sceptics Guide to the Creation of Life on Earth. Summit Books New York: 1986, s. 207

42...
ويقول عالم الحيوان الفرنسي الشهير بيير غراسيه، الرئيس الأسبق لأكاديمية العلوم الفرنسية ـ وبالرغم من كون غراسيه ماديا:
" إن الاعتقاد بظهور طفرات في الوقت المناسب لتوفير ما يحتاج إليه الحيوان والنبات، هو من الصعوبة بمكان.. غير أن الدارونية تذهب إلى أبعد من ذلك: لا بد أن يتعرض نبات أو حيوان ما إلى آلاف وآلاف من الطفرات المفيدة حتى يكتمل.. أي لا بد أن تصير المعجزات أحداثاً عادية جدا، وأن تقع أحداث هي أبعد ما تكون عن الحدوث، فلا قانون يمنع التخيل، ولكن يجب ألاّ يتورط العلم في هذا " !!..
Pierre-P Grassé, Evolution of Living Organisms, New York: Academic Press, 1977, p. 103
-----
----------

وأخيرا ً: صدق فعلا ًزملاؤنااللادينيون والملحدون : بأن نظرية التطور صارت أمرا ًعلميا ًيقينيا ًمسلما ًبه!
وكما ظهر لنا بالطبع من الحقائق وأسماء العلماء والمراجع والأرقام بأعلاه !!!!..

فإن كان هذا في مجرد فقط : بدء الحياة ببروتين أو حمض نووي أو خلية !!!..
فماذا عن باقي خرافات تحول كائن حي للآخر والتي سنفضحها بعد لإلقام الحجر في فم كل مغرور ؟!!..

وصدق والله العالم السويسري الشهير soren lovtrup في قولته الشهيرة:
" يومـا ًما ستوصف الداروينية بأنهـا : أكبر خدعة في تـاريخ العلم " !!..

وإن غدا ًلناظره قريب ..

يُتبع إن شاء الله بسؤال عن بعض مظاهر الإعجاز الأخرى في الـ DNA :
والتي تنفي الصدفة العمياء عنها : تلك الصدفة إله التطوريين المُبجل !!!..
مرسلة بواسطة مدونة أبو حب الله في 11:28 م
إرسال بالبريد الإلكتروني كتابة مدونة حول هذه المشاركة المشاركة في Twitter المشاركة في Facebook
التسميات: ما يجب أن تعرفه عن نظرية التطور
رسالة أحدث رسالة أقدم الصفحة الرئيسية

إجمالي مرات مشاهدة الصفحة


  • قضايا راهنة (11)
  • ما يجب أن تعرفه عن نظرية التطور (61)
  • هدم أسس الإلحاد (11)
  • يدخلون الإسلام (4)

الأربعاء، 20 يونيو، 2012

6)) تعليقات جاءتني من لا دينيين وردي عليها ..
*** السؤال الحادي عشر ***

هل تطورت الطيور من الديناصورات ؟!!..
-----

قبل البدء في عرض أكاذيب التطوريين لإثبات تطورهم المزعوم المنافي للخلق الخاص من الله تعالى :
فأود وضع بعض النقاط على الحروف أولا ً...

1...
المأزق الذي لا مخرج منه للتطوريين هو كالآتي :
>>
عملية التطور الصدفي بأي صورها : تتطلب وجود حفريات لكائنات بينية ..
>>
الانتخاب الطبيعي لا يفسر التمايز الرهيب والتنوع بين الكائنات الحية المختلفة :
إلا إذا وُجد سبب مساعد لهذه التغيرات ..
>>
التغيرات المكتسبة في حياة أي كائن حي : لا يتم توريثها لأبنائه ..
وهذه الحقيقة سدت الطريق على القول بتوريث أي تحوير أو تكيف من الكائن لأبنائه :
هذا إن صح أصلا ًوجود هذا التحوير نتيجة للبيئة ..
>>
عندما انسد طريق توريث التغيرات المكتسبة : زعم التطوريون أن الطفرات العشوائية هي التي قدمت لنا كل ما نراه من كائنات حية تامة الإبداع والتنوع !!..
>>
مع تكذيب علم الجينات لكون الطفرات بمقدورها زيادة عضو مُبتدع للكائن الحي :
لم يعد أمام التطوريين غير العودة مخزولين لقصص أساطير الأطفال وخرافات الحمقى حول تطورالديناصور الطائر !!.. وتحول السمك لزاحف !!.. وتحول الثديي البري لمائي !!..
فعاد من جديد تلفيق عظام الكائنات البينية المتخيلة لسد ثغرات النظرية الساقطة !!..
>>
وسواء هذا أو ذاك : فظهور كل نوع وشعبة من الكائنات الحية في زمن واحد في السجل الحفري : ومعهما قبله وما بعده من كائنات شجرة التطور المزعوم :
كل ذلك ينسف النظرية من قواعدها !!.. وقد أدرك داروين نفسه هذا ووضعه شرطا ًصريحا ًفي كتابه لصحة نظريته ولكن :
الكفر هو العمى ...

2...
إن أكثر ما أكرهه في تعاملنا مع كل ما هو غربي : الثقة المفرطة تجاه كل مَن تسمى منهم عالما ً!!!..
فبنفس الغش والخداع الذي طعن فيه المستشرقون في الإسلام - والمفترض أنهم يكونوا محايدين - :
بنفس الغش والخداع الذي نجده في علماء التطور للطعن في الأديان عموما ًاليوم !!!..

وإليكم بعض المعلومات الهامة عن الحفريات والمتحجرات : والتي نعرف بها مدى اتساع مساحة الكذب التي يلعب بها هؤلاء بعقول ملايين البشر بمجلاتهم الموبوءة مثل ناشيونال جيوغرافيك ومجلة العلوم الأمريكية وغيرها :

>>
فعظام الهياكل العظمية : قلما توجد لكائن واحد مجتمعة معا ً..
بل إما أنها ناقصة (كأن يجدوا فكا ًفقط مثلا ًأو مجموعة أصابع أو عظمة حوض أو قدم) :
وإما يجدون معظمها متفرقة .. وإما يجدون مجموعة من عظام كائنات حية مختلفة الأنواع معا ًكما فيوادي الحيتان في مصر :
وسيأتي الحديث عنه في تعرضنا لأكذوبة تطور الحيتان والدلافين من كائنات برية ثديية ..

يقول فيدوتشيا:
"إذا فحص المرء هيكلا عظميا لدجاجة وآخر لديناصور من خلال منظار ثنائي العينيّتين سيبدو الهيكلان متشابهين، ولكن بفحصهما فحصا دقيقا عن كثب ستتكشف فروق كثيرة". "فقد كانت أسنان الديناصورات ذوات الأقدام، مثلا، منحنية ومشرشرة، في حين كانت أسنان أقدم الطيور مستقيمة وغير مشرشرة وشبيهة بالوتد. كما كان لكليهما أساليب مختلفة في زرع الأسنان واستبدالها" !!!..
Scientist say ostrich study confirms bird 'hands' unlike these of dinosaurs," http://www.eurekalert.org/pub_releas...-sso081402.php

>>
وإليكم صورة لهيكل عظمي لديناصور :
والعظام الملونة بالأسود : هي التي تم العثور عليها فعلا ًفقط !!!.. وأما العظام الباقية كلها :
فمن خيال علماء التطور الأشاوس !!!..
فهل يصعُب عليهم بعد ذلك التلاعب بعشرات الأساطير المنسوجة حول التطور من وإلى الديناصورات؟!!!..

>>
وأما هذا :

فهو إنسان بلتادون : تم تخيل جسده بالكامل عن طريق جمجمة رأس لإنسان معاصر !!.. مع فك قرد أوانجتاون !!..
وهذا الزيف الذي استمر 40 عاما ًيُسكت فيها صوت علماء الحق : كان فقط لإثبات الحلقة المفقودة بين الإنسان وسلفه الشبيه بالقرد !

وإنسان جاوا : تم تخيله بالكامل من جمجمة قرد وعظمة فخذ إنسان بعيدة عنها 40 متر !!!..
وكانت الصدمة بعد 30 عاما ًحينما اعترف ديبوا بأنه كانت هناك جمجمتين لبشرين اكتشفهما في نفس منطقة عظمة الفخذ وتم إخفاؤهما عمدا ً!..

وإنسان نبراسكا : تم تخيل جسده بأكمله على ضرس واحد فقط !!!!!!!!!!!!.. وفي النهاية ظهر أنه ضرس خنزير أصلا ً!!..

وهذه عظام أوردي .. وقد أعادوا تنسيقها لتلائم رؤيتهم كالتالي :

>>
وأما لتخيل حجم التلاعب الذي يمكن لعلماء التطور التجول فيه بخيالهم السقيم بكل حرية :
فهل ترون هذا الكانغرو أو الكنغر ذو الكيس الشهير :

فهل تتوقعون أنه إذا تم إيجاد هيكله العظمي : فهل سيكون هناك ما يُشير إلى هذا الكيس في جسده ؟!!..
اللهم إلا ما يعرفه العلماء اليوم من بعض الصفات التشريحية له .. أما غير ذلك :
فهو مادة خصبة جدا ً- وكغيره من حفريات الكائنات الحية - لتلاعب التطوريين بخيالهم في جسدها :
أو حتى بادعاء فروها أو شعرها أو جلدها : بما يوافق هواهم !!!..

كمثل هذه الجماجم مثلا ًوتلاعب التطوريين بخيالهم فيها :

ولمزيد التفاصيل عن كذبات القوم :
http://www.eltwhed.com/vb/showthread.php?t=33160&page=3
-----

3...
والآن مع خدعة تحول الطيور من الديناصورات !!!..
والنقل من كتب هارون يحيى أيضا ً : ومن الرابط التالي مع التصرف للاختصار والتركيز :
http://www.eltwhed.com/vb/showthread.php?t=17141
-----

يظل تفسير ظهور الأجنحة للطيور وطيرانها : عقبة كئود أمام التطوريين بالتصميم المبدع لأجنحة الطيور !!.. بل :
ولريشها ونظام تنفسها وثقل عظامها .... إلخ

وكمحاولة من إحدى المحاولات الفاشلة التي لولا مؤازرة المجلات المفترض أنها علمية لها : لوصفها الناس من أول وهلة بالجنون والعته :
هذه المحاولة هي القول بأن الطيور نشأت عن تحول الديناصورات الصغيرة الحجم لها في الماضي !!!..

حيث وصل أنصار التطور المزعوم بعد مناقشات طويلة إلى نظريتين ..

>> الأولى هي نظرية "العدو السريع" “cursorial” theory !!..
وتؤكد هذه النظرية أن الديناصورات تحولت إلى طيور من خلال العدو السريع للطيران من الأرض إلى الجو. ويعترض مؤيدو النظرية الثانية على نظرية العدو السريع، ويقولون إن من غير الممكن أن تكون الديناصورات قد تحولت إلى طيور بهذه الطريقة.

>> الثانية هي النظرية "الشجرية" “arboreal” theory !!..
إذ يدعون أن الديناصورات التي عاشت على أغصان الشجر : تحولت إلى طيور لأنها : كانت تحاول القفز من غصن إلى آخر !!!.. وصاروا يُجيبون على سؤالهم عن كيفية طيران الديناصورات في الجو بقولهم بكل بجاحة واستخفاف بعقول الناس - وهم المفترض علماء ! - :
" ظهرت الأجنحة أثناء محاولة الديناصورات لاصطياد الذباب " !!!..

فسألهم الناس : وكيف ظهرت أجنحة الذباب المعحجزة هي الأخرى : فبُهت الذي كفر !!!..
------

والمهم :
كان التطوريون - كالعادة - بحاجة إلى حفرية كائن وسطي بين الديناصورات والطيور ...
فماذا وجدوا أولئك الشرفاء الأتقياء الأمناء الأطهار الصادقين ؟!!..

إنها حفرية طائر الأركيوبتركس ..

ولا تخدعكم الأسماء العلمية التي لا يمل التطوريون من إعطائها لكائناتهم البينية المزعومة أو لمليء الفراغات والثغرات في شجرتهم المزعومة للتطور !!..
وأما هذا الأركيوبتركس فهو الكائن الذي :

>> يتخيل التطوريون أنه الذي تطور إلى الطيور : أو بمعنى آخر : هو أصل الطيور !..
>> وأنه قد عاش قبل 150 مليون سنة !!..
>> وقالوا إن له صفات تنتمي للزواحف !!..
>> وقالوا أنه تم العثور على حفرية لهذا (الكائن الانتقالي) بالفعل : وهذا هو الذي انتشر من ساعتها في كل الكتب الدراسية والمراجع !!!..
ثم السكوت التام بعد ذلك .............

ولذلك .. دعونا نتابع خبرا ًحديثا نسبيا ًبشأن هذا المخلوق الذي نسجوا حوله الفرضيات المتهافتة !!!..

ففي 23 يونيو عام 2000 م :
نشرت صحيفة (النيويورك تايمز) خبرا ًعلميا ًبعنوان :
اكتشاف حفرية تهدد نظرية تطور الطيور "Fossil Discovery Threatens Theory of Birds' Evolution" !
وتم نشر الخبر أيضا ًفي مجلات علمية شهيرة مثل مجلة (Science) ومجلة (Nature) وفي قناةBBC الإخبارية !!.. وكان الخبر العلمي كالتالي :
" لقد اكتشف العلماء أن الحفرية الجديدة التي تم استخراجها من الشرق الأوسط والتي :
>> ترجع إلى 220 مليون سنة !!..
>> هي لكائن مغطى بالريش !!..
>> ولديه عظمة ترقوة : تماما ًمثل الأركيوتيركس : والطيور التي نعرفها اليوم !!..
>> ولديه عِراق ريشة مجوف Hollow shafts in its feathers !!..
>> وهذا يدحض الادعاء بأن الأركيوتيركس : هو الكائن الانتقالي الذي انحدرت منه الطيور !!.. لأن هذه الحفرية التي فيها كل صفات الطيور هذه : قد تم اكتشافها 75 مليون سنة قبل ما يقول التطوريون هو وقت ظهور الأركيوتيركس !!!..
>> وهذا يعني أن هناك طيرا ًحقيقيا ًبكل صفات الطيور التي نعرفها الآن : قد سبق بـ 75 مليون سنةوجود الأركيوتيركس الذي يزعم الدارونيون أنه هو أصل الطيور !!..

وهذا هو نص الخبر بالإنجليزية :
It has been discovered that the fossil, which is unearthed in the Middle East and estimated to have lived 220 million years ago, is covered with feathers, has a wishbone just like Archaeopteryx and modern birds do, and there are hollow shafts in its feathers. THIS INVALIDATES THE CLAIMS THAT ARCHAEOPTERYX IS THE ANCESTOR OF BIRDS, because the fossil discovered is 75 million years older than Archaeopteryx. This means that A REAL BIRD WITH ALL ITS CHARACTERISTIC FEATURES ALREADY EXISTED 75 MILLION YEARS BEFORE THE CREATURE WHICH WAS ALLEGED TO BE THE ANCESTOR OF BIRDS.

أي بما أن التطوريون يقولون بأن الكائن الانتقالي الذي سبق الطيور : قد عاش قبل 150 مليون سنة : وأنهم قد عثروا على حفرية له :
فإن العلماء قد اكتشفوا في عام 2000م حفرية لطائر بالفعل : لديه كل خصائص الطيور التي تعيش اليوم: و هذا الطائر : عاش قبل زمن معيشة الكائن الانتقالي بـ 75 مليون سنة !!..
فنستنتج من هذا أن الأركيوتيركس : لم يكن إلا طائر مكتمل الصفات : ولديه نفس صفات الطيور الموجودة حاليا ..!

وعلاوة على ذلك، أصبح تكوين ريش هذا الطير أحد أهم الأدلة التي تؤكد أن الأركيوبتركس كان طيرا قادرا تماما على الطيران. ذلك أن التكوين غير المتماثل لريش الأركيوبتركس لا يمكن تمييزه عن نظيره في الطيور الحديثة، وهو يشير إلى أن ذلك الطير كان بمقدوره الطيران على أكمل وجه. وكما قال عالم الحفريات البارز كارل أو. دانبر Carl O. Dunbar :
"لا ريب في أن يصنف (الأركيوبتركس) تحت فئة الطيور بسبب ريشه " وله كلام مطول في ذلك يُرجى النظر للتفاصيل :
Carl O. Dunbar, Historical Geology, John Wiley and Sons, New York, 1961, p. 310

والخلاصة لمَن لم يفهم :
سوء تأوييل الدارونيين والتطوريين دوما ً(بقصد أو بعمى) للحفرية التي وجدوها وظنوها كائنا ًانتقاليا ً(كما يتمنون) : في حين أنها حفرية لطائر ببساطة !!..
وهذا مثال من أمثلة (آلاف الأدلة الدامغة) التي يخبرنا الزميل عصام أنها تدعم نظرية التطور البيولوجي!!!..
في حين أن الحقيقة التي تظهر جلية مع الوقت في كل مرة هي أن :
أصل الطيور هو الطيور !!.. وأصل الأسماك هو الأسماك !!.. وأصل الإنسان هو إنسان !!..
يعني كل المخلوقات التي نعرفها : هي على حالها منذ خلقها الله سبحانه وتعالى في أكمل وأحسن صورة إلى اليوم ....!

فهل كانت محاولتهم مقصورة فقط على الأركيوبتركس وهم يعرفون مسبقا ًكذبه ؟!!..
أم أن خطتهم لخداع الناس كانت تسير قبل ذلك في أكثر من اتجاه بمساعدة المجلات العلمية من المفترض؟!!..
-----

ففي التسعينيات، تلقى الجمهور عدة مرات إرهاصات "بالعثور على حفرية نصفها ديناصور ونصفها طير". ونشرت وسائل الإعلام الداعمة لأنصار التطور صورا لتلك الكائنات التي أطلق عليها "الطيور-الديناصورات" وبدأ العمل بالتالي في حملة دولية. ومع ذلك، سرعان ما بدأ يظهر أن الحملة استندت إلىالتناقض والتزييف.

وكان أول بطل للحملة ديناصورا يدعى سيناصوروبتركس Sinosauropteryx تم اكتشافه في الصين في سنة 1996. وقُدمت الحفرية للعالم بأسره بوصفها "ديناصورا ذا ريش"، وتصدرت أخبارها عددا من عناوين الصحف. ومع ذلك، كشفت التحاليل المفصلة في الشهور التالية أن التراكيب التي صورها أنصار التطور بإثارة على أنها "ريش طير" لا تمت في الواقع للريش بصلة.

وهكذا قُدمت المسألة في مقالة بعنوان "نتف الريش من الديناصور ذي الريش" “Plucking the Feathered Dinosaur” في مجلة ساينس Science :

فكانت من أقبح خدع التطوريين في وسائل الإعلام آنذاك !... فهل من معتبر !!..

صورة من مجلة ناشونال جيوجرافيك، عدد تشرين الثاني/ نوفمبر 1999

وفي سنة 1999، هبت مرة أخرى عاصفة "الطير-الديناصور". إذ قُدمت للعالم حفرية أخرى اكتشفت في الصين بوصفها "دليلا مهما على التطور". وقامت مجلة ناشونال جيوجرافيك National Geographic ، أصل الحملة، برسم ونشر صور خيالية "لديناصور ذي ريش" مستوحاة من الحفرية، وتصدرت هذه الصور عناوين الأخبار في عدد من البلدان. وأطلق في الحال الاسم العلمي أركيورابتور لياونِنجنسز Archaeoraptor liaoningensis على هذا النوع، الذي قيل إنه عاش قبل 125 مليون سنة مضت ..

ومع ذلك، كانت الحفرية مزيفة لأنها ركِّبت بمهارة من خمس عينات منفصلة. وبعد عام واحد، أثبتت مجموعة من الباحثين، كان من بينهم أيضا ثلاثة علماء حفريات، زيف هذه الحفرية بمساعدة التصوير المقطعي بالأشعة السينية عن طريق الكمبيوتر. وفي الواقع كان الطير-الديناصور من تدبير أحد أنصار التطور الصينيين. إذ شكل الهواة الصينيون الطير-الديناصور من 88 عظمة وحجر بعد لصقها بالغراء والإسمنت. وتشير البحوث إلى أن الأركيورابتور قد بُني من الجزء الأمامي لهيكل عظمي خاص بطير قديم، وأن جسمه وذيله تضمنا عظاما من أربع عينات مختلفة. ونشرت المجلة العلمية ناتشر Natureمقالة وصفت فيها التزييف على هذا النحو:
"تم الإعلان عن حفرية الأركيورابتور بوصفها "الحلقة المفقودة" وزُعم أنها ربما كانت أفضل دليل منذ الأركيوبتركس على أن الطيور تطورت، في الواقع، من أنواع معينة من الديناصورات آكلة اللحوم. ولكن، تبين أن الأركيورابتور تزييف تم فيه تجميع عظام طير بدائي وديناصور دروماصوري غير قادر على الطيران... وقد تم تهريب عينة الأركيورابتور، التي قيل إنها جُمعت من تكوين جيوفوتانج الذي ينتمي إلى العصر الطباشيري المبكر في لياونِنج، خارج الصين ثم بيعت فيما بعد في السوق التجارية بالولايات المتحدة.... ونستخلص من ذلك أن الأركيورابتور يمثل نوعين أو أكثر من الأحياء وأنه جُمِّع من عينتين مختلفتين على الأقل، بل ربما من خمس عينات مختلفة..."
Forensic Palaeontology: The Archaeoraptor Forgery," Nature, March29, 2001

ولكن كيف استطاعت الناشونال جيوجرافيك أن تقدم إلى العالم بأسره مثل هذا التزييف العلمي الهائل بوصفه "دليلا مهما على التطور؟" تكمن الإجابة على هذا السؤال في أوهام المجلة التطورية. فبما أنالناشونال جيوجرافيك كانت تؤيد الداروينية تأييدا أعمى ولم تتردد في استخدام أي أداة دعائية ترى أنها في صالح النظرية، فقد انتهى بها الأمر إلى خلق فضيحة جديدة تشبه "فضيحة إنسان بِلْتداون" Piltdown man scandal” ".

وكدليل فاضح أيضا ًعلى تواطؤ الناشونال جيوجرافيك. فقد أعلن دكتور ستورس إل. أولسون Storrs L. Olson ، رئيس قسم علم الطيور بالمعهد السِّمِثسوني الأمريكي الشهير، أنه حذر في السابق من أن الحفرية زائفة، ولكن إدارة المجلة تجاهلت تحذيراته. وفي رسالة إلى بيتر رافين Peter Raven من مجلة الناشونال جيوجرافيك، كتب أولسون:
"قبل نشر المقالة المعنونة "الديناصورات تتخذ أجنحة" في عدد تموز/ يوليو 1998 من مجلة ناشونال جيوجرافيك، دعاني لو مازاتِنتا، مصور مقالة سلوآن، إلى الجمعية الوطنية الجغرافية National Geographic Society لمشاهدة الصور التي التقطها للحفريات الصينية وللتعليق على التحيز الموجود في القصة. في ذلك الحين، حاولت أن أنقل للقائمين على المجلة حقيقة أن هناك وجهات نظر بديلة تلقى تأييدا قويا تخالف ما تنوي الناشونال جيوجرافيك تقديمه، ولكن اتضح لي في النهاية أن الناشونال جيوجرافيك لم تكن مهتمة بأي شيء عدا المبدأ الدوغماتي الغالب بشأن تطور الطيور عن الديناصورات"
Storrs L. Olson "OPEN LETTER TO: Dr. Peter Raven, Secretary, Committee for Research and Exploration, National Geographic Society Washington, DC 20036," Smithsonian Institution, November 1, 1999

وفي تصريح لصحيفة يو. إس. إيه توداي USA Today ، قال أولسون:
"تكمن المشكلة في أن الناشونال جيوجرافيك عرفت في وقت من الأوقات أن الحفرية مزيفة، لكن هذه المعلومات ظلت في طي الكتمان".
Tim Friend, "Dinosaur-bird link smashed in fossil flap," USA Today, 25 January 2000, (emphasis added

وبعبارة أخرى، قال إن الناشونال جيوجرافيك تمسكت بالخدعة، على الرغم من معرفتها بزيف الحفرية التي كانت تصورها على أنها دليل على التطور.

وهذا مثال للذين يلعبون بعقول أبناء المسلمين وعقيدتهم ويُرسخ الإلحاد لديهم !!..

يُـتبع إن شاء الله ...
مرسلة بواسطة مدونة أبو حب الله في 11:10 م
إرسال بالبريد الإلكتروني كتابة مدونة حول هذه المشاركة المشاركة في Twitter المشاركة في Facebook
التسميات: ما يجب أن تعرفه عن نظرية التطور
رسالة أحدث رسالة أقدم الصفحة الرئيسية

إجمالي مرات مشاهدة الصفحة


  • قضايا راهنة (11)
  • ما يجب أن تعرفه عن نظرية التطور (61)
  • هدم أسس الإلحاد (11)
  • يدخلون الإسلام (4)

الأربعاء، 20 يونيو، 2012

7)) بعض المعلومات الجيولوجية وعن المتحجرات !

1...

هذا رابط تحميل العديد من الكتب المتنوعة للكاتب التركي : هارون يحيى جزاه الله خيرا ً..
http://harunyahya.com/arabic/sa.m_book_index.php

وهذه هي صورة المواضيع : وموضح عليها جزئي كتاب أطلس الخلق الأول والثاني ..
مع العلم بوجود خلط بين الجزئين :
فالكتاب رقم 6 : هو أطلس الخلق المجلد الثاني (28 ميجا - بي دي إف مضغوط) ..
والكتاب رقم 21 : هو أطلس الخلق المجلد الأول (59 ميجا- بي دي إف مضغوط) ..

وبالضغط على كل رابط : ينقلك لصفحة التحميل بإذن الله تعالى ..
وكتبه العلمية كلها ناطقة بإعجاز الله عز وجل في كونه ومخلوقاته ..
وللعلم :
هو له خطأ عقدي سوف أشير إليه في مشاركة متأخرة فيما بعد ..

-------
2...

وقبل أن نرى معا ًفي المشاركة القادمة أمثلة ًقليلة جدا ً: لا تساوي واحد على المائة مما في المجلدين من أمثلة وصور :
فيجب علينا أولا ًالاطلاع على مقدمة بسيطة جدا ًجدا ًعن العصور الجيولوجية ..

وأنا هنا لن أدخل في التفاصيل (والتفاصيل لمَن يريد : يجدها في بداية المجلد الأول) ..
ولكني وكما قلت : سأعرض المسألة باختصار شديد : مقتصرا ًفقط على الصور ..

ففي الصورة التالية : نرى كيفية تكون المتحجرات للكائن الحي في طبقات الأرض :

وفي الصورة التالية : نرى كيفية وصول متحجرات البحر مثلا ًإلى اليابسة والجبال :

وفي الصورة التالية : نرى الطبقات الجيولوجية المعروفة للأرض :
وهي بالترتيب من الأسفل (أي الأقدم) للأعلى (أي الأحدث) :
ما قبل الكمبري - الكمبري - الديفوني - الكربوني المبكر - الكربوني المتأخر - البرمي

وفي الصورة التالية : رسم توضيحي ومعه عمر كل طبقة وحتى الأخيرة منذ 65 مليون سنة !

ولهذا : فكل حفرية أو متحجرة : صارت كالفهرس الذي يرجع الجيولوجيون إليه لضبط معلوماتهم عنتاريخ الأرض وطبقاتها : حتى صاروا يسمونها بـ (متحجرات الفهرس) كما في الصورة التالية :

وأخيرا ً:
وجدوا أن كل الكائنات الحية (وخاصة ًالعليا منها أو المعقدة التركيب البيولوجي كما يصفها التطوريون) :
قد ظهرت وتنوعت في عصر جيولوجي واحد تقريبا ً(وهو الكمبري) : مما يستحيل معه فكرة التطور الساذجة !

-------
3...

ولأني وكما قلت : لن أستطيع أن أعرض عليكم إلا واحد من مائة مما في المجلدين من صور وأمثلة (وربما أقل) :
فلا يسعني هنا إلا أرفق لكم صور محتويات المجلدين (أو الفهرس) :
لتعلموا عدد ما سيتركه العبد لله للأسف من نقولات لضيق الوقت وقلة الجهد ..

فهذه هي صورة محتوى المجلد الأول (وتلاحظون ترتيب المتحجرات حسب البلدان) :

وهذه هي صورة فهرس المجلد الثاني (وتلاحظون ترتيب المتحجرات حسب نوعية الكائنات الحية) :

لاحظوا أن تقسيم الحشرات بدأ من صفحة 362 :

وأما ملحوظة هامة لتصفح المجلد الثاني :
فهو أن المجلد تم عمل مسح ضوئي Scan لصفحاته بترتيب اليسار لليمين للأسف أي :
ستجد الصفحة رقم 6 مثلا ً: قبل الصفحة رقم 5 .. وهكذا ..
مع العلم أنه يمكن تصفح وقراءة المجلد الثاني من نفس رابط تحميله : كأي تصفح للنت ..

وفي المشاركة القادمة بإذن الله تعالى :
سأقوم بعرض بعض أمثلة المتحجرات عليكم : وقد قمت بترتيبها :
من الآن لـ 100 مليون سنة مضت ..!
ومن 100 إلى 200 مليون سنة مضت ..!
ومن 200 إلى 300 مليون سنة مضت ..!
ومن 300 إلى 400 مليون سنة مضت ..!
ومن 400 مليون سنة إلى ما قبلها ..

وهو ما سيأخذ مني بعض الوقت بإذن الله : لأنه ليس في المجلدين مثل ذلك الترتيب ..
ولأني أقوم بضبط أحجام ومساحات الصور لتتناسب مع العرض هنا في هذا الشريط ..

والله المستعان ..
مرسلة بواسطة مدونة أبو حب الله في 4:51 م
إرسال بالبريد الإلكتروني كتابة مدونة حول هذه المشاركة المشاركة في Twitter المشاركة في Facebook
التسميات: ما يجب أن تعرفه عن نظرية التطور
رسالة أحدث رسالة أقدم الصفحة الرئيسية

إجمالي مرات مشاهدة الصفحة


  • قضايا راهنة (11)
  • ما يجب أن تعرفه عن نظرية التطور (61)
  • هدم أسس الإلحاد (11)
  • يدخلون الإسلام (4)

الأربعاء، 20 يونيو، 2012

8)) متابعة صدمة الكائنات البينية ومتحجراتها وأطلس الخلق !

أعرف أنكم اشتقتم إلى الصور ولكن : صبرا ًصبرا ً..
عودة من الطفرات :
إلى الكائنات البينية أو الانتقالية مرة أخرى !

لقد رأينا في المشاركة السابقة :
كيف أن لكل نوع من الكائنات الحية : حوضه الجيني الخاص به ..
ولتمثيل صعوبة خلط المعلومات الجينية التي فيه : بأي حوض جيني لنوع آخر بجواره :
فقد قلنا أن هذا الحوض : عميق : ويحوطه أسوار أو حوائط عالية !!!..

وكلما اتسع الحوض الجيني للنوع الواحد : تنوعت أفراده تنوعا ًكبيرا ً..
< انظر لمليارات البشر واختلاف كل فرد عن الآخر في العين والوجه والطول والقصر والسمنة والنحافة ولون البشرة وحجم وتشكيل الجمجمة والهيكل العظمي من جنس لآخر : الأفريقي غير الأوروبي غير الصيني غير الهندي .. إلخ >

وهذا التنوع في الأفراد عن طريق الحمض النووي DNA : لا يقع عن طريق الطفرات في الجينات ولكن : عن طريق اختلاف تراتيب النيوكليتدات أو ما يسمى عموما ًبـ SNPs .. وللمزيد عن كيفية التنوع الجيني داخل النوع الواحد :
http://www.genomenewsnetwork.org/res...e/Chp4_1.shtml
وهذا أيضا ً:
http://science.howstuffworks.com/gene-pool2.htm

فلو نظرنا مثلا ًللبعوض المقاوم للـ DDT : لوجدناه ما زال بعوضا ً!!!..
بل يؤكد العلماء أن جيناته المقاومة لخطر الـ DDT كانت به من قبل !!!..
وإنما ظهرت مع تكيف نوع ٌمنه على هذا الخطر : مثلما يتكيف بعض الناس مع بعض الأمراض عاما ًمن بعد عام ! والشاهد : أن البعوض قد تنوع داخل حوضه الجيني : ولم يتخطاه إلى حوض نوع جديد !!!..

ولو نظرنا كذلك لبكتريا إيشيريشيا كولاي E.coli المقاومة لمضاد الـ Vancomycin مثلا ً: وقارناها ببكتيريا الـ E.coli التي لا تزال لا تستطيع مقاومة نفس المضاد الحيوي : لوجدنا أن كليهما لا يزال بكتيريا E.coli في نفس الحوض الجيني الخاص بها !!..
وأن تلك البكتريا لم تتحول مثلا ًإلى Heamophilus sp !!..

بل وصدمة للتطوريين : أن وجدوا في الآثار القديمة وبعض المومياوات الفرعونية :
نفس البكتريا الموجودة اليوم لم تتغير منذ آلاف السنين !!!!..

قبل الصور : تلخيص لمشاكل التحول المزعوم بالطفرات !

والآن ..
وقبل سلسلة الصور الطويلة (مشاركتين عن الكائنات الحية - وثالثة عن الإنسان بإذن الله) ..
أود أن أقوم بتلخيص مشاكل التحول المزعوم من العلماء ...

>>>> الانتقال من الأسماك للبرمائيات <<<<
>> من المعلوم أن وزن الكائنات البحرية : لا يمثل عبئا ًكبيرا ًلها وفق قوانين الماء ..
أما الكائنات البرية : فتبذل 40 % تقريبا ًمن طاقتها : لحمل وزن الجسم !!.. وعليه : فيجب على الكائنات المنتقلة للبر أن تتغير بنيتها الهيكلية العظمية والعضلية لهذه الوظيفة !!!.. وللدقة اللازمة لهذا في كل عظمة ومفصل ورابط وعضلة وتكاملهم جميعا ًبصورة لا يمكن حدوثها بالعشوائية والصدفة : فيستحيل ذلك على الطفرات !!.. >> أيضا ًهناك مشكلة احتفاظ الجسم بالحرارة : فحرارة ما تحت الماء تعتبرمتقاربة إلى حد بعيد عن درجات حرارة البر المتغيرة .. ولذلك نلمس ضرورة تكوين الجلد والغدد العرقية وحاسة العطش مثلا ًوكل ما شأنه تنظيم درجة حرارة الجسم والحفاظ على عملياته الحيوية الداخلية من التلف .. >> وفيما تعد الكلى في الكائنات البحرية : هي لتنظيم الماء أكثر منها للإخراج كما في كائنات البر : فهذه مشكلة معقدة تعترض البقاء على وجه الأرض للكائنات البحرية !!.. >> وبالطبع الخياشيمالتي تمتص الأكسجين من الماء : يجب أن تتحول إلى جهاز تنفسي كامل مغاير في الصورة (كالضفدعة مثلا ً) أو تكتسب رئتين بكامل تراكيبيهما وعلاقتيهما بالقلب وغيره من الأوعية والشرايين !!!..

مما سبق : يتبين لنا استحالة اهتداء التطوريين إلى : ما هو أول زاحف ظهر على الأرض !

>>>> الانتقال من البرمائيات للزواحف <<<<
أما الزواحف : فأهم خصائصها هو أنها : >> جسمها مغطى بحراشف أو دروع .. >> أغلبها يتكاثربوضع البيض .. >> دماؤها باردة (أي ثابتة درجة الحرارة ولا تستطيع تغييرها من الداخل ولكن من الوسط الخارجي) .. >> منها ما انقرض كالديناصورات ومنها ما هو باق ٍمثل التماسيح والسحاليوالسلاحف إلخ
وأما واحدة من أهم المشاكل التي تؤكد اختلافهما جذريا ًعن بعضهما البعض فهي : >> اختلاف بيضالبرمائيات عن الزواحف !!.. فالبرمائيات تضعه في الماء ويكون هلاميا ًjelly-like وله قشرة غشائية رقيقة جدا ًمنفذة للماء وشفافة .. أما بيض الزواحف : فتضعه في بيئة برية : ويكون له قشرة صلبة تسمح بمرور الهواء ولكنها لا تسمح بمرور الماء !!.. وبالتالي : فإن ما يحتاجه الجنين من ماء وغذاء : يكون موجودا ًبالفعل داخل البيضة في غشاء يسمى (السَّلَى amniotic egg) !!..
وهكذا نصطدم بصخرة أخرى تطيح بأحلام وخيالات التطوريين والداروينيين وهي : بيضة أول زاحف : كيف تكون ؟!!..

يقول Michael Denton وهو عالم الأحياء الشهير حول هذه النقطة :
" إن كل كتاب علمي عن التطور : يؤكد أن الزواحف تطورت من البرمائيات !!.. ولكن لم يشرح أي منهم كيف حدثت التغيرات الكبيرة المميزة لكي تتكيف البرمائيات مع الحياة الجديدة كزواحف !!.. كيف حدثت هذه التغيرات تدريجيا ًونتيجة تراكمات تغيرات صغيرة متتابعة ؟!!..
إن بيضة الزواحف : أكثر تعقيدا ًومختلفة تماما ًعن بيضة البرمائي !!.. وبالكاد يوجد في الممكلة الحيوانية بأسرها : بيضتان أخريتان أكثر اختلافا ًبينهما مما بين الزواحف البرية والبرمائيات !... إن أصل البيض السلي وكيفية انتقال البرمائيات إلى كونها زواحف برية : لم يتم أبدا ًتقديم سيناريو واضح له من نظرية التطور !!.. مثلا ً: المحاولة لتفسير منطقي لكيفية تحول القلب والشريان الأورطي في البرمائيات تدريجيا ً: إلى ما يناسب ظروف الزواحف والثدييات : هي محاولة تطرح مشاكل رهيبة تماما ً" !!!..

والنص باللغة الإنجليزية :
Every textbook of evolution asserts that reptiles evolved from amphibia but none explains how the major distinguishing adaptation of the reptiles, the amniotic egg, came about gradually as a result of a successive accumulation of small changes. The amniotic egg of the reptile is vastly more complex and utterly different to that of an amphibian. There are hardly two eggs in the whole animal kingdom which differ more fundamentally… The origin of the amniotic egg and the amphibian – reptile transition is just another of the major vertebrate divisions for which clearly worked out evolutionary schemes have never been provided. Trying to work out, for example, how the heart and aortic arches of an amphibian could have been gradually converted to the reptilian and mammalian condition raises absolutely horrendous problems

فسبحان من تكامل خلقه حتى في البيضة وما ودعه فيها !!.. حتى صارت هي نفسها تحتاج لسيناريو تطور خاص بها : لا يمكن تخيله أصلا ً(إذ كيف ستطور بيضة !!) فضلا ًعن عدم وجود بيض انتقالي له هو الآخر :)): !!..

يعترف بذلك Robert L. Carroll عالم الحفريات وخبير حفريات الفقاريات (وهو من المؤيدين لنظرية التطور) فيقول في كتابهVertebrate Paleontology and Evolution :
" إن أوائل الكائنات ذوات البيض السلي يتميزون عن غيرهم من كل البرمائيات الإحثائية : في أنه لم يوجد لها أسلاف (جد أعلى ancestry) مميزون " !!..

ويعترف مرة أخرى في كتابه الأحدث : Patterns and Processes of Vertebrate Evolution الذي نشر في عام 1997م فيقول :
" إن أصل أنواع البرمائيات المعاصرة : والانتقال بين أنواع رباعيات الأرجل المختلفة : لايزال مجهولا ًتقريبا ً: تماما ًمثل أصل مجموعات أخرى كبيرة من الكائنات " !!!..

ونفس هذه الحقيقة يؤكدها Stephen Jay Gould قائلا ً:
" لايوجد أي برمائي حفري يبدو عليه بوضوح أنه : هو الجد الأعلى الذي يتطور بعد ذلك إلى كونه كائن بري تماما (كالزواحف والطيور والثدييات) " !!..
ويقول أيضا ً:
" حتى الآن : إن أهم حيوان اعتُبِر هو أصل الزواحف : هو حيوان الـ Seymouria وهو نوع من البرمائيات .. إلا أن حقيقة أن هذا الحيوان لا يمكن أن يكون هو أصل الزواحف : أصبحت واضحة باكتشاف أن الزواحف وُجدت على الأرض قبل ظهور هذا الحيوال بـ 30 مليون سنة !!.. حيث إن أقدم حفرية لحيوان الـ Seymouria ظهرت في طبقة العصر البِرمي الدنيا Lower Permian layer !!.. أي منذ 280 مليون سنة !!.. في حين أن أقدم حفرية للزواحف ظهرت للحيوانين Hylonomus and Paleothyris ظهرت في الطبقات البنسلفانية الدنياlower Pennsylvanian layers منذ 315- 330 مليون سنة !!.. و بالتأكيد : لا يمكن تصديق أن الجد الأعلى للزواحف وُجد على الأرض : بعد وجود الزواحف نفسها " !!!!..

والنص باللغة الإنجليزية :
No fossil amphibian seems clearly ancestral to the lineage of fully terrestrial vertebrates (reptiles, birds, and mammals). So far, the most important animal put forward as the "ancestor of reptiles" has been Seymouria, a species of amphibian. However, the fact that Seymouria cannot be a transitional form was revealed by the discovery that reptiles existed on earth some 30 million years before Seymouria first appeared on it. The oldest Seymouria fossils are found in the Lower Permian layer, or 280 million years ago. Yet the oldest known reptile species, Hylonomus and Paleothyris, were found in lower Pennsylvanian layers, making them some 315-330 million years old. It is surely implausible, to say the least, that the "ancestor of reptiles" lived much later than the first reptiles.

وبهذه النهاية المأساوية ( كالعادة) لخيالات وافتراضات الداروينيين والتطوريين :
فهم يعجزون حتى عن تحديد أنواع الزواحف التي تطورت من بعضها البعض !!!..
فعندما يقولون مثلا ًأن الثعابين قد تطورت من السحالي !!.. فتكذبهم الحفريات وتعقيد الثعابين في حد ذاتها ووجود الكائنين في وقت واحد !!!..

وحتى لما رأوا (( احتمالية )) أن السلاحف قد تطورت من نوع من الزواحف اسمه cotylosaurs : هو في نظرهم زاحف بري "بدائي" : فثبت عكسه هو الآخر من سجل الحفريات !!.. مما دعاهم للفشل بقولهم :
" لسوء الحظ : فإن أصل هذا النوع المتقدم جدا ًمن الزواحف ـ يقصدون السلاحف ـ : لايزال غامضا ًلعدم وجود حفريات لكائنات انتقالية !!.. على الرغم من أن السلاحف : هي من الكائنات التي توجد لها حفريات كثيرة وواضحة أكثر من غيرها من الفقاريات !!.. ففي منتصف العصر الترياسي (منذ 200 مليون سنة) : كانت الزواحف كثيرة جدا ًوبصفاتها الأساسية الموجودة في يومنا هذا ....! ولم يوجد أي كائن انتقالي بين الـ cotylosaurs والسلاحف أبدا ً" !!!..

والنص باللغة الإنجليزية :
Unfortunately, the origin of this highly successful order is obscured by the lack of early fossils, although turtles leave more and better fossil remains than do other vertebrates. By the middle of the Triassic Period (about 200,000,000 years ago) turtles were numerous and in possession of basic turtle characteristics… Intermediates between turtles and cotylosaurs, the primitive reptiles from which turtles probably sprang, are entirely lacking.

أعتذر لهذه الإطالة ...
والآن : أترككم مع الصور ..
وسوف أرمز لكلمة (مليون سنة) بالرمز : م س ..

----
1)) كائنات من اليوم وحتى 100 م س مضت ..

فهذه نحلة عادية عمرها 37 : 54 م س
لم تتغير عن مثيلاتها اليوم في كثير ولا قليل !!..
وهذه نحلة أخرى متوحشة 28 : 54 م س : ومعها سرطان بحري 23 : 38 م س !!..

وهذا ضفدع 50 م س : ومعه ورقة شجر القضبان 55 : 65.5 م س !!..

وهذا ضفدع آخر 49 م س : ومعه من نفس الحقبة سمكة 50 م س !!..

وحتى النملة المجنحة هي هي التي لدينا اليوم 15 : 20 م س !!..
وحتى الروبيان هو هو من 250 : 70 م س إلى اليوم لم يتغير !!..

وهذا تمساح 35 : 56 م س : ومعه ذبابة رمل 15 : 20 م س !!!..

وهذه جمجة أرنب 33 م س : لم تتغير عن مثيلاتها اليوم !!!..

وهذا ثعبان 50 م س : لم يتغير هيكله ولا تكوينه هو الآخر عما نعرفه اليوم !!..

وهذه سمكة وحل 37 : 54 م س : ومهما عاشت في الوحل : لم تتغير إلى كائن آخر !

وهذا ضفدع 50 م س : عاش معها في نفس الحقبة الزمنية ولم يتطور عنها !!..

وهذه جمجمة ضبع 5 : 23 م س : هو نفسه كما نراه اليوم : لم يتغير !!..

فكما أن الانتقال من البرمائيات للزواحف : محكوم عليه بالاستحالة : فكذا بين الزواحف والثدييات !..
حيث في التعليق المفصل التالي يعتبرها نصير التطور روجر لوين أنها هي الأخرى : ما زالت سرا ً!!..

يُتبع بإذن الله تعالى لاستعراض باقي المتحجرات في الأزمنة الغابرة ..
مع التنبيه أن العينات عشوائية ومنها ما له حفريات لـ 300 أو 400 مليون سنة مضت !!..
وعلى مَن يريد الاطلاع على التفاصيل والصور الأكثر : فعليه بمجلدي أطلس الخلق ..

والله المستعان ..

مرسلة بواسطة مدونة أبو حب الله في 4:53 م
إرسال بالبريد الإلكتروني كتابة مدونة حول هذه المشاركة المشاركة في Twitter المشاركة في Facebook
التسميات: ما يجب أن تعرفه عن نظرية التطور
رسالة أحدث رسالة أقدم الصفحة الرئيسية

إجمالي مرات مشاهدة الصفحة


  • قضايا راهنة (11)
  • ما يجب أن تعرفه عن نظرية التطور (61)
  • هدم أسس الإلحاد (11)
  • يدخلون الإسلام (4)

الخميس، 21 يونيو، 2012

8...

معجزة الـ DNA تهدم إلحاد الصدفة والتطور من جذوره !!
(بالصور والأفلام : صوتا ًوصورة)

أنتوني فلو Antony Flew ..
كان واحدا ًمن أشرس المدافعين عن الإلحاد والتطور الصدفي العشوائي الأعمى !!!..
هو أستاذ فلسفة بريطاني ذائع الصيت في مجال الفكر والفلسفة والإلحاد ..
بل هو من أشهر الملاحدة خلال القرن العشرين !!..
لقد قضى من عمره 66 عاما ًملحدا ً! و54 عاما ًينشر إلحاده في الكتب والندوات والمناظرات !
عمل أستاذاً في جامعات أكسفورد وأبيردين وكيلي وريدينغ وفي الكثير أيضا ًمن الجامعات
الأمريكية والكندية التي قام بزيارتها !!..
كان كلامه : زادا ًومَعينا ًللملحدين العميان طوال أكثر من نصف القرن الماضي !!!..
ولكن ...
وبعد عمر ٍاقترب من الثمانين :
وبعد تبحره في متابعة آخر ما كشفه العلم من حقائق وبراهين تنافي الصدفة والعشوائية :
وحتى في نواة الذرة نفسها .. بل : حتى في الـ DNA نفسه كما سنرى الآن :
أعلن الرجل (وفي صدمة من العيار الثقيل للملحدين) : أعلن أنه قد صار يؤمن بوجود :
إله !!!..
هكذا أعلنها صراحة ًفي 2003 - 2004م !!!..
بل : وألف في ذلك كتابا ًشهيرا ًأيضا ً!!!..

والسؤال الآن :
كيف كان للاكتشافات العلمية لأشياء هي في غاية الصغر (كالـ DNA مثلا ً) :
كيف كان لذلك : أكبر الأثر في إحراج إلحاد الرجل الصادق مع نفسه ؟!!..

وقبل أن أستعرض معكم (( أعاجيب )) الـ DNA بالصوت والصورة :
تعالوا نقف أولا ًعلى أقوال بعض مَن تعامل مع الـ DNA : هذه الشيفرة الوراثية
المُعجزة التي أودعها الله تعالى في خلايا الكائنات الحية !!!..
وذلك لنعلم : هل صدقوا فعلا ًفي تعجبهم منها ومن كمال خلق الله لها أم لا ؟!!..
وسبحان الله العظيم الخالق المبدع المصور ...

يقول أنتوني فلو :
" "لقد أثبتت أبحاث علماء الأحياء في مجال الحمض النووي الوراثي : ومع التعقيدات
شبه المستحيلة المتعلقة بالترتيبات اللازمة لإيجاد (الحياة) :
أثبتت أنه : لابد حتماً من وجود قوة خارقة وراءها " !!...

ويقول أيضا ً:
" لقد أصبح من الصعوبة البالغة مجرد البدء في التفكير في : إيجاد نظرية تنادي بالمذهب الطبيعي
لعملية نمو أو تطور ذلك الكائن الحي : والمبني على مبدأ التوالد والتكاثر " !!!!..

ويقول أيضا ً:
" لقد أصبحت على قناعة تامة بأنه من البديهي جداً أن أول كائن حي : قد نشأ من العدم !!..
ثم تطور !!.. وتحول إلى مخلوق معقد الخلق للغاية " !!..
(أي يعترف بالخلق الإلهي من العدم ليتخطى مشكلة تفسير الإعجاز في الخلية الحية) !

وكل ذلك لم يظهر لـ أنتوني فلو هكذا من فراغ فجأة !!!..
فقد تأكد بنفسه من مقولة فرانسيس كريك (أحد مكتشفي التركيب الحلزوني للحمض النووي)
عندما قال بعد أبحاثه وكشوفاته في جزيئات الحمض النووي البالغة التعقيد :
" بأن هناك معجزة : وراء حقيقة أصل الحياة " !!!..

كما تعجب أنتوني فلو أيضا ًصدق حقائق ما قاله ليد أدلمان (من جامعة ساوث كاليفورينا في
لوس انجلوس) :
" بأن جراماً واحداً من الحمض النووي : يُمكن أن يُخزن من ورائه قدراً من المعلومات يكفي
لـ : تريليون من الديسكات المضغوطة التي نعرفها " (يقصد : السي دي) !!!!!...

كما أ ُفحم إلحاد أنتوني فلو كذلك : بما صرح به جين وايرز (عالم عمل موظفاً في مشروع التكاثر
الإنساني) قائلا ً:
" إن ما أذهلني حقاً هو : كيفية بناء أو نشأة الحياة !!.. فنظام نشأة الحياة أمر ٌ: بالغ التعقيد !
فهو مستمر ٌعلى ما هو عليه على نحو متواصل !!.. أي أن : هناك قوة خارقة وراء نشأة هذه
الحياة " !!!!..

والآن إلى كل ملحد .. وإلى كل مسلم .. وإلى كل حائر لا أدري أو مسلم نص نص :
مع الصور والكلام والفيديو والإبهار بصنع الخالق عز وجل ..!
حيث يقول عز وجل متحديا ً:
" هذا خلق الله : فأروني ماذا خلق الذين من دونه " ؟
وسبحان الله العظيم !!!..
------

هل قابلتك مشكلة تشابك أسلاك من قبل ؟!!!..

من المشاهد التي يراها كل ٌمنا في حياته اليومية : هو مشهد تشابك الأسلاك مع الحركة !
سواء كان سلك التليفون الأرضي مثلا ً..

أو سلك الماوس للكمبيوتر المحمول أو الثابت !!.. أو حتى الأسلاك داخل الـ CPU
أو حتى أسلاك الحائط ...

فكلها ومع الحركة : تتعرض للاشتباك والتداخل و(اللخبطة) و(اللعبكة) !!!..

صح أم خطأ ؟!!!..

حسنا ً..
ما رأيكم لو عرفتم أن شريط الشفرة الوراثية للكائنات الحية : والمُسمى بالـ DNA :
هو أكثر تعقيدا ًمما أخبرتكم بهالآن : بملايين المرات !!.. لا والله !!.. بل بمليارات المرات !!

فأما الحيز الذي يوجد فيه هذا الشريط :
فيكفي أن تعرفوا أن تلافيفه الحلزونية أو المغزلية المعجزة : يبلغ طول اللفة الكاملة منها :
3.4 نانوميتر !!!..
بل :
وتبلغ المسافة بين أي جزيئين على شريط واحد من أشرطة الـ DNA :
0.34 نانوميتر (أي عُشر طول اللفة الواحدة) كالآتي :

حيث المتر = 1000 مليمتر ..
والمليمتر = 1000 ميكرومتر (ويُسمى أيضا ًالميكرون) ..!
والميكرومتر = 1000 نانومتر !!!..

وبالطبع الصورة السابقة : هي جزء صغير جدا ًمن شريط الـ DNA !!!..
وإليكم الصورة التالية للتوضيح :

بل : وإليكم الصورة التالية للإعجاز في الكروموسوم الواحد !!..
ولكم أن تقولوا بمليء الفم :
سبحان مَن حفظ هذه الشرائط بلفاتها المغزلية الحلزونية : من التشابك رغم حركاتها
بداخل الخلية الحية الواحدة (تحتوي خلية الإنسان على 46 كروموسوم أو صبغي) ..

والسؤال الآن :
كيف لكل هذه التعقيدات على هذا المستوى البالغ الصغر : أن تحفظ نفسها بالصدفة مع الحركة
الدائمة داخل الخلية بل :
ومع عمليات نسخ الـ DNA وغيرها من عمليات الترميم وغيره كما سنرى بعد قليل ؟!

فهل تتخيلون مثلا ًأن هناك تكوينات وبروتينات في الخلية الحية مثل هذه :

أو مثل هذه ؟!!..

بل وبالمناسبة : هل يتخيل أي ملحد مهما تغابى كعادتهم : هل يتخيل أن يتم إسقاط
ألاف الكتب من سقف حجرة مثلا ً: فينتج عنها بالصدفة العمياء (وعشوائيا ً) :
شكلا ًمتماسك البناء مثل شكل تلافيف الكروموسوم المغزلية والحلزونية الشهيرة
كالتالي :

والآن .....
تعالوا معي للإبهار الحقيقي لمَن لم يره بعد :
لنقول معا ًفي صوت ٍواحد لا يكتمه إلا جاحد أو مكابر : نقول :
سـبـحـان الـلـه !!..

1))
فهذا فيديو خفيف لأحد مدرسي الأحياء المصريين جزاه الله خيرا ً:
يشرح فيه تركيب الـ DNA : واخترته لكونه باللغة العربية لمَن لا يعرف من
القراء : ما هو الـ DNA ..

2))
وبعد أن شاهدتم وتخيلتم معي في آخر المقطع السابق : حجم الـ DNA المعجز
البالغ في الصغر والتلافيف والتعقيد المبهر : والذي يحمل كل صفاتنا أقول :
فالله الخالق سبحانه :
لم يحفظه من التشابك و(اللعبكة) و(اللخبطة) فقط وهو قائم لحاله بل :
انظروا معي لقمة الإعجاز (وكل خلق الله مُعجز) : انظروا لقمة الإبداع والإعجاز
والتنظيم : في عملية نسخ الشريط الوراثي والشيفرات الوراثية للانقسام وزيادة
الخلايا أو التكاثر أو عند التلقيح !!!!..

ولمَن لا يعرف فكرة نسخ الشريط الوراثي عند الانقسام أو التلقيح أقول :

كل خلية في الإنسان : فيها 46 كروموسوم (وتسمى أيضا ًبالصبغيات لإصباغ
العلماء لها كيميائيا ًلاستطاعة تمييزها ورؤيتها لدراستها) ..
وذلك على شكل 23 زوج كروموتويد كما في الصورة التالية :

ولكي تنقسم الخلية الواحدة إلى خليتين (سواء مثلما يحدث في الجنين مثلا ًعند تكونه :
أو في خلايا الجلد عند تجددها إلخ إلخ إلخ) : يجب أن يتم فك الكروموسومات :
لنسخها !!!.. < هل تتخيلون كيف يتم نسخ هذه المكونات البالغة في الصغر
بالنانوميتر : مع هذه التلافيف الحلزونية والمغزلية الممعقدة ؟! >

والذي أعرفه أنه :
في حالة الخلايا الجسمية العادية : فالنسخ يكون متماثل (أي الخلايا الأبناء :
تحمل نسخا ًمن الآباء) .. فكل الخلايا الجسمية : تحمل عددا ًواحدا ًمن الكروموسومات
(في حالة الإنسان 46 كما ذكرنا) .. أما في الخلايا الجنسية : فتنقسم الكروموسومات إلى نصف العدد !!..
وذلك لكي يتكون لدينا عند التلقيح : نصف من الذكر ونصف من الأنثى : فيعود العدد مكتملا ًمرة أخرى !

كما أنه في حالة التلقيح بين الحيوان المنوي من الرجل والبويضة من
الأنثى مثلا ً: فيكون الاختلاف في شكل الكروموسوم الأخير : حيث هو المُحدد للذكورة
أو الأنوثة في المولود (الذكور دوما ًXY والإناث دوما ً: XX) !!..

ولاحظوا ذلك معي في الصورة التالية :
حيث كل كروموسوم : نصفه من الأب .. ونصفه من الأم ..
وأما في الزوج الأخير : الزوج 23 :
الأم تعطي دوما ًX .. فإذا جاءها من الأب كروموسوم X : كان المولود أنثى ..
وإذا جاءها من الأب كروموسوم Y : كان المولود ذكر !!..

والآن : شاهدوا معي : كيف يتم النسخ المعجز بالأوامر الإلهية وليس بالصدفة التي
لا تعقل : تعالوا نرى النسخ لشيفرات الشريط الوراثي الواحد !!..
ومعه الشرح أيضا ًباللغة العربية :

وهذا فيديو آخر بطريقة توضيح أخرى :

وهذا ثالث بطريقة توضيح أبسط :

3))
ولعل الدهشة قد بلغت بكم مبلغها الآن فتتساءلون : وكيف يقوم شريط الـ DNA
بعمل هذه التلافيف المغزلية بهذه الطريقة المعجزة والمحافظة عليها من عدم التداخل ؟!..
أقول :
يلتف جزئ حمض DNA حول نفسه وكذلك حول جسيمات من بروتينات معينه تعرف باسم "هستونات" Histones
وذلك وفق نظام خاص !!.. كما أن التركيب الخيطي الناتج عن ذلك يلتف حول نفسه !!.. وتؤدي كل هذه الطيات إلى :
تصغير الحجم النهائي للشريط الوراثي : مقارنة بالطول الأصلي لجزئ DNA !!.. كما تتصل هذه بماده بروتينية غير
هستونية : تنتظم هب الأخرى في شكل يشبه السقاله Scaffold : حيث تستند إليها الخيوط سالفة الذكر !!..
وسبحان الله العظيم !!..

وانظروا للفيديو التالي أيضا ً:

حيث نجد هنا ملحظا ًهاما ًجدا ًجدا ًجدا ًجدا ًلكل مَن يفهم وهو :
أهمية البروتينات في الخلية : لتنظيم وتشكيل وترميم ونسخ الـ DNA ..
تلك البروتينات التي تستمد معلوماتها أصلا ًمن : الشيفرة الوراثية للإنسان أي :
تستمد معلومات وظيفتها من الـ DNA نفسه !!!!..
فيكون السؤال الذي صدم الملاحدة والمكابرين هو (وعلى غرار البيضة أولا ًأم الدجاجة) :

مَن هو الذي أوجدته الصدفة العمياء إله الملاحدة أولا ً:

>> البروتين (واللازم لكل العمليات الهامة للـ DNA من نسخ وتلافيف وإصلاح
أخطاء وخلافه) ..

>> أم الشريط الوراثي نفسه الـ DNA ؟!.. (وهو الذي يحمل للبروتينات معلومات
وظيفة كل ٍمنها وطريقة عمله) ؟!!..

وهو سؤال ٌحقا ً: قصم ظهور الملاحدة !!!..

4))
فهل شعرتم الآن : بمدى صدق أنتوني فلو مع نفسه بعد ما يقارب الـ 80 عاما ً:
أمام هذا الإعجاز الإلهي : لن أقول في جسد الإنسان على مستوى أجهزته مثل
التنفسي والإخراجي والعصبي والتناسلي والعضلي إلخ ولكن :
أمام هذا الإعجاز الإلهي داخل الخلية بل :
داخل الشريط الوراثي في الكروموسوم الواحد ؟!!!..

5))
وللعلم : ليس سؤال البروتين الأول أم الـ DNA هو الفريد في قصم ظهر هؤلاء
المعاندين ولكن :
هناك نظام (تصحيح الأخطاء) في الـ DNA أيضا ً!!!!..
وهذا وحده : يهدم نظرية التطور هو الآخر من جذورها بل : وينسف فكرة الانتخاب
الطبيعي تماما ًإذ :
كيف ظهر : ثم تطور النظام الذي : يكتشف الأخطاء في الشريط الوراثي : ثم يُصححها
بكل دقة متناهية : وذلك كما أشار من قبل أخي د عبد الواحد في أحد مواضيعه ؟!!...

حيث يحدث في الخلية الواحدة في اليوم الواحد : ما بين مائة ألف ومليون dna lesions !
فهل رأيتم كيف يتعامل معها "نظام الترميم" (dna repair mechanisms) ؟!
والذي وظيفته الحرص على سلامة المعلومة الوراثية التي أودعها الله فيه ؟!!!..

6))
وقبل الختام :
هذا فيلم من 7 دقائق تقريبا ً: فيه الكثير من التخيل الطبيعي للـ DNA :
بصورته الحقيقية وليس بالمبالغة في الجرافيك كما في الفيديوهات السابقة :
مع شرح وبيان الكثير من العمليات التي تجري به وعليه .. وهو فيديو رائع :

7))
وأخيرا ً:
إليكم هذه الهدية مني :
فيلم فيديو كامل عن إعجاز الله تعالى في الخلية الحية !!..
وهو من سلسلة أفلام الكاتب التركي هارون يحيى الشهيرة ..
ولا تتعجبوا من تصويره للخلية الحية على أنها مدينة فضائية ضخمة ومنظمة !!!..
فهذا قريبٌ لما يكتشفه العلماء في كل يوم ٍيمر (أي : النظام المعجز والمتناهي داخل
الخلية) !!..
وسبحان الخلاق !!!..

http://www.archive.org/details/harun..._www.EgyDr.com

والفيلم تجدونه رقم 41 في قائمة الأفلام في منتصف الصفحة .. وهو بعنوان :
< معجزة خلق الخلية > ..

والصفحة للمشاهدة مباشرة ً.. ويمكن أن يتأخر العرض للحظات حسب قوة كل جهاز
وسرعة النت ..

والآن ..
أترككم مع وعد بإضافة (مجرد استكمال فقط) : لبيان بعض النواحي الإعجازية
في اختيار الله تعالى للشفرة الرباعية بالتحديد في تكوين الشريط الوراثي والجيني في
الـ DNA ...

فعسى أن يكون ذلك قريبا ًبإذن الله تعالى ..

والحمد لله رب العالمين ..
مرسلة بواسطة مدونة أبو حب الله في 9:15 ص
إرسال بالبريد الإلكتروني كتابة مدونة حول هذه المشاركة المشاركة في Twitter المشاركة في Facebook
التسميات: هدم أسس الإلحاد
رسالة أحدث رسالة أقدم الصفحة الرئيسية

إجمالي مرات مشاهدة الصفحة


  • قضايا راهنة (11)
  • ما يجب أن تعرفه عن نظرية التطور (61)
  • هدم أسس الإلحاد (11)
  • يدخلون الإسلام (4)

الأربعاء، 20 يونيو، 2012

10)) أسئلة شائكة تتعلق بالحفريات ....!

بعد كل ما سبق إخواني .. فيجدر بنا الإجابة على بعض الأسئلة الشائكة مثل :

1)) ماذا عن الحفريات البينية للإنسان القرد التي يدعي التطوريون اكتشافها ؟!!!..

2)) ما سر الأعمار الطويلة التي تصل لمئات الآلاف وملايين وميارات السنين :
للكون والأرض وللكائنات الحية ومنها الإنسان ؟!!!..

3)) لماذا تظهر شعب وأصناف الكائنات الحية بالتدريج ؟!!..
ولماذا يتركب الحمض النووي DNA من نفس المركبات في كل الكائنات الحية ؟!..

4)) أقوال وتعليقات العلماء المتخصصين على :
السجلات الأحفورية والتطور والتحول الخيالي المزعوم واستحالته ..

5)) ما هو عمر أقدم أحافير للإنسان الآن ؟!!.. وهل تتوافق مع التطور بالفعل ؟!

6)) تعليقات جاءتني من لادينيين : وردي عليها ..

وبسم الله نبدأ ...
مرسلة بواسطة مدونة أبو حب الله في 5:05 م
إرسال بالبريد الإلكتروني كتابة مدونة حول هذه المشاركة المشاركة في Twitter المشاركة في Facebook
التسميات: ما يجب أن تعرفه عن نظرية التطور
رسالة أحدث رسالة أقدم الصفحة الرئيسية

إجمالي مرات مشاهدة الصفحة


  • قضايا راهنة (11)
  • ما يجب أن تعرفه عن نظرية التطور (61)
  • هدم أسس الإلحاد (11)
  • يدخلون الإسلام (4)

الخميس، 21 يونيو، 2012

11...
الضربة الصاعقة : للصدفة الخالقة ..!

جميلة مثل هذه الأسماء الرنانة في قافية العنوان .. الصاعقة .. الخالقة
والمهم ...

نأتي الآن لختام الحديث عن زعم هذه الصدفة الخالقة وما تعلق بها من أساطير الطفرات والانتخاب الطبيعي إلخ إلخ ..
وصراحة ً:
قد ترددت كثيرا ًفي كيفية سياق هذه المشاركة الأخيرة في توديع أول أسس الإلحاد (الصدفة) لنتناول ثاني أسس الإلحاد في المشاركة القادمة بإذن الله تعالى ..
احترت في ماذا سيكون السياق :
وأنا أريد لهذا الموضوع أن يكون فريدا ًفي صورته :
سهلا ًفي شرحه ومنطقيته وكلامه كما لاحظتم .. فقررت التالي :

أن أسوق لكم هدم أ ُسس إلحاد الصدفة الخالقة : ببعض الرسومات الجرافيك - من عمل يدي [image] - والتي ستنشر في النت بالطبع لأول مرة ...!

ودعونا لا نضيع الوقت ...
ولنبدأ مباشرة ًمع الرسم والتمثيل .....

1...
في البداية وباختصار :
يدعي الملحدون والتطوريون أن الحياة التي نشأت في الخلية الحية الأولى - والتي لم ولن يستطيعوا تفسيرها بتفسير علمي ولا عقلي حتى الآن وكما رأينا - يدعي أولئك أنها تطورتباحتمالين : لا ثالث لهما في التفكير الحالي لأولئك المرضى العقليين ..

2...
الاحتمال الأول هو :
أن الكائن الحي يتحور في أعضائه وجسده : ليتكيف مع بيئته ..
ومثل هذه العبارة : تجدونها تتكرر كثيرا ًفي مواضيعهم البيولوجية أو في الحديث عن تنوع الكائنات الحية بحرا ًوبرا ًوجوا ً!!!..
وهي غير مقتصرة على المراجع والكتب والمجلات العلمية والدراسية الأجنبية فقط ولكن :
في أي تراجم عنها أو حتى في العديد من كتب العرب والمسلمين المعاصرة التي تأثرت بهذه الخرافات فصارت تلوك هذه المصطلحات والتعابير للأسف كالإمعة بغير تدبر ولا تفكير !!!..
فالطائر الفلاني تحور جناحاه لكذا حتى يستطيع الغوص .. والسمكة الفلانية تحورت لكذا تلاؤما ًمع وظيفة كذا التي ظهرت لها .. والزاحف الفلاني تحور لكذا لكي ينجو من كذا .. والحيوان الثديي الفلاني تحورت أعضاؤه وأطرافه لكذا وكذا حتى يستطيع كذا ... إلخ

يتحدثون عن تحكم الكائن الحي في تحوير وتشكيل جسده وأعضاؤه بنقسه :
متناسين الحقيقة العلمية الكبرى التي صار لا جدال فيها منذ سنوات طويلة وهي :

أن الصفات المكتسبة في الكائن الحي في حياته بأي طريق كان :
لا يتم توريثها أبدا ًإلى أبنائه وأحفاده !!!!..

بمعنى ...
أنني لو كنت نجارا ًأو حدادا ًمثلا ً: واكتسبت في حياتي بسبب مهنتي صفة قوة عضلات اليدين :
فهذه الصفة لا تنتقل مطلقا ًلأبنائي بمجرد ولادتهم ولا لمجرد أني أبوهم !!!!..
حيث أن الصفات المكتسبة : لا تنتقل إلى الجينات الوراثية التي داخل خلايا الجسم !!!!..

ومعمليا ً: قام العالم فايزمان بقطع ذيول الفئران عند ولادتها : وإلى مدة 19 جيل - أي ما يساوي تقريبا ً627 سنة في البشر - !!!!.. وفى كل مرة : كانت الفئران تولد بأذيال !!!!!..

والعلاقة بين الجينات الوراثية التي تتحكم في صفات الكائن الحي التي يولد بها : وبين صفاته التي يكتسبها في حياته من بعد ولادته نتيجة مختلف الظروف :
هي علاقة ذات اتجاه واحد فقط وليس اتجاهين !!!!...
> ذهاب فقط ولا عودة [image] <

فكما نرى في الصورة بالأعلى :
فالجينات الوراثية الحاملة لصفات الكائن الحي عند ولادته :
هي التي تنقل أوامرها إلى جسم الكائن الحي لتظهر عليه صفاته ..

وأما العكس (أي انتقال صفات مكتسبة بالجسم إلى الجينات الوراثية) : فلا !!!..
وهذه الحقيقة وحدها - لمَن يعلم - تنفي كل الخلق والتطور الصدفي المزعوم !!!..
إذ أن كل التفاصيل المعجزة لأعضاء وأجساد الكائنات الحية : والتي تتطابق تمام الانطباق مع بيئتها وظروفها وحياتها : يتم تفسير أغلبها بهذه الصورة !!!..
وبذلك :
ينهدم هذا الاحتمال الأول الواهي عن التطور المزعوم بانتقال الصفات من تحويرات الجسد إلى الجينات ...

3...
والآن ... نأتي لهدم الاحتمال الثاني ...
ألا وهو القول بالتطور الصدفي عن طريق الطفرات العشوائية في الجينات : بمساعدة السياف مسرور أو : الانتخاب الطبيعي .. ذلك الجندي المغوار والعالم الفهامة : والذي يجوب العالم في خيال مرضى التطور : يستبعد الطفرات الغير مفيدة في النسل والأبناء : ويستبقي منها المفيد فقط ...

حسنا ً....
ما هو الرد العقلاني المنطقي البسيط والقصير : على هذه الخزعبلات الفكرية ؟!!!..

4...
بداية ً: يجب معرفة أن الثابت علميا ًهو أن الطفرات الجينية : تكون ضارة دوما ً!!!..
حيث يشبهها العلماء بمَن :
يأتي إلى نظام غاية في الدقة والتناغم والغائية (أي له غاية وهدف) :
كالساعة أو التلفاز مثلا ً: فيعبث فيه !!!.. أو يعرضه لهزة قوية تبعثر بعض أجزائه !!!..
فهل يتوقع أحد أن يأتي هذا العبث أو تلكم الهزة :
بشيء مفيد أو أية وظيفة جديدة في الجهازين ؟!.. بالطبع لا !!!..
ولا مقارنة أصلا ًبين الساعة أو التلفاز : وبين مخلوقات الله عز وجل الغاية في الإعجاز !

5...
أقول :
سنتغاضى عن كل ذلك .. وسنتخيل معا ًأن هناك طفرة بالفعل : ستأتي لنا بعضو جديد !!!..
وليكن ذلك العضو هو عضو الجناح بريشه المذهل في التركيب وعظام الساعدين المتحورة : من يدي حيوان زاحف مثلا ً... (أي الهدف النهائي للطفرة هو عضو جناح كامل : من يد زاحف) ..
فتعالوا ننظر معا ًإلى المستحيلات التي تتغاضى عنها عقول الغائبين عن الوعي إلحاديا ًوتطوريا ً...

6...
فسنفترض أن تلك الطفرة المفيدة : والتي ستتراكب مراحلها عبر مئات أو آلاف أو ملايين السنين لينتج عنها في النهاية العضو الجديد : سنفترض أن تلك الطفرة : هي التي باللون الأحمركما في الصورة التالية ..
وأن الطفرات الغير مرغوب فيها : والتي لم يحالفها الحظ لتكوين عضو جديد في ذلك المثال الافتراضي : هي التي باللون الأزرق السماوي ...

7...
وبالطبع .. وليكون مثالنا الافتراضي هذا أقرب للمنطق :
فإن عدد الطفرات الغير مرغوب فيها للوصول لعضو معقد جديد تماما ًفي تركيبه كالجناح : ذلك العدد سيكون بالتأكيد أكثر من مجرد 4 طفرات غير مرغوب فيها ستمر على حياة ذلك النوع من الحيوان الزاحف الذي سينمو له جناحان !!!!.. وخصوصا ً: مع الوضع في الاعتبار تلكم الفترات الزمنية الطويلة التي من المفترض أن تمر بها مراحل تراكبات هذه الطفرة الناجحة التي سيتولد عنها العضو الجديد ...!
حسنا ً...
دعونا نفترض أن المنظر - ومع تعمد التبسيط - : يمكن تمثيله بهذا الشريط الطويل التالي من الطفرات الغير مرغوب فيها : وبينها الطفرة المتراكبة التي سينتج عنها العضو الجديد : باللون الأحمر ...

8...
ومن هنا ...
وبعيدا ًعن لغة الرياضيات والتمثيل البياني لاحتمالات تراكب الطفرة المفيدة للوصول إلى العضو الجديد .. سوف أقوم الآن بتمثيل كل تلك الأرقام وعوائق ذلك التطور المزعوم : بطريقة الجرافيك فأقول ....
سوف نقوم بتخيل العديد من المربعات من حول ذلك الشريط من الطفرات ...

حيث كل مربع وكما في الصورة بأعلى :
سيكون محل وصلة طفرة من الطفرات ( حيث سأرمز لمراحل كل طفرة بقطعة وصلة صفيرة ) ..
وبحيث يكون تواجد وتوالد تلك المراحل للطفرات :
هو ((( عشوائيا ً))) على تلك المربعات ...
حيث سيكون أمام كل وصلة ( أي كل مرحلة من مراحل الطفرة ) :
عدد لا نهائي تقريبا ًمن الأوضاع فوق أي مربع : حسب اتجاهها وشكلها ودورانها إلخ ..
وذلك كما في التسعة أوضاع التالية كمثال فقط ...

9...
وعلى هذا .. فالوضع العشوائي الحقيقي للطفرات الجينية : يجب أن يكون مثل الصورة التالية - حيث يكون كل وصلة : منفردة لحالها وغير متصلة في الأصل بغيرها : وذلك لعدم وجود عقل يجمع كل ذلك في الخلية أو الشريط الوراثي - مع العلم أني قمت بحذف الكثير من الوصلات العشوائية حفاظا ًعلى وضوح الصورة :

فهذا هو المستحيل الأول بالنسبة للطفرات الجينية ومراحلها المتراكبة إن وُجدت أصلا ً!!!..
ألا وهو أن الأصل فيها أنها كلها مفككة !!!.. ولا عقل مُدبر مُصمم لجمعها معا ً!!!..

10...
والآن ...
سنفترض جدلا ًجدلا ًأننا تخطينا المستحيل السابق : وأننا على موعد مع طفرة متراكبة : ستقوم بإنتاج عضو جديد كامل وهو الجناح مثلا ًكما اتفقنا ..
وأن تلك الطفرة المتراكبة : ستتصل وصلاتها (أي مراحلها) : معا ًفي مسار واحد : عبر مئات أو ألاف أو حتى ملايين السنين - أصحاب العقول في راحة [image] -
فما الذي عليها أن تنجزه تلك الطفرة بمراحلها أو تتخطاه للوصول إلى ذلك العضو الجديد ؟!!..

في حالتنا هنا مثلا ً: قد افترضنا أن ذلك العضو الجديد هو الجناح ...
إذا ً: فالذي يجب إنجازه أو تخطيه : هو ما يساند ملاءمة تركيب الجناح لوظيفة الطيران ..
وذلك يعني مثلا ً:
تحول العظام لعظام مجوفة خفيفة !!!..
والتحام واختزال بعض عظام اليد والأصابع بعضها البعض !!!..
وتكوين فائق الدقة للريش الذي يتفرع ويتفرع بشكل فريد : يُمكن صاحبه من فتحه لتخليله بمرور الهواء فيه وقت الحاجة : أو ضمه تماما ًبحيث لا ينفذ الهواء منها (وذلك عن طريق خطاطيف صغيرة) .. مع قوة الريش في ضرب الهواء : مع خفته في نفس الوقت حتى لا يؤثر على الوزن في الطيران .. إلخ إلخ إلخ ..
ويُرجى العودة في مثل تلك التفاصيل إلى مشاركة عن أجنحة الطيور في رابط الصفحة التالية من موضوع < ما يجب أن تعرفه عن نظرية التطور > عن قريب بإذن الله :
http://www.eltwhed.com/vb/showthread.php?t=33160&page=7

11...
ولتمثيل هذه العوائق التي يجب تجاوزها : أو الأهداف التي يجب تحقيقها من مراحل تلك الطفرة المتراكبة : حتى تصل لهذا العضو الجديد الجناح : فقد مثلت تلك العوائق والأهدافبالمجسمات كما في الصورة التالية :
وترون معها أيضا ًمسارا ًبرؤس أسهم حمراء : يُبين الطريق الذي يجب أن تسير عليه مراحل وصلات تلك الطفرة المتراكبة :

حيث يمثل كل مجسم من المجسمات الأربعة في طريق مراحل ووصلات الطفرة المتراكبة : هدف وغاية يجب توافرها في العضو الجديد !!!!..
ولتخطي الطفرة المتراكبة لكل تلك الأربعة مجسمات وتماشيها معها بكل دقة وإنسجام : يلزمها عدد 32 مرحلة أو وصلة : تكون متصلة جميعا ًبنفس المسار الموضح بالأعلى بكل دقة !!!!..
وذلك لينتج لنا جناحا ًفي آخر الأمر كعضو ٍجديد !!!..
وهذه هي صور مراحل تلك الطفرة المتراكبة وأوضاع وصلاتها البالغة الدقة للوصول لذلك العضو :

حيث نرى هنا نقطة حمراء للفصل بين كل مرحلتين من مراحل الطفرة - والله أعلم بالمدى الزمني العشوائي الذي قد يكون بين كل مرحلتين أو وصلتين - مع بعض الترقيم مني في أول المسار وآخره كما ترون ...

وهذه صورة أخرى من وضع آخر :

وهذه صورة ثالثة من وضع مقابل لمزيد التوضيح لدقة المسار ((( المتصل ))) لمراحل وصلات الطفرة المتراكبة : والتي من المفترض أصلا ًأن تكون منفصلة متبعثرة كما أوضحت في السابق !!!..

ولكننا هنا نراها متصلة >> بل وتحقق أهدافا ًغاية في الدقة والإعجاز العلمي والتصميمي >> والتي يعجز البشر بعلمهم عن محاكاتها : فكيف بخلايا وجينات صدفية : لا عقل لها ولا علم مسبق بما تريد ولا غاية ولا هدف ؟!!!!..
وهذا هو المستحيل الثاني ...
ويُضاف إليه :
الاحتمالات اللا نهائية أيضا ًلتفرع مسار مراحل هذه الطفرة المتراكبة عند أي نقطة أو أكثر من نقاطها الـ 32 !!!..

أو توقفها أو انعكاسها أو حتى زيادتها عن المطلوب : وحتى بعد الوصول للعضو الجديد فتتخطاه وتستمر في النمو - وهذا غير مشاهد في أي أحافير الكائنات الحية منذ مئات الملايين من السنين : حيث لم تتغير بنيتها أبدا ًعما هي عليه اليوم - !!!.. إذ : السياف مسرور أو الانتخاب الطبيعي المزعوم : نائم لا يعمل وكما سنرى في النقطة الأخيرة القادمة !!!.. فهو لا وجود له أصلا ًإلا في خيال الملحدين والتطوريين !!..

< ملحوظة : حتى مع تطور صناعات البشر في الطائرات : وخاصة ًالحربية منها : فإن في طيران الطيور صور ٌمن الإعجاز : ما زالت علومنا تلهث خلف محاولة فقط تقليدها ولو من بعيد !!.. كالمناورات اللحظية في تغيير الاتجاه وغيرها >

12...
وأخيرا ً...
نأتي لثالثة الأثافي - أي الحجر الثالث الأخير لإنجاز مهمتنا : مأخوذ من استقرار قِدر الطعام قديما ًعلى ثلاثة أحجار - !!!..
نعم ...
إنه الحديث عن البطل المغوار : السياف مسرور لدى الملحدين والتطوريين :
الانتخاب الطبيعي ...!
هل تتذكرونه ؟!!..

نعم ... إنه هو ..
ذلك الانتخاب الطبيعي الذي - والله - : هو أقوى ما يهدم التطور لو عقلوا !!!..
وتعالوا نوضح معا ًكيف :
وعلى نفس نهج مثالنا السابق ...
< سأجعل من الانتخاب الطبيعي كابوس لا يجرؤ الملحد أو التطوري على نطق اسمه أمام المؤمن [image] >

فسواء كان وضع مراحل الطفرات ووصلاتهم في مجموع الشريط الوراثي أو الجيني للكائن الحي :
على هذه الصورة الحقيقية من التفكك :

أو سنفترض أنهم قادرون على الاتصال لتكوين مسارات عشوائية : أحدها هو الذي سيستمر بكل دقة وإعجاز ليصل إلى تكوين عضو جديد كما في الصورة التالية :

فالسؤال الآن :
أين دور الانتخاب الطبيعي هنا - وبوصف المؤمنين به أنفسهم له - ؟!!!!..

بمعنى ....

لو كان الانتخاب الطبيعي : يقوم بالتخلص من كل الطفرات التي ليس لها فائدة في الكائن الحي : والتي تعيقه في بيئته أو تمثل له صفة ضعف :
فلماذا لم يقم بالتخلص من كل الطفرات منذ بدايتها : ومن أول أجيالها ؟!!!!..
إذ :
ماذا سيفعل كائن حي زاحف وقد ظهرت له طفرة في يديه الأماميتين : تعيقانه عن الحركة بكفاءة مثل باقي أقرانه ؟!!!!..
ألن يكون ضعف يديه عن الجري والعدو والهرب من أعدائه :
سببا ًكافيا ًلقضاء الانتخاب الطبيعي عليه ؟!!!..

ماذا تفعل سمكة تحت الماء وكيف تهرب من أعدائها : وقد فقدت سرعتها وقدرتها على الغوص والمناورة بسلاسة : بسبب تحور زعانفها - بالطفرات - إلى ما يشبه اليدين والقدمين ؟!!!..

أين السياف مسرور من كل هذا التسيب والانفلات

لماذا لم يقم بعمله مع كل هذا الكم من الطفرات المتناثرة ومراحلها الأولية المفككة أو الغير ذات معنى على مدار مئات أو ألاف أو ملايين السنين ؟!!!..

لماذا لم يجتز كل هذه الطفرات المبعثرة ووصلات مراحلها التي نراها في الصورة التالية :

بل وحتى في حالة افتراضنا لمراحل الطفرات المتصلة عبر السنين والقرون والآماد :
فأين السياف مسرور من الدائرة الحمراء الأولى التالية مثلا ً؟!!!..

حيث في الدائرة الحمراء الأولى : لم تزل مراحل الطفرة غير ذات معنى ولا فائدة وهي لم تصل إلى العضو الجديد بعد ؟!!!.. بل في الحقيقة :
هي في الدائرة الأولى : لا فرق بينها وبين عشرات الطفرات غيرها من النوع الغير مرغوب فيه !!..
اللهم إلا إذا كان العباقرة التطوريون والملحدون يودون إضافة صفة جديدة للسياف مسرور وهي :
أنه يستطيع من ( شكل ) أوائل مراحل الطفرات :
أن يعرف مَن منها ( بنت حلال ) وتستحق أن يتركها لأن ( لها مستقبل ) :
ومَن من الطفرات طريقه ( مسدود ) !!.. ومستقبله ( أسود من قرن الخروب ) !!!!..

وما قيل عن الدور الغائب للسياف مسرور عند الدائرة الحمراء الأولى :
يقال على ما تبعها من دوائر !!!!!..

وأكتفي بهذا القدر لكل مَن لديه عقل من المؤمنين .. أو (( بقية )) عقل من الزملاء الملحدين أو التطوريين أو المسلمين النص نص ...

لننتقل بإذن الله تعالى لهدم أساس آخر من أ ُسس الإلحاد ..
والله المستعان ..
مرسلة بواسطة مدونة أبو حب الله في 9:33 ص
إرسال بالبريد الإلكتروني كتابة مدونة حول هذه المشاركة المشاركة في Twitter المشاركة في Facebook
التسميات: هدم أسس الإلحاد
رسالة أحدث رسالة أقدم الصفحة الرئيسية

إجمالي مرات مشاهدة الصفحة


  • قضايا راهنة (11)
  • ما يجب أن تعرفه عن نظرية التطور (61)
  • هدم أسس الإلحاد (11)
  • يدخلون الإسلام (4)

الأربعاء، 20 يونيو، 2012

خدعة تطور الجنين البشري !!..

وهي من أشهر أكاذيب التطوريين التي وضعوها عمدا ًودسوها في جميع كتب البيولوجيا والتشريح والطب في المدارس والجامعات والمراجع : ليستدلوا بها على تطور الإنسان !!..
حيث قال الكذابون أن الجنين البشري يمر بمراحل : يظهر فيها تلخيص مراحل التطور !!..
بدءا ًبالشبه بالأسماك وظهور الخياشيم في جنين الإنسان : وانتهاء ًبشكله البشري النهائي !!..

ولذلك فهم يُسمونها بنظرية : التلخيص Recapitution Theory !!..

وأما أعظم مجرميها وأعلاهم كعبا ً: فهو العالم (المفترض أنه عالم : ولكن هكذا كل الكذابين عند الملاحدة والتطوريين يُطلقون عليهم اسم علماء) :
أرنست هيغل Ernst Haeckel ..
فماذا فعل هذا المخادع ؟!!..

لقد قام منذ 1847م : بعمل رتوش على رسومات مراحل الجنين البشري : ليضع بصمة تطورية كما قلنا : في كل مرحلة (لدرجة أن رسم خياشيم مزعومة للجنين الإنساني : فيا له من جريء في الكذب !!) .. بل : وأضاف صورتين من عنده أصلا ًدسهما بين صور مراحل الجنين :
ثم بدأت عصابة التطور من العلماء والملاحدة واللادينيين بالنشر في جميع أنحاء العالم بسيطرتهم على الإعلام وبأذنابهم في التعليم !!..

وإليكم أشهر رسومات هيغل الألماني لأجنة الفقاريات :
والتي عمل فيها على اختراع تزييف : يوحي بتشابه أجنة الفقاريات في مراحلها الأولى !..

وإليكم الصور الحقيقية لمراحل أجنة الفقاريات :
وهي مأخوذة من نتائج دراسة مقارنة قام بها عالم الأجنة البريطاني مايكل ريتشاردسون وزملاؤه في سنة1997 !!.. والتي نقلت صحيفة ساينس SIENCE الشهيرة عن ريتشاردسون بعدها قوله :
"يبدو أن هذا (أي رسومات هيغل) من أكبر عمليات التزييف في علم الأحياء" !!..

في صور الصف الأعلى رسومات هيغل.. وفي الصف الأسفل صور ريتشاردسون ..

اضغط هنا لترى الصورة بحجمها الطبيعى

وهذه صورة لعدد أكبر من الفقاريات : وأرجو ملاحظة معي الاختلاف الشديد في بدايات الشكل الظاهري لكل نوع عن الآخر !!..
مبتدءا ًبالأسماك من اليسار : منتهيا ًبجنين الإنسان على اليمين :

وأما الفضيحة والجريمة الحقيقية :
فهي أن التطوريين يعلمون بزيف هذه الرسومات منذ أكثر من قرن من الزمان : بل : وباعتراف هيغلنفسه !!!.. ولكنهم : ما زالوا يُدرسونها حتى اليوم كما سنرى بعد قليل : لنقف معا ًعلى مدى (المصداقية العلمية) المزعومة لدى التطوريين : والتي صدعوا بها رؤوسنا !!..

ففي نهايات عام 1908م : اكتشف الدكتور بر إس هذا التزوير : وكتب مقالة في إحدى الجرائد متحديا ًأرنست هيغل : وداعيا ًله للاعتراف بما قام به من تزوير !!!..

وانتظرت الأوساط العلمية جواب العالم المتهم بالتزوير !!.. وبعد تردد قارب الشهر : كتب هيغل بتاريخ14/12/ 1908م مقالة تحت عنوان (تزوير صور الأجنة) !!..
اعترف فيها بعملية التزوير التي قام بها !!.. وقال بعد هذا الاعتراف المذهل :
" إنني أعترف رسميًّا - حسمًا للجدال في هذه المسألة - أن عددًا قليلاً من صور الأجنة نحو ستة في المائة أو ثمانية موضوع أو مزور " !!...... إلى أن قال :
" بعد هذا الاعتراف يجب أن أحسب نفسي مقضيًّا عليّ وهالكًا، ولكن ما يعزيني هو أن أرى بجانبي في كرسي الاتهام مئات من شركائي في الجريمة، وبينهم عدد كبير من الفلاسفة المعول عليهم في التجارب العلمية وغيرهم من علماء الأحياء - البيولوجيا - فإن كثيرًا من الصور التي توضح علم بنية الأحياء وعلم التشريح وعلم الأنسجة وعلم الأجنة المنتشرة المُعَوَّل عليها مزور مثل تزويري تمامًا لا يختلف عنه في شيء" !!..
Francis Hitching, The Neck of the Giraffe: Where Darwin Went Wrong, New York: Ticknor and Fields 1982, p. 204.

فهل لاحظتم معي تاريخ هذا الاعتراف ؟!!!.. إنه :
1908م !!!!!!!!..
والرسومات والكلام إلى اليوم : ما زالوا يُتداوَلون على موائد الملاحدة الخداعين : والملاحدة التابعين العميان : وملايين طلاب المدارس والجامعات حول العالم !!!!..

أما علماء الداروينية الحديثة : فلم يجدوا بُدا ًمن التملص من هذه الفضيحة للحفاظ على استمرار المخدر التطوري : ساري المفعول في عقول الغافلين والملحدين واللادينيين !!..

فهذا أحد مؤسسي الدارونية الحديثة : وهو جورج جايلورد سيمبسون، يقول:
"لقد شوَّه هيغل المبدأ النشوئي الذي تناوله، فقد ثبت اليوم علمياً بما لا يدع مجالاً للشك، أن الأجنة لا تمر بمراحل ارتقاء الأجداد" !!..
. G. Simpson, W. Beck, An Introduction to Biology, New York, Harcourt Brace and World, 1965, p. 241. 257

بل اقرأوا هذا الاعتراف المخزي : والذي لا يعلم عنه ملحدينا شيئا ًللأسف !
حيث ورد في مقال نشرته مجلة العالِم الأمريكي (American Scientist):
"إن قانون النشوء الحيوي قد مات تماماً.. فقد حُذف أخيراً من مراجع علم الأحياء في الخمسينيات، وإن كان قد اندثر كموضوع للبحث النظري الجاد في العشرينيات" !!..
Keith S. Thompson, "Ontogeny and Phylogeny Recapitulated", American Scientist, Vol 76, May/June 1988, p. 273.

والسؤال الآن .......
سنتجاوز ونتغافل عن خداع هيغل ..
بل وسنقول : أن التطوريين وعلمائهم : ملائكة وطيبين وخيرين ..!
والسؤال هو :
من عام 1908م : إلى اليوم : لماذا لم تزل هذه الرسومات بارزة في الكتب (المفروضة) على مدارس وجامعات العالم بكل سماجة ؟!!!..

ألا يكفي أكثر من قرنٍ من الزمان : لتدارك الخطأ وحذفه :
ولو حتى من باب الأمانة العلمية ؟!!..

أليس ذلك دليلا ًعلى (( إفلاس )) التطوريين والداروينيين عن (( أي أدلة على التطور المزعوم )) وإلا :لما كانوا تمسكوا بهذه الرسومات المزورة ؟!!..

يعترف مؤخرا ًستيفن جاي جولد : أحد أكثر أنصار نظرية النشوء والارتقاء صخبا ًقائلا ً:
"يجب أن نشعر بالإستغراب والخجل من فترة قرن ٍمن الـ recycling إعادة التدوير الغبي : والذي أدى إلى استمرار هذه الرسوم في عدد كبير، إن لم يكن الأغلبية، من الكتب الحديثة" !!..

حسنا ًحسنا ً....

لن نقول قرن من الزمان (فبعض الناس قد يقولون نحن أبناء اليوم) !!..
بل نقول : لماذا لم يتم التغيير منذ الفضيحة الأخيرة عام 1997م على يد ريتشاردسون وفريقه ؟!!..

فهذ الكتاب عن البيولوجي مثلا ً:

اضغط هنا لترى الصورة بحجمها الطبيعى

وطبعته 2002م :

اضغط هنا لترى الصورة بحجمها الطبيعى

نطالع في الصفحة التالية منه : نفس رسومات هيغل ولكن بصورة حديثة !

اضغط هنا لترى الصورة بحجمها الطبيعى

والآن ..
وبعد النظر في رسوم الأجنة أعلاه (a, b, c, d, e) : إليكم ترجمة النص المكتوب على اليسار حيث يقول :
"الشكل 16.9 أجنة مختلفة, نفس البنية, توجد الفلعات البلعومية الملونة لدى أجنة الفقريات الخمسة : سمك الشلق وسلحفاة البرك والدجاج والقطط والإنسان. حيث يعد التكوين المشترك بينهم دليل على أن الفقاريات الخمسة تطورت من سلف مشترك" !!..

وأما الفضيحة الحقيقية (ولن تصدقوا مدى الجرأة والاستهزاء والتدليس هذه المرة) :
فهم ينسبون الصورة إلى مَن ؟!!!..
نعم .... بارك الله فيكم ...
إلى ريتشاردسون أصلا ًالذي فضحها !!!.. واقرأوا إن شئتم في آخر القطعة السابقة :
(adapted from Richardson 1997) !!!...

فهل علمتم الآن :
إلى أي مدى يستخف مَن تسمونهم بالعلماء والعالم المتقدم : بعقول البشر في مشارق الأرض ومغاربها بل : وفي أمريكا نفسها ؟!!!..

أقول :
فلا عجب والله أن نجد بعد ذلك مئات العلماء والدكاترة والبروفيسورات يُعلنون رفضهم القاطع لنظرية داروين والتطور : بعد كل هذه الفضائح والاستخفافات والأكاذيب المتتاليات :
وأنا على وعد ٍمعكم بعرض قائمة من : ما يقارب الـ 800 دكتور جامعي أمريكي وغير أمريكي من مختلف التخصصات البيولوجية والعلمية : يعلنون تبرئهم من كل هذا الكذب والبهتان والانحطاط العلمي الرهيب الذي تتعامى عنه عقول وقلوب الغافلين !!!..
ولنتابع عرض بعض أشهر فضائحهم : والله المستعان ..

مرسلة بواسطة مدونة أبو حب الله في 5:08 م
إرسال بالبريد الإلكتروني كتابة مدونة حول هذه المشاركة المشاركة في Twitter المشاركة في Facebook
التسميات: ما يجب أن تعرفه عن نظرية التطور
رسالة أحدث رسالة أقدم الصفحة الرئيسية

إجمالي مرات مشاهدة الصفحة


  • قضايا راهنة (11)
  • ما يجب أن تعرفه عن نظرية التطور (61)
  • هدم أسس الإلحاد (11)
  • يدخلون الإسلام (4)

الأربعاء، 20 يونيو، 2012

أكاذيب تطورية !!..

1...
إنسان بلتادون ...
< العظام يُدعى العثور عليها في منطقة بلتداون قرب مدينة سوساك >

باختصار : تم الإعلان عن جمجمته عام 1912م ..
كان القحف والأسنان شبيهان بما للإنسان : وأما الفك فشبيه بقرد الأورانجتون !!..
وأما الغريب والمريب فهو : أن مكان اتصال الفك مع القحف : كان مكسورا ً!!..
أي : لا يمكن التدليل علميا ًبأن هذا الفك : خاص بهذا القحف !!..
ورغم ذلك :
ولمدى أكثر من 40 عام : ظل التطوريون الحالمون المخدوعون منهم والكاذبون : ينسجون حوله الآراء العلمية (علمية !!) والنظريات عن تطور الرأس أولا ًقبل الجسم إلخ إلخ إلخ

المجسم التخيلي لإنسان بلتداون وانظروا كيف تخيلوا جسدا ًكاملا ًمن مجموعة عظام جمجمة وفك !
وهكذا يفعلون دوما ًفي كل رسوماتهم وتماثيلهم وأفلامهم ودعاياتهم فتنبهوا !!!..

ولنفوذهم الرهيب في عالم الإلحاد والعلمانية واللادينية في الخارج :
تم التغاضي عن وإسكات كل المعارضين من العلماء الصادقين !!..
بدءا ًممَن شككوا في هذا (الكوكتيل) في اجتماع الجيولوجيين في لندن 1912م في نفس عام الإعلان عنه ..
ومرورا ًبشخصٍ مثل عالم التشريح الألماني المشهور فرانز ويدنريج Franz Weidenreich والذي صرح عام 1940مقائلاً في وضوح وشجاعة:
"يجب حذف إنسان بلتداون من سجل المتحجرات؛ لأنه ليس إلا عبارة عن تركيب اصطناعي بين جمجمة إنسان وفك قرد الأورانج ووضع أسنان في هذا الفك بشكل اصطناعي" !!!..

فقابلوه بعاصفة شعواء من الانتقادات الجاهزة المعتادة لكل مَن ينطق بالحق (وكما يحدث معنا إلى اليوم بالضبط) : وكان منها ما قاله له العالم البريطاني سير آرثر كيث:
"إن عملك هذا ليس إلا طريقة للتخلص من الحقائق التي لا توافق نظرية مقبولة لديك سلفًا. أما الطريق الذي يسلكه رجال العلم فهو تطويع النظريات للحقائق، وليس التخلص من الحقائق" !!..

--- اكتشاف الخدعة والفضيحة بعد 40 عاما ً ---

في عام 1949م : قام كنيث أوكلي من قسم السلالات البشرية في المتحف البريطاني : بإجراء تجربة الفلور على هذه الجمجمة لمعرفة عمرها .. وكانت النتيجة أنها ليست قديمة بالدرجة المخمنة سابقًا (كانوا يدعون أن عمرها من نصف مليون إلى 750 ألف سنة) !!.. ثم قام الشخص نفسه مع سير ولفود لي كروس كلارك من جامعة أكسفورد ومع ج. س. وينر في عام 1953م :
بإجراء تجارب أكثر دقة : حيث استعملوا فيها أشعة أكس وتجربة النتروجين : وهي تجربة تعطي نتائج أكثر دقة من تجربة الفلور .. وتبين في نتيجة هذه التجارب أن العظام :
>> جديدة تماما ً!!!.. بل : وتعود للعصر الحالي !!..
وعندما وضعوا العظام في محلول حامض : اختفت البقع الموجودة عليها !!..
>> واتضح أن هذه البقع لم تكن نتيجة لبقائها مدة طويلة في التراب بل : أ ُحدثت اصطناعيًّا للإيهام بأنها قديمة !!..
>> وعندما فحصوا الفك والأسنان بالمجهر : رأوا أن هذه الأسنان أسنان إنسانية غرست في الفك اصطناعيًّا وبردت بالمبرد للإيهام بأنها قديمة !!..

وفي نوفمبر من عام 1953م تم الإعلان عن النتائج بشكل رسمي وجاء فيها:
"إن إنسان بلتداون : ليس إلا قضية تزوير وخداع : تمت بمهارة !!.. ومن قبل أناس محترفين !!.. فالجمجمة : تعود إلى إنسان معاصر !!.. أما عظام الفك : فهي لقرد أورانجتون بعمر عشر سنوات !!.. والأسنان : هي أسنان إنسان : غرست بشكل اصطناعي وركبت على الفك !!.. وظهر كذلك أن العظام عوملت بمحلول ديكرومايت البوتاسيوم : لإحداث آثار بقع للتمويه وإعطاء شكل تاريخي قديم لها" !!..
والحمد لله على نعمة الإسلام ..
---------

2...
إنسان جاوا ..
< مكان العظام : جاوا : في قرية تقع على نهر سولو >

والرأس المخادع هنا في هذه المرة : ليس ألمانيا ًمثل هيغل ولكنه : هولنديا ً..
هو الطبيب الهولندي يوجين ديبوا : وقد سافر أثناء عمله في الجيش الملكي الهولندي إلى جاوا : حيث عثر في قرية تقع على نهرسولو على قطعة من فك سفلي : وسن واحدة : في الحفريات التي كان يجريها هناك سنة 1890م .. ثم عثر في العام الذي يليها سنة 1891م على قطعة من قحف جمجمة مفلطحة ومنخفضة : وفيها بروز فوق العينين : وبروز في الخلف : وكان واضحًا أنهالا تعود إلى إنسان عادي : حيث كان حجم الدماغ صغيرًا ..

وفي السنة التي تلت كل ذلك : عثر في نفس تلك المنطقة (ولكن على بعد 40م تقريبًا) على عظمة فخذ إنسان ..

ولكي يصبح ديبوا بطلاً ومكتشفا ًللحلقة المفقودة المزعومة : حلم حياة التطوريين والملاحدة واللادينيين : وينال الشهرة الكبيرة في دنيا العلم والناس :
فقد أعلن أن جميع ما اكتشفه من عظام : يعود إلى مخلوق واحد !!..
هكذا : وبدون أي دليل علمي أو منطقي واحد (وهكذا هو التطور دوما ً) !!..

حيث ادعوا بذلك أن هذا المخلوق ذو جمجمة القرد : وعظمة فخذ الإنسان : هو الحلقة المفقودة بين مشية الإنسان والقرد !!..

وقد تصدى العالم المشهور الدكتور فيرشاو لهذا الزعم التافه علميا ً: في مؤتمر الأنثروبولوجيا (الذي عقد سنة 1895م وحضره ديبوا نفسه) وقال:
"إن الجمجمة هي لقرد، وإن عظمة الفخذ هي لإنسان" !!..

وطلب من ديبوا تقديم أي دليل علمي مقنع لزعمه : فلم يستطع !!..
وعندما سأله الدكتور فيرشاو عن تفسير كيف هذه العظام كانت متباعدة عن بعضها 40 مترا ً؟! اخترع ديبوا قصة خيالية ساذجة قائلاً (ولاحظوا أن نظرية التطور ما هي إلا فرضيات خيالية) :
"إن من المحتمل أن هذا الإنسان القردي قد قتلته الحمم البركانية، ثم اكتسحته الأمطار إلى النهر، وهناك افترسته التماسيح وبعثرت عظامه في تلك المنطقة" !!..

--- الصدمة !!.. ---

حيث بعد صمت دام ثلاثين سنة : تكلم ديبوا : وقذف بمفاجأة جديدة : بخلاف ما ذكره في مؤتمر الأنثروبولوجيا وهو أنه :
"قد عثر على جمجمتين أخريين في نفس تلك السنة وفي نفس تلك المنطقة، وإنه كان يخفيهما طوال هذه السنوات. ثم عرض الجمجمتين لأنظار العلماء، وكانتا تعودان لإنسان عادي" !!..

بل :
وقد اعترف ديبوا قبل وفاته بسنوات : بأن الجمجمة الأولى التي وجدها : وأطلقوا عليها اسم إنسان جاوا : لم يكن إلا جمجمةقرد كبير Ape !!!..

فسبحان مَن جعل الغافلين المخدوعين بالتطور : يتمسكون بالقشة الخيالية فقط :
لنفي الخالق جل وعلا : ولن يستطيعوا !!!..
--------

3...
إنسان نبراسكا ..
< مكان اكتشاف الضرس : نبراسكا >

ولكم أن تضحكوا كما تشاؤون !!..
نعم .. هو ضرس واحد : صنع منه التطوريون إنسانا ًتطورياً مزعوما ًبكل وقاحة !!..

حيث تم اكتشاف الضرس عام 1922م في طبقات (Snake Cook) من قبل العالمين هـ. فيرفيلد أوزبورن وهارولد جي. كوك .. وقال بعض العلماء بأن هذه السن تحمل علامات كونها عائدة إلى (الإنسان المنتصب Pithecanthropuserectus) !!..
لأنها تحمل خواص إنسانية واضحة !!..

أما البروفيسور أوزبرون : فقد زعم بأن المخلوق صاحب هذه السن هو :
الحلقة المفقودة بين الإنسان والقرد !!..
وقام علماء التطور بدورهم (وكالعادة لاستغفال العوام) : بإطلاق اسم لاتيني فخم ورنان على المخلوق صاحب هذه السن وهو (Hesperopihecus Harldcookii) !!..
وقام العالم البريطاني الشهير البروفيسور سير أليوت سمث بكتابة (مقالة علمية كاملة !!) حول إنسان نبراسكا !!.. كما زينت مقالته هذه : صورًا خيالية لإنسان نبراسكا مع زوجته !!..

--- خدعة لا نلوم عليها إلا مَن لا زال يؤمن بخرافة التطور ---

حيث بعد سنوات : تبين أن هذا الضرس لا يعود لأي إنسان !!!..
بل : ولا حتى لأي نوع من أنواع القرود : لا عليا : ولا سفلى حتى !!..
بل يعود إلى ....
أي نعم ....
خنزير!!...
أي والله : يعود إلى خنزير بري !!...
وتبين أن كل هذه الضجة التي أثاروها حول هذه الحلقة المفقودة : لم تكن سوى مهزلة كبرى : ألبسها علماء التطور بخيالهم كالعادة : لباس العلم زورًا وبهتانًا : فأوهموا عامة الناس وخدعوهم طوال عدة سنين !!!..
--------

4...
والأمثلة على كذب التطوريين الملاحدة كثيرة :
فقد تم تقديم جمجمة إنسان النياندرتال كدليل على التطور 1856 ثم سُحبت عام 1960 !!..

5...
وجمجمة القرد Zinjantrophus تم عمل رسم خيالي لها بثلاثة تصورات مختلفة تماما ً: وتم تقديمها كدليل على التطور عام1959 : وتم سحبها عام 1960 !!..

6...
أيضا ًمتحجرة Ramapithecus قدمت كدليل سنة 1964 وسحبت 1979 !!..

7...
ورغم أني سأعود بتفصيل أكثر بعد مشاركتين أو ثلاث إن شاء الله : للحديث عن أقدم حفريات للإنسان وقصتها :
إلا أني يمكن أن أُقدم الدرس التالي لكل ملحد ولاديني : يريد أن يكون عالما ًتطورياً بارزا ً!!..
والشكر للأستاذين الحبيبين عبد الواحد والسرداب على الفكرة ..
أقول :

لكي تصنع الحلقة المفقودة بين الإنسان وسلفه الذي ما زالوا يبحثون عنه :

فلا يهمك أن تحصل على عظام كهذه :

أو كهذه :

فقد رأينا معا ًكيف صنع التطوريون من ضرس واحد لخنزير :
تصورا ًللحلقة المفقودة بالكامل !!..
المهم فقط أن الجمجمة إن كانت لقرد : فيضيف إليها الرسام التخيلي ملامح بشر ..

ولو كانت لبشر : فيضيف عليها ملامح قرد :

وأما لو كنت محظوظا ًبمجموعة من العظام أكثر من مجرد جمجة أو فك أو أسنان :
مثل عظام حفرية الأستاذة أوردي مثلا ً:

فلا تخاف ...
فالمهارة فقط هي ضبط زوايا العظام حيثما تريد (منتصب القامة - منحني قليلا ًإلخ)

وحتى لو لم يكن هدفك ظاهرا ً: فسوف يتكفل الرسامون المختصون بالباقي :

فقد فعلوا ذلك من قبل مع الأستاذة لوسي :

وأختم هذه المشاركة بمثال على التيه الذي يعيشه التطوريون : والذي يُغيرون من أجله في كل يوم شجرة تطور الإنسان المزعومة وأعمارها عندهم !!..

8...
ففي الوقت الذي يُفترض فيه أن تعيش أنواع الإنسان الهومو والقرود الجنوبية في أجيال زمنية متعاقبة : إلا أن ذلك (ومثله مثل كل افتراضاتهم الساقطة) لا يتحقق !!..

>>
فهم يقولون أن القردة الجنوبية عاشت منذ 4 ملايين سنة حتى مليون سنة مضت ..
>>
ويقولون أن الإنسان القادر على استخدام الأدوات قد عاش حتى 1,7 إلى 1,9 مليون سنة مضت ..
>>
ويقولون أن الإنسان رودلف الأكثر تطوراً من الإنسان القادر على استخدام الأدوات يتراوح عمره بين 2,5 و 2,8 مليون سنة مضت ..
>>
ويقولون أن عمر الإنسان منتصب القامة هو نحو 1,6 مليون سنة مضت ..

فهل لاحظتم كيف أكدت الحفريات (رغما ًعن التطوريين) أن الإنسان منتصب القامة : قد عاش في نفس زمن سلفه المزعوم : الإنسان القادر على استخدام الأدوات ؟!!..

يقول آلان والكر في هذه المسألة :
"توجد أدلة من شرقي أفريقيا على أن أفراداً قليلين من فئة القردة الجنوبية قد كُتب لهم البقاء حتى فترة متأخرة كانت تعاصر أولاً الإنسان القادر على استخدام الأدوات، ثم الإنسان منتصب القامة" !!..

وأما الأغرب :
فهو عثور لويچ ليكي على متحجرات لكل من القرد الجنوبي والإنسان القادر على استخدام الأدوات والإنسان منتصب القامة : تكاد تكون مجاورة لبعضها البعض في إقليم أولدوفاي جورج : في الطبقة الثانية من طبقات الأرض !!..

ويتحدث عالم المتحجرات من جامعة هارفرد، ستيفن جاي غولد، عن هذا المأزق الذي يواجه نظرية التطور (على الرغم من كونه هو نفسه من دعاة التطور) بقوله:
"ماذا حل بسلّمنا في التطور إذا كانت هناك ثلاث سلالات من الكائنات الشبيهة بالإنسان -القردة الجنوبية الإفريقية والقردة الجنوبية القوية والإنسان القادر على استخدام الأدوات- تعيش معاً في نفس الفترة الزمنية، ومن الواضح أن أياً منها لم ينحدر من الآخر؟ وفوق ذلك، لا تبدي أية سلالة من السلالات الثلاث أية ميول تطورية أثناء فترة بقائها على الأرض" !!..

وفي النهاية : فعندما ننتقل أيضا ًمن الإنسان منتصب القامة إلى الإنسان العاقل :
نرى أنه : لا توجد أية شجرة عائلة يمكن أن نتحدث عنها !!.. فهناك أدلة تبين أن الإنسان منتصب القامة والإنسان العاقل القديم : قد ظلا على قيد الحياة معا ًحتى قبل 27 ألف سنة !!.. بل حتى عشرة آلاف سنة من زمننا الحالي فقط !!.. ففي مستنقع كاوبأستراليا :
تم العثور على جماجم لأناس منتصبي القامة يبلغ عمرها نحو 13 ألف سنة تقريباً ..
أما في جزيرة جاوة فقد عُثر على جمجمة إنسان منتصب القامة عمرها 27 ألف سنة !!..

يُـتبع إن شاء الله ..
مرسلة بواسطة مدونة أبو حب الله في 5:22 م
إرسال بالبريد الإلكتروني كتابة مدونة حول هذه المشاركة المشاركة في Twitter المشاركة في Facebook
التسميات: ما يجب أن تعرفه عن نظرية التطور
رسالة أحدث رسالة أقدم الصفحة الرئيسية

إجمالي مرات مشاهدة الصفحة


  • قضايا راهنة (11)
  • ما يجب أن تعرفه عن نظرية التطور (61)
  • هدم أسس الإلحاد (11)
  • يدخلون الإسلام (4)

الخميس، 21 يونيو، 2012

ردود قصيرة عن أكذوبة بقايا الأقدام والأعضاء الضامرة ..
جزاك الله خيرا ًأخي الحبيب .. وأعتذر عن طول الانقطاع للانشغال بكتابات دعوية أخرى ...
ولكن مشاركتك هذه حفزتني على العودة قريبا ًبإذن الله تعالى ...
وأحببت أن أسأله , عن ماشأن الجينات في نوعية الغذاء وأن فائدة التشابه الجيني , لأجل الغذاء وغير ذلك , وأتمنى مزيد من التوضيح .
بدلا ًمن حرق المعلومات قبل موعدها : فأعدك بأنك ستجد ما يسرك في هذه النقطة بالذات :
في المشاركة القادمة بإذن الله تعالى عن ما أسميته (( المتلازمات العمياء )) ..
وبالعديد من الصور العلمية التوضيحية - بعد ترجمة ما بداخلها بالفوتوشوب - .. والتي وافتني
بها منذ فترة أختنا الفاضلة : طالبة علم وتقوى جزاها الله خيرا ً....
وأما عظام الحوض لدى الحوت , ذكرت بأن هناك فائدة له ياليتني لو تدعم كلامك بمصدر علمي , حتى يتسنى النقل
أنت هكذا تقلب الآية زميلي .... وتضع نفسك في موضع الضعف والمتهم !!..
في حين أن الأصل هو وجود فائدة ووظيفة في كل عضو خلقه الله عز وجل في كل الكائنات الحية ...
علمناها أو جهلناها الآن - فسيأتي مَن يُظهرها بعد - ...

والصواب :
ضع أصبعيك في عين أتخن تخين من الملحدين والتطوريين وغيرهم : وقل له :
أنت الذي عليك إثبات تراهاتك وأكاذيبك عن الأقدام المضمحلة يا أبو عقل مضمحل
واطلب منه الابتعاد عن الأكاذيب التطورية التي ملأوا بها المراجع والكتب ثم تنفضح كل يوم !

إذ أن الثابت - والمشاهد بالعين المجردة اليوم - :
أن هذه العظام لدى الحوت - ومثله الثعابين والدلافين وخراف البحر - لها أهمية كبرى :
في التوجيه أثناء الجماع لتلك الكائنات : كما أن لها أهمية أخرى أثناء الولادة ...

ولولا الحياء - ولا حياء في العلم - لكنت أوردت لك مقطعين فيديو للجماع في الثعابين والدلافين !
فكنت ساعتها ستدرك مدى سخافة عقول الملحدين والتطوريين في إسراعهم لاستغلال أي جزئية
في جسم أي كائن حي كدليل على التطور : قبل أن يُعرف وظيفتها وتنتشر بين الناس فتنهدم حجتهم
معها !!!.. حيث يكونوا ساعتها قد أطالوا عمر فرية التطور قليلا ً- وهو المطلوب : أي افتراء العديد
من الأدلة المكذوبة حتى إذا انفضح بعضها خرجوا بغيرها فورا ًلاستمرار الخدعة على البلهاء - ...

ويمكنك بكل سهولة في اليوتيوب مثلا ًفي النت : وتنتقي فيدوهات لبيولوجيين متخصصين مثل هذه :

وربما نفعك هذا المقطع أيضا ً- بالإضافة إلى عدة مقاطع ذكرت لكم روابطها في مشاركة الحيتان -

وإليك بعض الفقرات التي فيها شرح لوظيفة هذه العظام وبيان سخافة مَن يصفها بالأعضاء الضامرة ..

Like the human coccyx, the pelvic bones in whales and snakes [and the manatee, for that matter] serve as a vital anchorage point for muscles and to support internal organs. Stating that these bones have a diminished function from their supposed ancestral structure is very misleading since the bones in question are vital to the animal’s design and viability.
http://siriusknotts.wordpress.com/20...ial-arguments/

ففي الفقرة السابقة : نقرأ أن وظيفة هذه العظام في منطقة الحوض لدى الحيتان والثعابين وخروف البحر :
هي مثل عظمة العصعص في الإنسان والتي ادعى التطوريون الكذابون أيضا ًبأنها بلا فائدة :
في حين أنها بمثابة نقطة المرسى الحيوية للعضلات ودعم الأعضاء الداخلية في تلك المنطقة من الجسم !!..
وعليه : فهي لها وظيفة هامة ورئيسية في تركيب الحيوان وقدرته على البقاء والتكاثر ..

وفي الفقرة التالية من أحد المواقع المنتشرة بكثرة الآن للدفاع عن نظرية الخلق الإلهي :
نقرأ هذه الحقائق عن سخافة الأرجل الضامرة المزعومة للثعابين هي الأخرى :
وكيف أن لها وظائف : نقرأ في الشق الثاني من الفقرة عن علاقتها بالولادة والتكاثر ...

< وسوف ألون باللون الأحمر إشارة قوية أيضا ًوهي أن تلك العظام في الثعابين وبالطبع في الحيتان أيضا ً:
ليست متصلة بعظام الجسد !!.. وإنما بعضلات وأربطة : تتوافق تماما ًمع مهماتها !!.. فهل الأرجل غير
متصلة في أي كائن بعظام الجسد أيضا ً؟!!!.. >

Take snakes, for example. The thing to note is that nothing about these spurs prove that snakes ever had hind legs. The spurs are not anchored to the spine as legs are, but simply float in the muscle mass. They are shaped and tipped exactly for their function and do not look particularly like legs or feet. We have handled and observed these spurs, both on live specimens, as well as just the bones themselves.

Spurs Help in Reproduction
The whole premise of the evolutionists’ assumption that snakes had hind limbs is that many textbooks claim these are “vestigial,” “rudimentary,” “useless,” or “without function.” This premise is a lie. The spurs have a very viable (and valuable) function. They are to help make baby snakes.
http://www.creationtoday.org/do-snak...ve-hind-limbs/

ولكن : لا يزال الكذب مستمرا ًللأسف في الكتب والمراجع التطورية البيولوجية :
حتى مع رؤية الناس بأعينهم اليوم للحظات تزاوج الحيتان تحت الماء وتصويرها وكذا الثعابين إلخ

وياليت أيضاً لو يفسر وجود الرئة في الحوت .
الرئة في الحوت والدلافين أخي وأشباههم : لأنهم من (((( الثدييات المائية )))) !!!..
والذي لم يفهمه - أو لا يريد أن يتقبله - الملحدون والتطوريون بعد هو :
أن الله تعالى له طلاقة القدرة في خلق ما شاء كيفما شاء ووضعه في البيئة التي يشاء !!!!...
فإذا أخذنا الثدييات فقط كمثال : فانظر لطلاقة قدرة الله تعالى وإبداعه حين يخلق :

>>>
معظم الثدييات التي تحيا على الأرض ( الفأر - الفيل - الزرافة - الحصان - الأسد إلخ )
>>>
فإذا أراد الله تعالى لها أن تحلق في الهواء كالطيور : لم يعجزه عدم وجود ريش .. بل يخلق
سبحانه مئات الأنواع من الخفافيش التي تطير بأغشيتها الجلدية الرقيقة بين أصابعها ..
ومثل السنجاب الطائر أيضا ًإذا كنت رأيته في قفزاته الرهيبة من الأعالي وبين الأشجار !

>>>
أما إذا أراد لها الله سبحانه أن تحيا معظم حياتها في الماء : فانظر للحيتان والدلافين وخروف
البحر - خنزير البحر وخلد الماء إلخ ...
وكل منها له إمكانيات في جسده : يقف أمامها العلماء مذهولون إلى اليوم - مثل بعض
إمكانيات الحيتان والدلافين وخلد الماء في حياتها تحت سطح البحر - ...

وخلد الماء هذا أو البلاتيبوس أعجوبة وحده ...
وسبحان الخلاق أخي الحبيب ....!
إذن : الرئة في الحيتان : لأنها من الثدييات البحرية ...............
انتهى .....

وإلى المشاركة القادمة بإذن الله تعالى : وفيها جواب شافي على سؤالك الأول إن شاء الله ..
والله المستعان ...
مرسلة بواسطة مدونة أبو حب الله في 12:01 ص
إرسال بالبريد الإلكتروني كتابة مدونة حول هذه المشاركة المشاركة في Twitter المشاركة في Facebook
التسميات: ما يجب أن تعرفه عن نظرية التطور
رسالة أحدث رسالة أقدم الصفحة الرئيسية

إجمالي مرات مشاهدة الصفحة


  • قضايا راهنة (11)
  • ما يجب أن تعرفه عن نظرية التطور (61)
  • هدم أسس الإلحاد (11)
  • يدخلون الإسلام (4)

الأربعاء، 27 يونيو، 2012

رسالة هامة ..
التحذير من عقيدة هارون يحيى !!!..

الأخوة الكرام - وأعرف أنه ربما استاء البعض من هذه المشاركة ولكن الحق أحب إلينا من أنفسنا - أقول :
لا شك أن هارون يحيى (أو عدنان أوكطار وهو اسمه الحقيقي) هو من أشهر مَن لمع نجمهم مع بدايات هذا القرن في التصدي لموجات العلمنة والإلحاد العلمي في تركيا خصوصا ً- والتي تجري بصفة أساسية وشبه رسمية مع سقوط الخلافة العثمانية هناك - ثم أوروبا والعالم عموما ً...
مُركزا ًجهوده في ذلك على نقض ونسف نظرية دارون عن التطور المزعوم - وهي أشهر دعامة علمية للإلحاد في العصر الحديث والتملص من الاعتراف بالخالق عز وجل - مع كشفه لتدليساتها وغشها العلمي : والذي انتشرت به في ربوع العالم صاحبة ًمعها الفساد أينما حلت وتوجهت - مثل الحكم الماركسي الشيوعي والحكم الفاشي والنازي إلخ - .. أقول من جديد :
لا شك أنه واحد من أشهر مَن لمع نجمهم في ذلك : بجرأته وعصريته في طرحه لكثير من الأفلام الوثائقية الرائعة والكتب ..
والتي تم ترجمتهم جميعا لأكثر وأشهر لغات العالم ...

كل هذا حسن ٌجدا ًيا إخواني ...
ولكن خلاصة القول في هارون يحيى أو عدنان أوكطار هو :

خذوا عنه أي شيء .. من نقض للتطور والداروينية .. وفضح العلمانية والشيوعية إلخ .. وبيان جمال الإسلام وأخلاقه والأنبياء إلخ ..
إلا العقيدة !!!!!!!!!!!!..

فالرجل لديه خلل ٌكبيرٌ فيها - وللأسف الشديد - .. شأنه في ذلك شأن الكثير من الأتراك الصوفية كما هو معروف لكل مطلع ..
وكعادتي في كل طرح ..
فسوف أ ُفصل لكم كل ما أقدر على بيانه في هذا الصدد بإذن الله تعالى : ولكي تعم الفائدة وتعرفوا أصول المسألة وجذورها ...
ومع الشكر الجزيل لأستاذنا أبي الفداء ابن مسعود على عرضه القيم ونقده المفصل لعقيدة هارون يحيى ..
وقد استعنت ببعض المصادر أيضا مثل :
موقع هارون يحيى نفسه وكتبه - وموقع الإسلام ويب - والموسوعة الميسرة في الأديان والمذاهب والأحزاب المعاصرة ...

وبما أن خلل الرجل العقدي يمكن تلخيصه في نقطتين كبيرتين وهما :

1)) اتباعه لضلالات الصوفية في وحدة الوجود والحلول والاتحاد (عقيدة ابن عربي الذي يُبجله للأسف) ..
2)) عدم تركيزه على الخلاف العقدي بين الإيمان في الإسلام والكفر في النصرانية واليهودية مثلا ً..

وعليه :
فسوف تنقسم مشاركتي للنقاط التالية لمَن ليس لديه أية خلفية عن مثل هذه الأفكار والضلالات وتاريخها إلى :

1- هدف ٌمن أهداف إبليس اللعين .. ونجاحه في الأمم الغابرة ..
2- جيل ضلال المتصوفة في القرن السابع الهجري ...
3- أمثلة من ضلالات شيخهم الأكبر ابن عربي ..
4- أمثلة من ضلالات أصحاب وتلاميذ ابن عربي ومَن أخذوا عنه ...
5- تركيا والصوفية ...
6- هارون يحيى ومحاولة الانتصار (العلمي) لبعض مفاهيم ابن عربي الفاسدة في وحدة الوجود ..
7- عندما يتناقض الباطل لأنه ليس حقا ً!!!..
8- تهوين هارون يحيى للفرق بين الكفر والإيمان ..
9- خاتمة ...

وعلى بركة الله نبدأ .......
-----------

1- هدف ٌمن أهداف إبليس اللعين .. ونجاحه في الأمم الغابرة ..

إن أحد أهم أهداف إبليس اللعين بوسوسته للناس هو : كفرهم وإلحادهم المباشر بالله تعالى ...
أي : إنكار وجود الله عز وجل .. والظن بأزل الكون كما هو - وهم المُسمون بالدهريين - نسبة ًللدهر ..

وأما الدرجة التي تلي ذلك الهدف السابق : فهي تختص بالمؤمنين برب وخالق لهذا الكون : ألا وهي :
تحريف وتشويش هذه العقيدة عليهم : لصرفهم عن عبادة هذا الإله العبادة الحقة وطاعته بتوحيده ..!
تارة ًبفكرة تعدد الآلهة (مثل إله للخير وآخر للشر أو عائلات الآلهة مثل زيوس وعائلته الغير مكرمة !) ..
وتارة ًباختراع الوسائط بين البشر وبين الله أو وبين آلهتهم .. من أصنام وحجر وشجر وحيوانات وبشر إلخ
إلى آخر كل تلك الخزعبلات التي نجح إبليس والشياطين في بثها في الكثير من الشعوب والأمم للأسف ..

وسوف أقوم بالتركيز هنا على واحدة من أبرز تلك الخزعبلات الكفرية وهي عقيدتي :
وحدة الوجود .. والحلول والاتحاد ..

فأما وحدة الوجود : فهي تقول بأن الله أو الخالق : هو نفسه كونه وهو نفسه المخلوق !!!..
وأما الحلول والاتحاد : فهو الوجه الآخر لوحدة الوجود : وإن كان بصورة أكثر خصوصية إذ : يدعي أًحابه أن الإله يتحد بأحد مخلوقاته أو يحُل فيه وفي جسده إلخ

وبهذه الطريقة :
يضمن إبليس اللعين صرف هؤلاء الجهلة الكفرة عن توحيد الله عز وجل وتخليص العبادة له سبحانه !!..
لأنه صار مَن يعبد الصنم عند القائلين بوحدة الوجود مثلا ً: هو كمَن يعبد الله !!.. وحتى لو قال قائلهم - هؤلاء المجانين - عن نفسه : أنه هو الله : فهو في عُرفهم وعقيدتهم الفاسدة غير كاذب !!!.. لأنه عندهم مَن عبد الله من المسلمين هو كمَن عبد الأصنام هو كمَن عبد عيسى عليه السلام أو الجن أو الحيوانات أو الشجر إلخ !!..
فالكل عندهم واحد : أو الكل عندهم قابل لحلول الإله فيه أو اتحاده به : حتى ولو كان روثا ًأو كلبا ًعافاكم الله من لوثات الكفر وأهله !!!..

وخلاصة هذه النقطة حتى لا أطيل عليكم هي أن :
فكرة وحدة الوجود قديمة جداً بقدم وسوسة الشيطان للأمم التي ضلت عن توحيد آدم ونوح وسائر الأنبياء صلوات الله عليهم .. فقد كانت قائمة بشكل جزئي عند اليونانيين القدماء .. وكانت كذلك أيضا ًفي الهندوسية الهندية .. وامتلأ بها تراث بعض الأمم الضالة : والتي اختلط بها الإسلام في فتوحاته : فظهرت العديد من الفرق الباطنية في الإسلام (أي تلك الفرق التي تهدف لهدم الإسلام عن طريق إظهاره : وتـبطين الكفر البواح) مثل الإسماعيلية والقرامطة والفاطميين (أو العبيديين) ثم الدروز والنصيريين إلخ ..
وكذلك أيضا ً:
انتقلت الفكرة تحت عباءة التصوف مع اختلاط المسلمين بأمم الكفر والزندقات الكفرية والفلسفية الأوروبية : فكان من أبرز مَن تلطخ بهذا الكفر منهم : محي الدين ابن عربي .. وابن الفارض .. وابن سبعين .. والتلمساني وغيرهم .. ثم انتشرت في الغرب الأوروبي على يد برونو النصراني .. وسبينوزا اليهودي ...
وما زالت آثارها إلى اليوم في الكثير من الفكر الصوفي وفرقه الضالة الكفرية - وخصوصا ًتركيا - .. وفي عدد من الفلسفات الأوروبية والغربية والآسيوية ..
-------------

2- جيل ضـُلال المتصوفة في القرن السابع الهجري ...

في القرن السادس الهجري وبدايات السابع : ظهرت مدرستين صوفيتين شهيرتين بصورة قوية وهما :
>>>
مدرسة الغزالي في الكشف ..
ومن أشهر مَن حملوا لواءها : أبو الحسن الشاذلي 593- ت 656ه‍ ..
ومن أشهر تلاميذه هو الآخر : أبو العباس ت686ه‍ .. وإبراهيم الدسوقي وأحمد البدوي ت675ه‍ ..
>>>
مدرسة الحلاج الضالة وذي النون المصري .. (وهذا الحلاج هو الذي كان يدعي حلول الله فيه وقد قتله ولي الأمر لزندقته وكفرياته .. ودع عنكم ما خطته يد الجهلة في المسرحيات والقصص التي جملت كفره وجهله كمأساة الحلاج وغيرها) ..
وكان من أنصار هذه المدرسة هو الصوفي الضال محيي الدين ابن عربي (وهو غير القاضي ابن العربي الشهير فأرجو التنبه) ..
وقد اتبع منهج ابن عربي الضال الكفري في وحدة الوجود وغيرها : عدد من المتصوفة الضلال أيضا ًوعلى رأسهم كما قلنا :
ابن الفارض .. وابن سبعين .. والتلمساني .. جلال الدين الرومي إلخ
ويلاحظ على أتباع هذه المدرسة اليوم عندما اشتد النكير على كفريات مذهبهم ومدرستهم : كثرة اعتذارهم وتأويلهم لكلام ابن عربي وغيره ..

< ومن تلاعب الشيطان بضلال المتصوفة : أنهم كلما غلو في ضلالاتهم : زاد تأثيره عليهم وخداعه لهم بالتشكل لهم في صور نورانية كالملائكة أو في صورة بشر وكأنهم صالحين أو يدخلهم في نشوى كاذبة وكأنهم في الحضرة الإلهية أو الكشف الإلهي إلى أن يصل بهم إلى ظنهم بأنهم قد صاروا في الإله والإله فيهم والعياذ بالله !.. ول ساروا على نهج رسول الله وسنته : لما قربهم الشيطان ولا الجن بمثل ذلك التلاعب بهم .. فلنعتبر !!.. >

ويُلخص شيخ الإسلام ابن تيمية رحمه الله تغلغل هذه العقيدة الفاسدة (وحدة الوجود) في الأمة منذ اختلاطها بالأمم الوثنية من جهة فارس ثم أوروبا فيقول في (جامع الرسائل 1 – ص167) :
"يقولون : إن الوجود واحد !!.. كما يقول ابن عربي – صاحب الفتوحات – وابن سبعين وابن الفارض والتلمساني وأمثالهم – عليهم من الله ما يستحقونه – .. فإنهم لا يجعلون للخالق سبحانه وجوداً مبايناً لوجود المخلوق !!.. وهو (أي ذلك القول الضال) جامع كل شر في العالم !!.. ومبدأ ضلالهم : من حيث لم يثبتوا للخالق وجوداً مبايناً لوجود المخلوق !!.. وهم يأخذون من كلام الفلاسفة شيئاً : ومن القول الفاسد من كلام المتصوفة والمتكلمين شيئاً : ومن كلام القرامطة والباطنية شيئاً : فيطوفون على أبواب المذاهب : ويفوزون بأخسِّ المطالب !!.. ويثنون على ما يذكر من كلام التصوف المخلوط بالفلسفة " !!..

فلله دره شيخ الإسلام رحمه الله وقد وضع يده على مكمن الداء في تلك العقائد الفاسدة وهو :
عدم الفصل بين الله الخالق سبحانه : وبين مخلوقاته ... مما استوجب الكثير من الضلالات كما بينا : وآخرها هو :
التسوية بين المسلم والكافر والنصراني واليهودي والمجوسي وعابد الصنم !!!!...
--------------

3- أمثلة من ضلالات شيخهم الأكبر ابن عربي ..

وهو الذي يعتز به للأسف الشديد هارون يحيى ويعتبره عالما ًكبيرا ًكما سيأتي !!!..
يمكن تلخيص مذهب ابن عربي 560هـ – 638هـ في وحدة الوجود بأنه :
إنكار العالم الظاهر !.. وأنه لا وجود حقيقي إلا لله ..! فالمخلوقات هم ظل لله : والله هو الوجود الحق .......!
وعلى هذا : فلا فرق عنده بين الخالق ومخلوقاته .. يقول :

سبحان مَن أظهر الأشياء : وهو عينها !!..

ويقول أيضا ً:

يا خالق الأشياء في نفسه **** أنت لما تخلق جامع
تخلق ما لا ينتهي كونه *** فيك فأنت الضيق الواسع

ويقول أيضاً :
فالحق خلق بهذا الوجه فاعتبروا *** وليس خلقاً بذاك الوجه فاذكروا
جمِّع وفرّق فإن العين واحدة ******** وهي الكثيرة لا تبقي ولا تذر

وسبحان الله العظيم .. كل مَن يتلوث بتلك اللوثة فينفي الفارق بين الله ومخلوقاته :
كان لزاما ًعليه الآتي :
< وراقبوها في كلام المتصوفة والزنادقة واللادينيين والجبريين وأبناء النظام كزميلنا النمر المقنع [image] > :
فلا موجود من عدم بل مجرد فيض وتجليّ .. ومادام الأمر كذلك أيضا ً: فلا مجال للحديث عن حساب وثواب ولا عقاب على الحقيقة (فالخالق والمخلوق واحد : فكيف سيعذب نفسه ؟!) .. وإنما يسير العالم وفق ضرورة مطلقة ويخضع لحتمية وجبرية .. وكذلك لا معنى حقيقي ساعتها لخير أو شر ولا قضاء وقدر ولا حرية اختيار أو إرادة !!!..

ولهذا اضطر ابن عربي إلى تحريف آيات القرآن لتوافق مذهبه الكفري ومعتقده - وهو مسلك كل مسلم يكفر - ..!
فالعذاب عنده : من العذوبة !!.. والريح التي دمرت عاد : هي من الراحة !!.. لأنها أراحتهم من أجسامهم المظلمة ..
إلى آخر هذا العته ..
ومن لوازم الجبر عنده كما رأينا ونفيه لحرية الاختيار للإنس والجن قوله :

الحكم حكم الجبر والاضطرار *** ما ثم حكم يقتضي الاختيار
إلا الذي يعزى إلينا ففي *************** ظاهره بأنه عن خيار
لو فكر الناظر فيه رأى *********** بأنه المختار عن اضطرار

وآخر ما سنتعرض للوازم مذهبه الكفري الضال هو قوله : بوحدة الأديان كما بينا !!..
يقول في ذلك :

لقد صار قلبي قابلاً كل صورة *** فمرعى لغزلان ودير لرهبان
وبيت لأوثان وكعبة طائف ******* وألواح توراة ومصحف قرآن

وسوف تقرأون بعد قليل كلمات لجلال الدين الرومي تماثل هذه بالضبط !!..
تشابهت القلوب .. فتشابه ضلالها !
-------------

4- أمثلة من ضلالات أصحاب وتلاميذ ابن عربي ومَن أخذوا عنه ...

وقد تابع ابن عربي في القول بوحدة الوجود : تلاميذ له أ ُعجبوا بآرائه : وتبنوها في أشعارهم وكتبهم .. ومن هؤلاء :
ابن الفارض وابن سبعين والتلمساني وجلال الدين الرومي ...

>>>
فأما ابن الفارض :
فيؤكد مذهبه في وحدة الوجود في قصيدته المشهورة بالتائية :

لها صلاتي بالمقام أقيمها ****************** وأشهد أنها لي صلَّت
كلانا مصل عابد ساجد إلى ********** حقيقة الجمع في كل سجدة
وما كان لي صلى سواي فلم تكن *** صلاتي لغيري في أداء كل ركعة
ومازالت إياها وإياي لم تزل ********** ولا فرق بل ذاتي لذاتي أحبت

بل وفي الوقت الذي كان يُدافع فيه البعض عن ضلالات الحلاج وابن عربي عندما قالوا بوحدتهم مع الله : دافع عنهم البعض بأنهم كانوا في حالة سكر المتصوفة وعدم درايتهم بما يقولون - وهذا كذب وحُجج وهمية - : يقول ابن الفارض مؤكدا ًعلى يقظته وقت نطقه بهذه الكفريات :

ففي الصحو بعد المحو لم أك غيرها *** وذاتي ذاتي إذا تحلت تجلت

>>>
وأما ابن سبعين :
فمن أقواله الدالة على متابعة ابن عربي في مذهب وحدة الوجود: قوله :

رب ٌمالك .. وعبد ٌهالك .. وأنتم ذلك ..!! الله فقط .. والكثرة وَهم ..

>>>
وأما التلمساني :
فهو كما يقول شيخ الإسلام ابن تيمية رحمه الله عنه أنه :
" من أعظم هؤلاء كفراً !!.. وهو أحذقهم في الكفر والزندقة !!.. فهو لا يفرق بين الكائنات وخالقها !!.. إنما الكائنات أجزاء منه !!.. وأبعاض له : بمنزلة أمواج البحر في البحر !!.. وأجزاء البيت من البيت " !! ومن ذلك قوله :

البحر لا شك عندي في توحده ************ وإن تعدد بالأمواج والزبد
فلا يغرنك ما شاهدت من صور *** فالواحد الرب ساري العين في العدد

ويقول أيضاً :

فما البحر إلا الموج لا شيء غيره ********** وإن فرقته كثرة المتعدد

ومن شعره أيضاً :

أحن إليه وهو قلبي وهل يرى ********** سواي أخو وجد يحن لقلبه ؟
ويحجب طرفي عنه إذ هو ناظري ********** وما بعده إلا لإفراط قربه

>>>
وأما جلال الدين الرومي :
فهو صاحب الطريقة المولوية في تركيا : والتي يصر اليونسكو إصرارا ًمفضوحا ًعلى الاحتفال بها عالميا ًونشر تراثها ( التسامحي النابذ لأي صورة من صور الجهاد والدفاع ) بين الدول : وفي إطار نشر التصوف الفرانكفو أمريكي العلماني بإحياء تراث أشهر زنادقة التصوف الإسلامي !!!..
فإليكم أقواله لتعلموا سر تلك الحفاوة الكبرى به من اليونسكو : وبكل مَن هم على شاكلته من دعاة الإسلام الجدد كما يدعوهم الجُهال : وما هم إلا مُميعي الإسلام ومُزيلي الحواجز بين الحق والباطل !!!.. يقول جلال الدين الرومي :

" ا ُنظر إلى العمامة : أحكمها فوق رأسي ..
بل ا ُنظر إلى زنار (أي حزام) زرادشت حول خصري !
مسلمٌ أنا ولكني :
نصراني ! وبرهمي ! وزرادشتي !!!..
ليس لي سوى معبدٌ واحد ٌ:
مسجدٌ .. أو كنيسة ٌ.. أو بيت أصنام ِ" !!!!!!!...

ويقول أيضا ً:

" يا خلاصة الوجود !!.. إن التباين (أي الفرق الوحيد) بين المؤمن والمجوسي واليهودي :
ناشيء مِن الرأي والنظر " !!!..

وأكتفي بهذا القدر في هذه النقطة ........
-----------

5- تركيا والصوفية ...

لن أطيل في هذه النقطة : وذلك لأني لست بصدد الكتابة التفصيلية التحليلية ها هنا ..
ولكن ما يهمني لفت النظر إليه والتعريف به :
هو تغلغل الطرق الصوفية للأسف الشديد في قلب الخلافة العثمانية تركيا : سواء من الشرق والجنوب : أو من الغرب ..
تلك الحركات التي نشطت بصورتها الفجة الخرافية (أولياء مُمثلين أو مغيبين عقليا ً.. وكرامات مكذوبة .. وطبل وموالد وأضرحة إلخ)
التي نشطت من القرن الثامن والتاسع الهجري : وكنتيجة لانزواء الكثير من حملة العلم ومن الكتب في أدراج الغزو التتاري الكاسح ..

وبرغم وجود بقية الحق في كل زمان - ومنها دعوة الشيخ المجدد محمد بن عبد الوهاب في نجد رحمه الله - :
إلا أن كل ذلك لم يقتلع أيضا ًبذور الفساد الصوفي من تركيا للأسف الشديد ...
فانشغال ولي الأمر من جهة بالخطر الشيعي الرافضي للدولة الصفوية شرقا ً: ومن الجهة الأخرى غربا ًبخطر روما الكاثوليكية ..
وتعاون الخطران عليه لمحاوظة أطرافه البعيدة .. وانشغال العلماء الحق في كل ذلك بالجهاد من جهة والتقويم من جهة ولكن بشكل يكاد يكون محرف وضئيل : لتغلغل الماتريدية في تركيا كمذهب شبه رسمي للبلاد (وهو مذهب كلامي عقلاني : نشأ للرد على المعتزلة والجهمية : ثم ما لبث أن وقع فيما كان ينتقده عليهم : فصار يُعلي من العقل على النص هو الآخر إلخ) :
فكل ذلك : لم يساعد كما قلت على اقتلاع بذور الفساد الصوفي في تركيا للأسف ...

فظل ابن عربي رمزا ًللزهد والتصوف والروحانية والاندماج الإلهي إن صح التعبير - استغفر الله العظيم - !!..
وكذا جلال الدين الرومي بأشعاره الماجنة من جهة : والكفرية من جهة هو الآخر ...
وساعد الجانب الروحاني للماتريدية والقريب من الصوفية في الاهتمام بأعمال القلوب والاعتماد في دفع الباطل بالحجج والبراهين العقلية فقط وترك الجهاد والسلاح إلخ على ترسيخ كل ذلك من جديد وتثبيته بغير نكير ٍيُذكر :
حتى صار الحال خليطا ًبين الحق والباطل : فدفع دولة الخلافة العثمانية للأسف الشديد من وهن ٍإلى وهن :
حتى علا عليها أعداؤها .. واستطاعوا الإيقاع بها بمكرهم الكبارا .. ماسون ويهود ومتأسلمين ...
إلى أن جثم على تركيا الرجل الصنم : ذاك الهالك المدعو بمصطفى كمال أتاتورك ...
ذاك الذي نزع الخلافة من ساعتها - 1924م - وإلى اليوم ..
ذاك الذي لم يدع دنيئة ًللنيل بها من الإسلام إلا وأتاها : من فرض اللبس الإفرنجي والأمر بالتعري وترك الحجاب إلى اللعب في الآذان للصلاة إلى تنصيب العسكر والجيش حامي أعلى للعلمانية المطلقة في البلاد ونشر الإباحية والدفاع عنها وفساد المؤسسات والتعليم الديني إلى إلى إلى أخزاه الله هو وكل مَن والاه وقلده واتخذه قدوة ..

وفي خضم كل ذلك : عدنا لنفس النتيجة - إن لم تكن بصورة أزيد - وهي :
بقاء بذور الفساد الصوفي للأسف لم تزل !!!..
فما زال ابن عربي في أعين الكثير من التركيين المتدينين بالفطرة أحفاد الخلافة : رمزا ًوعلما ً:
يتأولون كفرياته تارة .. ويقبلون بعضها تارة .. وبين ذلك وذاك يتقلبون .. أو يأخذون تارة ويُنكرون ..
ومن هذا الصنف للأسف الشديد :
عدنان أوكطار أو هارون يحي كما سنرى ..

وحتى الحركة النورسية (نسبة ًلبديع الزمان : سعيد النورسي) : وهي من أشهر وأقوى الحركات التي تصدت للمد العلماني في تركيا في بداياته : وضرب صاحبها أقوى أمثلة الصمود ورد الحُجة بالحجة : حتى صاروا كلما ناظروه مناظرة ً: فضح علمانيتهم القميئة فيها واكتسب شهرة ًإلى شهرته : أقول :
حتى هذه الحركة النورسية : والتي تعد من أكثر ما أثر في هارون يحيى : لم تخل من مآخذ هي الأخرى للأسف ..
< وهارون يحيى يعتد كثيرا ًبأحد مؤلفات النورسي - وكذلك معظم الشعب التركي المسلم ولا ينتبهون للأخطاء التي فيها > ..

ومن هنا : ولبُعد الحركة النورسية عموما ًعن الخوض في تصحيح العقيدة للناس : بله السياسة !!.. وإنما الاهتمام بالباطن وأعمال القلوب .. وإنعزالهم عن الجهاد الداخلي .. وإكثارهم من المحاججة العقلية على حساب النص القرآني والحديثي : فقد تشرب كل ذلك هارون يحيى فيما أخذه عن تلك المدرسة أكثر في ذلك أم أقل ..
حيث ما أخذه عنها في النهاية : لا ولم ولن يكفي لمعرفة ضلال وبطلان وحدة الوجود وتفاصيلها الكفرية للأسف ..
ومن هنا أتى سر تخبطه في تلك العقيدة :
أولا ًبالإثبات على قول ابن عربي ... ثم لما فوجيء بالنقد الشديد له من أغلب المسلمين - ومن خارج تركيا - : عاد لينفي .. ثم تظهر العقيدة من جديد في مقتضى كلامه .. ثم ينفيها بقول ٍعام ٍبغير تبيان ولا تفصيل ... وهكذا ...

فأدعو الله عز وجل أن يمن عليه بنور بصيرة ٍيُبصر به الحق ويعرف أهله .. ويتخطى به باطل العادة والموروث الصوفي الذي جثم كثيرا ًعلى تركيا للأسف لقرون :
فينصر الله تعالى به وبشهرته وقبوله لدى الناس عقيدته الحق هناك .. ومنها إلى أوروبا والعالم ...
اللهم آميـــن ...
------

6- هارون يحيى ومحاولة الانتصار (العلمي) لبعض مفاهيم ابن عربي الفاسدة في وحدة الوجود ..

لا شك أن مجهودات هارون يحيى في التصدي لموجات الإلحاد المدعوم في تركيا والعلمانية المقننة : هي مجهودات لا يُنكرها منصف .. ويكفيه ضرباته القاضية لخرافة التطور وفضحها عالميا ًوبلسان واعترافات أهل العلم الأجنبي أنفسهم : وتخصيصه لذلك مجهودات إعلامية ضخمة بما فيها نشر عشرات الكتب واللقاءات إلخ ..

ولكن ...
لا شك أن الغلو ما يدخل في شيء : إلا وقضى على صاحبه !!!.. حتى ولو كان في الاتجاه المضاد ...!
تماما ًكالرجل الذي يقف على جسر ٍصغير ٍمعلق ٍفي الهواء : فتراه يرجع بظهره إلى الخلف مخافة الوقوع من أحد الجانبين : ولكنه بدلا ًمن أن يستقر به المقام بمنتصف الجسر حيث الأمان : لا !!.. يظل يرجع بظهره إلى الخلف : حتى يسقط من الجانب الآخر !!.. فيقع بذلك فيما كان يحذره أول الأمر !!!..
بمعنى - وإسقاطا ًعلى حال هارون يحيى هداه الله - ...
لقد أراد الرجل أن ينسف (( مادية )) الإلحاد والعلمانية نسفا ً: وقول الملحد أنه لا يؤمن إلا بما يرى أو يلمس :
فلجأ إلى عقيدة ابن عربي الذي يُعظمه في وحدة الوجود :
والتي تقول بأنه لا وجود حق إلا له تعالى .. وأننا كل ما عداه هو وهم (أو ظل) لا وجود له حقيقة ً!!!!..
وعليه :
لم يتبق لهارون يحيى إلا أن يعيد تدوير هذا الكلام من سبعة قرون : ليلبسه لبسة العلم اليوم !!!..
فماذا فعل ؟!!!..

>>>
لقد اعتمد هارون يحيى على بعض حقائق علم الإدراك الحديث .. والتي منها أن أدوات الحس لدى الإنسان - كالبصر والسمع واللمس والشم والذوق - : لا تحمل في الحقيقة حقائق ما نحس به وإنما : هي فقط تحمل إشارات كهربية أو كيميائية : تتحول كلها لإشارات عصبية داخل خلايا المخ : وهو الذي يعطينا في النهاية صورة أو رائحة أو ملمس أو صوت أو طعم !!!..
بمعنى : أن كل مُدركاتنا من عالمنا الخارجي : هي في الحقيقة تقع داخل المخ !!!..
أما في الخارج - هكذا يقول هارون يحيى - فقد لا تكون هذه الأشياء موجودة أصلا ً- وكأننا في حلم مثلا ًأو في فيلم ماتريكس كما سيُصرح بعد قليل - .. أو أن تلك الأشياء ليست على الحقيقة التي نحسها بها !!!..
وهذه المصيبة العقائدية للأسف الشديد : قد بثها في فيلم له بعنوان : السر وراء المادة ..
ومن الطريف - وكما قلت مسبقا ًفي أحد المواضيع - أن الكثيرين لم يفهموا ما يريد قوله هارون يحيى بالضبط ..
بل ظنوه فقط : يكبت الماديين والملحدين بهذا الاحتمال : من غير أن يتخيلوا أن يعتقده هارون يحيى بالفعل !!..
فقلت : والغباء هنا ممدوح
ما علينا ...

>>>
ففي كتاب له بعنوان Matter : the other name for Illusion أو "المادة : اسم آخر للوهم" ..
بدأ هارون يحيى ببيان أن الواقع كله : ليس إلا صورا ترسمها أذهاننا .. فيقول (ص 55) :

Nobody has been able to move out of the perceptions that exist in the brain. Everybody lives in the cell that is in the brain, and no one can experience anything except that which is shown by his perceptions. Consequently, one can never know what happens outside of his perceptions. Thus to say "I know the original of matter" would in fact be an unjustified presupposition, because there is nothing that could be held up as evidence. The observer deals with the images formed in his or her brain. For instance, a person who wanders in a garden full of colorful flowers can in fact never see the actual of the garden, but its copy in his brain.

والمعنى كما ترجمه أستاذنا أبو الفداء ابن مسعود وفقه الله :
" لا أحد أمكنه من قبل أن يتحرك خارج الإدراكات الموجودة في مخه ..! كلنا نعيش في تلك الخلية التي هي المخ ..! ولا أحد يمكنه اختبار شيء : خلا ما يراه من خلال إدراكه ..! وعليه : فلا أحد يمكنه أن يعرف ما يجري خارج إدراكه ..! وعليه : فإن قول القائل : " أنا أعرف أصل المادة " : يكون في الحقيقة افتراضا غير مستساغ .. لأنه لا يوجد ما يمكن حمله كدليل على ذلك ..! فإن المُشاهد يتعامل مع صور نشأت في مخه .. فعلى سبيل المثال .. إن شخصا ًيتجول في حديقة مملوءة بالزهور الملونة : لا يمكنه أبدا أن يرى حقيقة تلك الحديقة ..! وإنما يرى نسخة منها مطبوعة في ذهنه " ..

ويرد عليه أستاذنا أبو الفداء بإيجاز قائلا ً(وقد أتصرف في كلام أستاذنا أبي الفداء لتيسير المعنى في كل نقل) :

نعم .. يمكن للإنسان أن ينخدع في مُدرك من مُدركاته .. ولكني - أي وكشخص ٍسوي : يتفق معه الأسوياء على ما يرى ويحس به - : عندما أشاهد الأزهار في الحديقة : فإنه لا يُعقل بحال من الأحوال أن أزعم أن تلك الأزهار لا وجود لها في الواقع !!!.. أو أنها في الحقيقة : موجودة على حال غير هذا الذي أراه ويُشاركني الملايين أيضا ًفي نفس رؤيته !!.. بل مَن زعم ذلك : فهو المطالب ساعتها بتقديم دليل زعمه لا العكس !!.. فهذه أبجديات عقلية : لو خولف فيها : لانهدم العلم الطبيعي بأكمله !!.. بل : لانهدم العقل كله رأسا !!!.. ولا حول ولا قوة إلا بالله !!!..
< أقول : لأنه ساعتها سيحق لكل أحد أن يطعن فيما يراه الآخرون أو يثبتونه بالتجربة والحس إلخ إلخ >

>>>
وبعد سوق الكثير من الأمثلة على هذه السفسطات للوصول لنتيجة ومقصود واحد : يوجزه هارون يحيى في فصل بعنوان : "حقيقة المادة : تبين أن الله هو الكائن المطلق الوحيد " ..! حيث يقول فيه (ص 97-98) :

Some people, under the influence of materialist philosophy, think that matter is absolute being. Some of these people believe that God exists, but when they talk about the existence of God, and where He is, they display their ignorance. For example, if they are asked "Where is God?", they will ignorantly answer, "Show me your intelligence; you cannot. So, God is a reality like intelligence, but you cannot see it." Others assume in their own minds (God is surely beyond that) that God has an illusory existence like that of radio waves. According to their false view, they themselves and the things they possess are absolute existence and God's existence encompasses this material existence like radio waves. However, what is illusory is they themselves and the things they possess. The One Absolute Being is God. God's existence embraces everything. Human beings are in no way absolute beings but a transient image.

والمعنى - وكل ترجمة لكلام إنجليزي هنا هي للأستاذ أبي الفداء - :
" بعض الناس بسبب اعتقادهم المادي : يرون أن المادة لها وجود مطلق .. فبعض الناس يؤمنون بأن الله موجود .. ولكن عندما يتكلمون عن وجوده وعن مكانه : يظهر جهلهم .. فعلى سبيل المثال : عندما يُسألون : أين الله ؟.. فسيقولون في جهلهم : " أرني ذكاءك ؟ لن تستطيع ! إذن : الله حقيقة واقعية كالذكاء .. ولكنك لا تستطيع أن تراه ".. ويعتقد آخرون في عقولهم - والله فوق ذلك قطعا- أن لله وجودا متوهما illusory : كوجود موجات الراديو ..! فبحسب رؤيتهم : هم أنفسهم والأشياء التي يملكونها : وجودها مطلق : وأما وجود الله : فداخل في جنس هذا الوجود المادي كموجات الراديو (يريد هارون يحيى أن يقول أنهم عكسوا الآية : فأثبتوا لأنفسهم وجودا ًمطلقا ً) .. ولكن في الحقيقة : فإن الوجود المتوهم : إنما هو وجود أنفسهم : والأشياء التي يملكونها !!!.. فإن الموجود المطلق الوحيد : هو الله !!!.. ووجود الله : يشمل كل شيء !!!.. أما البشر : فليس وجودهم مطلقا بحال من الأحوال وإنما : هم صور زائلة " !!..

أقول : وفي كلامه هذا وخصوصا ًآخره تصريح بوحدة الوجود : إن لم تكن الحلول والاتحاد !!..
وأكتفي بهذا القدر من نقولات عدة قام بها أستاذنا أبو الفداء من كلام هارون يحيى لإظهار عقيدته للأسف ...

ولكني أزيد عليها زيادتين :
لبيان أن أفكاره يمكن أن تقابل القاريء في جزئيات صغيرة من بعض كتبه اللاعلمية .. وهذا سبب هذا التحذير هنا الآن بين أيديكم ..

>>>
ففي كتابه : " الصراع ضد أديان الكفر " .. ومن نهاية ص 41 قرأت فيه بنفسي ومن موقعه أنه :
ينعي على الأديان الباطلة (وانظروا ماذا ينعي عليها) : أنها تعتقد أن الله في السماء (أقول : أو فوق السماء : أي له اتجاه العلو) .. ثم يشرع هارون يحيى في الاستخفاف بهذا المفهوم انتصارا لمعتقده بوجود الله في كل مكان واتجاه وفي كل شيء : وتشبيهه لمَن يقول بعلو الله بما فعله فرعون عندما أمر هامان بأن يبني له صرحا ًلينظر إلى السماء ليرى الله !!..
أقول :
وقد ثبت قرآنا ًوسنة : علو الله عز وجل بأكثر من آية .. وبحديث الجارية التي أشارت بأصبعها إلى السماء من فوقها .. إلخ إلخ إلخ .. وهذا أحد الفوارق الهامة في العقيدة بين أهل السنة والجماعة وغيرهم .. فكل مخلوقات الله عز وجل هي دونه : وهو مستعل ٍعلى عرشه سبحانه فوق كرسيه على الكل ..
وحتى عندما يسأل السائل :
إذا كنا نشير إلى أعلى : قاصدين بذلك اتجاه العلو لله عز وجل : فكيف نحل الإشكال للذي في الناحية الثانية من الكرة الأرضية عندما يشير لأعلى ؟!!.. حيث يصير الأعلى عنده : أسفل للآخر .. والأسفل عنده : أعلى للآخر ؟!!.. أقول :
أجاب على ذلك علماء الإسلام قديما ً- وكانوا يعرفون بكروية الأرض على غير ما يدعي الجاهلون - فكان مما قاله مثلا ًشيخ الإسلام ابن تيمية رحمه الله :
أننا لو أحضرنا رجلا ًوربطناه من قدميه وعلقناه مقلوبا ً.. ثم سألناه أين السماء (أو العلو) ؟ : لأشار في اتجاه قدمه أيضا ً!!!..
أقول :
والشاهد :
أن للكون المخلوق من الله عز وجل اتجاها ًلأعلى وأسفل .. فكل ما دون الله هو أسفل منه سبحانه .. ويمكن تخيل خطا ًممثِلا ًلهذا الاتجاه : بين البيت المعمور في السماء السابعة والكعبة في الأرض ..

>>>
وأيضا ًفي كتاب : " هل سبق لكم أن فكرتم في الحقيقة " يقول :
" اعتمادا على ما سبق قوله : يمكننا الجواب بدون تردد على السؤال التقليدي الآتي : أين هو الله ؟.. فالذين لا يتبنون طريقة الحياة وشكل التفكير القرآني : يظنون أن الله في الأعلى في السماء : يراقبهم عن بعد : ولا يتدخل في شؤون العالم إلاّ نادرا .. هذه النظرة تفرق بين الله وبين عالم المادة .. مفهوم الله في المسيحية وفي ديانات أخرى : مبني على هذه اللمحة الخاطئة .. نفس الاقتناع موجود في المجتمعات الجاهلة : والتي يزعم أفرادها أنهم مسلمون !!!!!.. غير أنه كما بينا حتى الآن : المادة ما هي إلا لمحة ..!! الله لا يمكن أن يوجد خارج هذه المادة المتنوعة .. الله في كل مكان !!!.. لا يمكن لشيء أن يوجد خارج وجود الله " !!!..
أقول :
وهذا الكلام هو عين وحدة الوجود الكفرية والحلول والاتحاد أيضا ًلمَن يفهم للأسف !!..
ولا يُعذر قائله إلا بجهله ....
فاللهم علم كل جاهل مسلم !!!..

وأكتفي بهذا القدر في هذه النقطة للنتقل إلى التي تليها بعون الله ...
-------------

7- عندما يتناقض الباطل لأنه ليس حقا ً!!!..

وكما في العنوان ...
فكل باطل : ومهما بدا عقلانيا ًأول وهلة : إلا وما يلبث أن يناقض بعضه بعضا ًفينهار لكل مَن يتدبر فيه ويتفكر ..!

ففكرة وحدة الوجود أصلا ًوالحلول والاتحاد :
قد تنفع لأي دين خرافي أو ملة خرافية أخرى : غير الإسلام !!!..
تنفع لأساطير الفراعنة واليونان ..
وتنفع لسفاهات تحريفات النصارى والهندوس والبوذيين في حلول الآلهة في البشر أو وحدة وجود الكون إلخ ..
إلا الإسلام ..

فالإسلام هو الدين الحق .. وهو الدين الخاتم .. وهو الذي قرآنه لكل البشر .. وبلسان عربي مبين ..
لا مجال فيه لادعاء تفسير ٍباطن ٍله يُخالف ظاهره : فلا يفعل ذلك إلا مُخرف مُخرب يريد بالإسلام وصفاء عقيدته سوءا ً: وقد أثبتت الأيام ذلك بالفعل ..
ولا مجال فيه لتكذيب كلام الله عز وجل ولا رسوله .. وخاصة إذا كان كلاما ًصريحا ًواضحا ًمحكما ًلا متشابه ..

وهنا نسأل أسئلة ًمثل :
> هل الله تعالى كاذب عندما يخبرنا عن عظمة خلقه للسماوات ورفعها بلا عمد ؟!!!.. وقس على ذلك أمثاله ؟!
> هل الله تعالى هو فيه الكفرة والظلمة : والذين حتى لا يعترفون بوجوده عز وجل أو يجحدونه ويسرقون ويغتصبون إلخ ؟!
> وأي خبل هذا أن يكون الله تعالى فيه خير وشر ؟!!!..
> وهل هذا من صفات الكمال التي امتدح بها نفسه مثل البَر والحكم العدل والحق ؟!..
> وأي إله هذا الذي سيعذب ويحاسب بعضه البعض يوم القيامة : ثم يضع بعضه في النار ليتعذب ؟!!.. اللهم غفرانك !
> الأسئلة كثيرة جدا ًوإنما عرضت لكم فقط أمثلة ًلها لتبنوا عليها العشرات مثلها لبيان خبل فكرة وحدة الوجود والحلول والاتحاد ..
وإنما سأتعرض بالتفصيل هنا لسؤال غريب وهو :

إذا كان وجود الواحد منا أو مجموع مدركاته الحسية والمادية : هو مخه فقط - وكما في فيلم ماتريكس مثلا ًللتقريب -
السؤال : عندما أرى شجرة .. وأنت تراني أو ترى الشجرة : فكيف تداخل الكل في نفس الموقف والرؤية الواحدة ؟!!..
أعلم أن الفكرة قد لا يستوعبها البعض ...
حسنا ً...
فلنأخذ سؤالا ًأبسط ...
إذا كان لصحة فرضية الوجود الوهمي للكون من حولنا بما فيه أنفسنا : إذا كان لصحة هذه الفرضية : يتطلب الأمر خلق عالم وهمي متكامل : بنفس حجم وتفاصيل العالم الحقيقي الذي نعيشه : وسواء بسواء .. فالسؤال هو :
وأين الفرق هنا في كونه حقيقة ًأم وهما ً- أو رقمي ديجيتال حتى - !!!..
فالذي قدر على خلق هذا بضخامته : قادر على خلق هذا بضخامته : بل :
ويمتاز عالمنا الحقيقي عن ذلك الوهمي :
أن القدرة والكمال فيه لله عز وجل : هي ممدوحة بالفعل وكما أخبر سبحانه في كتابه وعلى لسان رسله وأنبيائه !!!..
مثال :
أنا كمصمم جرافيك مثلا ًومهندس معماري :
يمكنني صنع عمارة بتفاصيلها بأحد برامج الثري دي 3D .. ولكنها : عمارة وهمية ...
فأيهما أكبر قدرة وقوة وإحكاما ًودقة ...؟
أنا الذي سأصنعها بالبرنامج وهي وهمية ؟!!..
أم الذي سيبنيها بأكملها وبكل تفاصيلها ودقتها ونحت موادها وتشكيلاتها وتراكيبها وتشطيبها وتكييفها وصرفها وتغذيتها وكهربتها إلخ ؟
وخصوصا ًإذا علمنا أنه إنسان واحد فقط الذي قام بكل هذه الأشياء وحملها وأقامها وركبها إلخ ؟

لا أعتقد أن الإجابة ستكون صعبة هنا ....
وأرجو أن تكونوا قد فهمتم ما أقصد ...

فتنزلا ًمع هارون يحيى فيما يذهب إليه نقول : وما الداعي إذا ًلخلق عالم وهمي كامل متكامل الاستجابة فيه وقتية ومشتركة بين كل ذرة فيه إلخ : في حين أن خلق كل ذلك بالصورة الطبيعية والمادية التي نعرف : هو على نفس المنوال أيضا ً!!!..

يذكرني ذلك بأحد اللادينيين الذي لما عجز عن إثبات فكرة أن يكون هناك أكثر من إله خلق الكون - وقد دحض القرآن هذه الشبهة بأبلغ الأدلة المنطقية والعقلية - : وعلى رأسها عدم رؤيتنا لأي خلاف أو اختلاف في الكون وسيره أو اختلاف في قوانينه ومسيراته .. فقال لي - وانظروا تهاوي المنطق الكفري عندما يسقط - :

ماذا لو كان هناك أكثر من إله : ولكنهم كلهم لهم نفس الأمر والنهي والفكر والميول إلخ إلخ إلخ :
بحيث لا ينتج عنهم أي اختلاف ؟!

فقلت له :
وبماذا أتيت من جديد إذن عن كونهم إله واحد سبحانه إلا السفسطة في توحيده عز وجل وتفريده بالألوهية والربوبية ؟!
فهذا الكلام المسفسط هو كأني أخبركم الآن أن الذي يكتب لكم ومعكم في المنتدى منذ قرابة العامان :
هو ليس أبو حب الله واحد ..!
بل هم مائة أبو حب الله : وكلهم يكتبون في نفس الوقت ويفكرون بنفس التفكير ويقولون ويتصرفون ويفعلون نفس الأشياء في نفس الوقت !!!..
فبالله عليكم : هل هذا كلام عقلاء ؟!!..
أم أنه ( إفلاس ) فكري لشخص كل مراده هو خلاف المنطق والعقل والواقع واستبداله بما لا دليل عليه - ولن يستدل عليه - ؟!!..

ولنتابع الآن باقي التناقضات ولكن : من ملاحظات أخينا أبي الفداء مع بعض الزيادات والتصرف ...

>>>
من نفس كتاب " المادة : اسم آخر للوهم " :
نراه ينتصر لتلك العقيدة الضالة مستندا ًهذه المرة إلى كلام علماء الأعصاب وعلماء الإدراك فيقول (ص 106) :

If you ask any scientist or professor of neurology where they see the world, they will answer you that they see it in their brains. You will find this fact even in high school biology text books. But despite the fact that it is clearly evident, information pertaining to
the fact that we perceive the material world in our brains and the results that this information entails for human beings can be overlooked. It is of major significance that one of the most important scientifically proven facts is so carefully hidden from people's eyes.

والمعنى :
" لو سألت أي عالم أو بروفيسور في علم الأعصاب : أين يبصرون العالم ؟.. فسيكون جوابهم أنهم يبصرونه في المخ .. وستجد هذه الحقيقة مذكورة : حتى في كتب الأحياء في المدارس الثانوية ..! ولكن على الرغم من الحقيقة الواضحة الجلية : فإن المعلومات المتعلقة بحقيقة أننا ندرك العالم المادي في رؤوسنا : وما تستلزمه تلك المعلومات من تأثير على حياة الإنسان : كثيرا ما تتجاهل .. فإنه من الملفت حقا أن تكون واحدة من أهم الحقائق العلمية الثابتة : مخفية بهذه الدقة عن أعين الناس " !!..

فيعلق أستاذنا أبو الفداء على ذلك بما خلاصته الآتي :

> طالما يستشهد بكلام علماء الإدراك : فهل قال منهم أحد ما قاله من نفي وجود العالم خارج المخ ؟!!..
وذلك رغم أنهم هم أنفسهم مَن يقولون بأن عمليات الإدراك تتم في المخ ؟!!!.. فهذا هو فرق العقل عن المخ !
> لم يوجد أي مذهب علمي يتبنى خرافة وهم المادة وعدم وجود المحسوس الخارجي عن الإنسان ..
وذلك بخلاف الثلاث فلسفات وهي :
مذهب وحدة الوجود pantheism ...
وعقيدة الحلول والاتحاد panentheism ...
وأخيرا ً(والأهم) :
مذهب فلسفي يعرف باسم الوحدوية solipsism ..
وهذا المذهب : يعتبر مرض عقلي في الحقيقة !!!.. وصراحة ً: هو المرحلة المفترض وصول كل مؤمن بوحدة الوجود أو الحلول والاتحاد لها : لأنها من أكبر لوازم نفي العالم الخارجي عن الإنسان ومخه !!.. وإلا بالله عليكم - وركزوا معي في الكلام والمثال التالي لي أنا أبو حب الله [image] - :

أنا وهارون يحيى - هداه الله - جالسين نتحدث عن وهم العالم الخارجي الذي نراه ...
فأسأله : وهل أنا أيضا ًمخدوع مثلك في وهم المادة ؟..
هو : نعم .. كل البشر كذلك ..
أنا : فهل أنت موجود بالنسبة لي ؟!!.. أم أنك وهم أصلا ً: وأعني هنا كلك بمخك إلخ إلخ ؟
هو : لا .. أنا أقصد أني موجود مثلك : ولكن كلانا مخدوع بالعالم الوهمي الخارجي ..!
أنا : هل لديك دليل مقنع على أنك لست وهما ًآخرا ًبالنسبة لي : مثلك مثل الوردة والسيارة إلخ ؟!
هو - وبعد تفكير طويل جدا ً- : لا ...!
أنا : إذا ًلا مانع حسب نظرتك : أن أكون أنا فقط ((((( وركزوا : أنا فقط )))))) هو المخ الوحيد الذي خلقه الله !
وأن يكون كل الكون وكل العالم الذي حولي والناس وكل شيء : بما فيهم أنت : مجرد عالم وهمي لاختباري ...!
هل لديك أي مانع منطقي أو عقلي أو علمي - وفقك نظرتك - ؟!!..
هو - وبعد تفكير عميق أطول من الأول - وبحرج شديد : لا !!!..
أنا : إذا ً: حتى خطاب الله تعالى في قرآنه للبشر والجن والإنس والملائكة إلخ إلخ إلخ كل ذلك وهم لا وجود له !!..
اللهم إلا مخي أنا فقط ليستوعب كل ذلك ولأنخدع بحديث القرآن وفهمي له ؟!!!..
هو : لم أعد أعرف ......!
أنا : لن أقول لك هنا أني والله واحد - تبع عقيدة وحدة الوجود الفاسدة أو الحلول والاتحاد - ولكني سأسألك :
هل بإمكانك أن تخرج كل إنسان من هذه الورطة إذا تفكر في نظرتك لوهم المادة بما تفكرت فيه أنا الآن !!..
حيث يصير مريضا ًعقليا ًيظن أنه وحده في العالم !!!.. ومهما كلمناه وتعاملنا معه ؟!!!..
أي يصير كل واحد من البشر مريضٌ وحدويٌ (واسم هؤلاء المرضى عقليا ًوحدويون solipsists ) لا يرى إلا نفسه وعقله في هذه الحياة وكل ما حوله وهم في وهم ؟!!..
هو - وقد بدت ملامح الندم على وجهة - : لا ......! لن يمكنني إخراج مثل هؤلاء المرضى من هذا المنزلق الذي يمكن أن ينزلقوا فيه عن طريق عقيدة وحدة الوجود أو نظرة وهم المادة الخارجة عن المخ !!!..
هذا بالفعل فكر ٌمخُرب !!!..
أنا : أتمنى أن تفهم ذلك وتعدل عن أخطائك بإذن الله وتصلح ما أفسدت ...

والشكر موصول لأستاذنا أبي الفداء لإلقائه الضوء عن تلك العلاقة بين الوحدوية solipsism وبين وهم المادة خارج المخ !
ونواصل باقي التناقضات للباطل : كما ألقى الضوء عليها أستاذنا جزاه الله خيرا ً:

>>>
ففي محاولة هارون يحيى للرد على ناقديه مثلا ًفي مقال له بعنوان " السر وراء المادة : ليس هو وحدة الوجود " :
http://www.harunyahya.com/articles/50wahdatulwujood.php

قال :

Having misunderstood the essence of the subject, these people claim that what is explained as the secret beyond matter is identical to the teaching of Wahdatul Wujood. Let us state, before all else, that the author of this book is a believer strictly abiding by the doctrine of Ahlus Sunnah and does not defend the view of Wahdatul Wujood. However, it should also be remembered that Wahdatul Wujood was defended by some leading Islamic scholars including Muhyiddin Ibn ‘Arabi. It is true that numerous significant Islamic scholars who described the concept of Wahdatul Wujood in the past did so by considering some subjects found in these books. Still, what is explained in these books is not the same as Wahdatul Wujood.

والمعنى :
" بسبب سوء فهمهم (يعني من انتقدوه) لجوهر المسألة : زعم هؤلاء أن ما شرحناه على أنه السر وراء المادة : يطابق عقيدة وحدة الوجود .. فلنقرر أولا وقبل كل شيء : أن كاتب هذا الكتاب : يؤمن إيمانا راسخا بعقيدة أهل السنة ..! وأنه لا ينتصر للقول بوحدة الوجود (وأرجو التركيز في كلامه الغير صحيح التالي : وليس كل مَن ينتسب لأهل السنة يوافقهم أو يعلم بهم : وعدوا معي الأخطاء حيث يقول) .. ومع ذلك : يجب أيضا أن نتذكر أن وحدة الوجود : قد انتصر لها بعض علماء الإسلام الكبار !!!!!!!!!!!.. (أقول : فمَن هؤلاء الكبار : إلا كبار الزنادقة الذين كفرهم علماء الإسلام عبر القرون ؟!!) .. ومنهم : محيى الدين بن عربي (أقول : ما شاء الله !!.. صار ابن عربي عالما ًكبيرا ًممَن انتصر لوحدة الوجود : وقد كفره علماء الدين أصلا ًلكتبه التي امتلأت بكلام ٍلا يقال عن الله عز وجل وذاته العلية سبحانه) !! .. صحيح أن عددا كبيرا من علماء الإسلام الذين وصفوا مفهوم وحدة الوجود في الماضي : اعتمدوا في ذلك على بعض الموضوعات الموجودة في تلك الكتب (يعني كتب ابن عربي) .. إلا أن ما شرح في تلك الكتب : ليس هو وحدة الوجود " !!..

ويكفيه تناقضا ًأنه بعد أن نسب الانتصار لوحدة الوجود لابن عربي (وعده من علماء الإسلام الكبار) :
عاد لينفي أن يكون ما في كتب ابن عربي منسوبا ًلوحدة الوجود : ليس بوحدة الوجود !!!.. (فلأي شيء انتصر ابن عربي إذا ً؟!)

>>>
بل ويتبع ذلك التناقض بتناقض أغرب في الفقرة التالية مباشرة للسابقة بقوله :

Some of those who defended the view of Wahdatul Wujood were engrossed by some erroneous opinions and made some claims contrary to the Qur’an and the doctrine of Ahlus Sunnah

والمعنى :
" إن بعض أولئك المدافعين عن وحدة الوجود : قد وقعوا في آراء خاطئة : وزعموا دعواى مخالفة للقرءان وعقيدة أهل السنة " !

يقول : بعض المدافعين عن وحدة الوجود أخطأوا .. فهل نفهم من ذلك أن هناك مدافعين عن وحدة الوجود أصابوا ؟!!!!!!..
هل هذه العقيدة الكفرية فيها رائحة الصواب في أي زاوية من زواياها بعيدا ًعن تكلف التأويل وإخفاء معالمها ؟!!..

>>>
واستكمالا ًلتخبطه عند مواجهته بعقيدته : فنجده يدافع عن نفسه باختيار نقطة واحدة فقط مما وجهه ناقدوه إليه - وحتى هذه لم ينجح في التخلص منها بل انتقل من ضلالة إلى أخرى - قائلا ً:

They, for example, completely rejected the creation of Allah. When the subject of the secret beyond matter is told, however, there is definitely no such claim. This section explains that all beings are created by Allah, and that the originals of these beings are seen by Him whereas people merely see the images of these beings formed in their brains.

والمعنى :
" فقد ذهبوا على سبيل المثال .. إلى نفي خلق الله تعالى مطلقا (أي قال منتقدوه أن لزوم وحدة الوجود ووهم المادة : نفي الخلق عن الله !) .. ولكن : نحن حين نعرض مسألة السر وراء المادة : فإننا لا نزعم زعما كهذا بحال من الأحوال .. وإنما هذا القسم يشرح : كيف أن كل الموجودات قد خلقها الله ..! وأن أصل تلك الموجودات : يراه الله .. أما نحن : فلا نرى إلا صورها التي تتكون في أذهاننا " ..!

أقول : وهنا يناقض نفسه عما أثبته صراحة ًمن قبل في أنه لا وجود بحق إلا لله فقط : وما عداه وهم وظل !!..
وعلى هذا فقوله في الله وخلقه حتى الآن ينحصر في :
> لا وجود بحق ومطلق إلا لله .. وما عداه وهم لا وجود له إلا في أمخاخنا .. ونحن في الله والله فينا - وحدة وجود - !!!..
> الله في كل مكان وفي كل اتجاه وفي كل شيء - حلول واتحاد - !!!..
> الله هو الموجود الحق .. وقد خلق كل شيء ولكن : على صورة وحال غير ما ندركه ونراه بحواسنا - هذه جديدة - !!

>>>
وتشبثا ًبأي شيء يمكن أن يقنع الناس بفكرته ونظرته .. نجد هارون يحيى يسوق للناس تمثيلا ًلعقيدته بفيلم "الشبكة" Matrix !!!.. فيؤلف كتابا كاملا بعنوان :
The philosophy of the Matrix and the true nature of matter
" فلسفة الماتريكس والطبيعة الحقيقية للمادة " !!!..

حيث يستند في بيان فكرته على فكرة فيلم "ماتريكس" !!!.. والذي تدور قصته حول عالم افتراضي رقمي وهمي : قد صنعته بعض الماكينات في المستقبل : ثم أدخلته إلى عقول البشر : ليصبح هو الواقع في ظن الناس جميعا ً!!!.. وليتخذوهم عبيدا لهم من حيث لا يشعرون !!!.. فيقول هارون يحيى بناء على ذلك الفيلم - ويا لها من عقيدة تلك التي تحتاج لفيلم هوليودي خيالي لتفهمها - :

" إذا كان هذا ممكنا ومتصورا في العقل : فما المانع من أن يكون العالم الخارجي كذلك حقا ؟!!.. عالما افتراضيا وهميا : قد ركب في وعينا وإدراكنا : بينما الواقع ليس فيه وجود مطلق إلا الله وحده " ؟!!..

هذه هي خلاصة فكرته من الكتاب وكلامه !!.. وكأنه قد أوتي وحيا ًوعلما ً: لم يؤته نبيٌ مُرسل ٌولا مَلك ٌمُقرب ٌ: ولم يعرفه غيره - وكل غلاة الزندقة والصوفية كذلك - : رغم أنه كان من السهل أيضا ًعلى النبي صلى الله عليه وسلم أن يقول مثل هذا الكلام !!!..

>>>
ونختم تناقضاته من نفس هذا الكتاب المذكور (ص 12) حيث يقول ممعنا ًفي التناقض سمة كل باطل :

… Saying that matter is an illusion does not mean it does not exist. Quite the contrary: whether we perceive the physical world or not, it does exist. But we see it as a copy in
our brain or, in other words, as an interpretation of our senses. For us, therefore, the physical world of matter is an illusion. The matter outside is seen not just by us, but by other beings too. The Angels Allah delegated to be watchers witness this world as well: And the two recording angels are recording, sitting on the right and on the left. He does not utter a single word, without a watcher by him, pen in hand! (Surah Qaf: 17-18)
Most importantly, Allah sees everything. He created this world with all its details and sees it in all its states.

والمعنى :
" إن القول بأن المادة ليست إلا وهما : لا يعني أنها لا وجود لها .. بل على العكس تماما .. فسواء أدركنا العالم المادي أم لم ندركه : فهو موجود (أقول : هو يتملص من جديد مما قاله سابقا ًلموافقة ابن عربي الذي يُعظمه للأسف) .. ولكن ما نراه : إنما هو نسخة تنطبع عندنا في المخ .. أو بعبارة أخرى : ترجمة له : تأتينا عبر حواسنا .. لذا : فإن العالم الخارجي بالنسبة لنا : ليس إلا وهما !!!!.. والمادة في الخارج : لسنا وحدنا مَن يبصرها !!.. وإنما تراها الكائنات الأخرى كذلك .. فالملائكة التي خصصها الرب لتكون رقيبة شهيدة على هذا العالم : تراه كذلك !!!.. والمَلكان الموكلان بكتابة الأعمال ويجلسان على يمين الإنسان وشماله : ((مَا يَلْفِظُ مِن قَوْلٍ إِلَّا لَدَيْهِ رَقِيبٌ عَتِيدٌ)) [ق : 18 ] .. وأهم من ذلك : أن الله يرى كل شيء !!!.. فهو الذي خلق العالم بكل تفاصيله (الآن يعترف بذلك !!)وهو يراه في كل أحواله " !!!..

نقول :
وكفى بكل هذا الكلام تناقضا ًمع بعضه البعض ومع ما قاله سابقا ًصراحة من نفي وجود العالم الخارجي !!!..
حيث نراه الآن أثبت رؤية الملائكة لنفس ما نراه !!!.. وفي نفس الوقت هو خلاف حقيقة ما نراه !!!!!..
وأن كل ذلك يمكن تصوره وتخيله : كما تقبلناه في فيلم الماتريكس !!!!!..

وأكتفي بهذا القدر في هذه النقطة ...
لنشير إلى الضلالة الثانية لديه لنحذر منها وهي :
-------------

8- تهوين هارون يحيى للفرق بين الكفر والإيمان ..

وهذه الضلالة : وإن لم تكن في مثل شهرة وظهور ضلالة وحدة الوجود ووهم المادة :
إلا أنها ملحوظة أيضا ًفي بعض كتاباته .. فهي ثمرة من ثمار وحدة الوجود كما قلنا ..

أقول ...
من كثرة ما قام هارون يحيى بمواجهة الإلحاد (وإن تستر الإلحاد بستار العلمانية واللا دينية أيضا ً) :
فقد صار من السهل عنده أن يُخاطب الناس في مواجهة ذلك الإلحاد : مُقسما ًلهم إلى معسكرين :
معسكر الكفر : ويمكنه أن يمثله في بعض كتاباته بالإلحاد فقط !!!..
ومعسكر الإيمان : ويمكنه أن يمثله في بعض كتاباته بمَن يؤمن بالخالق : حتى ولو كان يهوديا ًأو نصرانيا ًإلخ !!!..
حيث يستحثهم جميعا ًلمواجهة الكفر / الإلحاد ...!

وبالطبع أنا لا أقول أن هارون يحيى لا يعرف أو يرى الفرق بين المسلم : وبين النصراني واليهودي : حيث له أعمال كثيرة عن الأنبياء والرسل ورسالة الإسلام والقرآن إلخ .. ولكني أقول ( وأ ُحذر) من طريقته المتعمدة في البعد عن ذكر كفرهم صراحة ً..
وهذه الطريقة للأسف : ينتهجها الكثير من المسلمين في سبيل نشر الإسلام في ظنهم - أو على الأقل تجميله في عيون الكفار - !!.. ولكنهم يضرون من حيث يريدون النفع !!!.. وبالقدر الذي قد يجذبون بعض الكفار إلى الإسلام بالفعل نتيجة تصنع هذه الممايعة في العقيدة الفارقة بين الكفر والإيمان : بالقدر الذي يصدون بذلك عددا ًأكثر أخذ عنهم أنه في أمان وهو في كفره وشركه - كمَن يعبد عيسى أو الثالوث مثلا ً- : طالما أنه يؤمن بخالق ويدعو للسلام ومحاسن الأخلاق !!!..
والحقيقة - وكما قالها النبي صراحة ًفي الحديث الصحيح - :
فإن كل ذلك لن ينفع اليهودي ولا النصراني شيئا ًإذا سمع بالإسلام وعرفه : ثم لم يدخل فيه وبقي على كفره والله تعالى يقول :

{إِنَّ الدِّينَ عِنْدَ اللَّهِ الإِسْلامُ} .. ويقول أيضا ً:
{وَمَنْ يَبْتَغِ غَيْرَ الإِسْلامِ دِيناً فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ} .. وأيضا ً:
{لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ} .. وأيضا ً:
{لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ ثَالِثُ ثَلاثَةٍ وَمَا مِنْ إِلَهٍ إِلَّا إِلَهٌ وَاحِدٌ} .. وأيضا ً:
{وَقَالَتِ الْيَهُودُ عُزَيْرٌ ابْنُ اللَّهِ وَقَالَتِ النَّصَارَى الْمَسِيحُ ابْنُ اللَّهِ ذَلِكَ قَوْلُهُمْ بِأَفْوَاهِهِمْ يُضَاهِئُونَ قَوْلَ الَّذِينَ كَفَرُوا مِنْ قَبْلُ قَاتَلَهُمُ اللَّهُ أَنَّى يُؤْفَكُونَ * اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا إِلَهاً وَاحِداً لا إِلَهَ إِلَّا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ} .. وأيضا ً:
{إِنَّ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَالْمُشْرِكِينَ فِي نَارِ جَهَنَّمَ خَالِدِينَ فِيهَا أُولَئِكَ هُمْ شَرُّ الْبَرِيَّةِ} ...

ولن يغير من كفر اليهود والنصارى الحاليين : أن أوائلهم كانوا على الدين الحق - وعليه يُصرف معنى آيات دخولهم الجنة في القرآن - وذلك لما وقع في رسالاتهم بعد ذلك من تحريفات في العقيدة والعبادات وغيرها .. حتى وصلوا للشرك البواح في الله وحاكميته : وحتى وصلوا لطمس بشارات النبي الخاتم محمد في كتبهم صلى الله عليه وسلم ... يقول عز وجل :

{يُحَرِّفُونَ الْكَلِمَ مِنْ بَعْدِ مَوَاضِعِهِ} .. وأيضا ً: {يُحَرِّفُونَ الْكَلِمَ عَنْ مَوَاضِعِهِ} .. وأيضا ً:
{الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُمْ وَإِنَّ فَرِيقاً مِنْهُمْ لَيَكْتُمُونَ الْحَقَّ وَهُمْ يَعْلَمُونَ} ..

>>>
وأسوق هنا جزءا ًمن أول كتابه (فلسطين) - وهي صفحة باسم : نداء إلى الإسرائيليين - : والتي داهن فيها الإسرائيليين حتى ولكأنك تراه وقد سوى بين الفلسطينين في إبادتهم وظلمهم بالإسرائيليينالمعتدين المتجبرين الخائنين لكل العهود والمواثيق !!.. بل وتراه وقد وضع الترسانة الهائلة لهؤلاء أحفاد القردة ومن خلفهم أمريكا : في مقابل المقاومة الفلسطينية وعملياتها الاستشهادية !!.. ونسي أن الشعب الإسرائيلي كله مغتصب : يجوز قتله وقتاله .. هذا من جهة .. ومن الجهة الأخرى أن معظمه يُعد في سلك التجنيد رجالا ًونساءً ومراهقين كما هو معروف عن الإسرائيليين .. ومن الجهة الثالثة أنه يجوز الاعتداء عليهم بمثل ما اعتدوا به على المسلمين ...
ولكن ..
سأترك كل هذا جانبا ً.. لأنقل فقرتين فقط من كلامه في تلك الصفحة - وبعدما ذكر الإسرائيليين والمسلمين بأشياء مشتركة > من المفترض < بينهما - فقال :

" المسلمون واليهود يؤمنون بإله واحد : هو خالق الكون كله .. وخالق جميع الأحياء .. وكلنا عباد لله وإليه المصير .. إذن : فنحن لم نكن أعداءً لبعضنا البعض ؟ (أقول : وهذا مخالف لواقع اليهود من أيام النبي الخاتم نفسه صلى الله عليه وسلم حيث لما ظهر من العرب وليس منهم عادوه وإلى اليوم !) والكتب المقدسة التي نؤمن بها مختلفة عن بعضها البعض .. ولكننا نتّبعها لإيماننا بأنها وحي من عند الله (أقول : ولم يذكر أبدا ًهارون يحيى تحريفها) فإذن : لماذا يخاصم بعضنا البعض الآخر ؟ " ..

ويقول في آخر الصفحة تقريبا ً:
" أما نحن .. فنوجه النداء التالي إلى اليهود من أهل الكتاب : بما أنكم تؤمنون بالله وتطيعون وحيه : تعالوا نتحد في " إيمان" مشترك !!!.. ولنحب الله خالقنا وربنا !!!.. ونتبع أوامره (ولم يشر مرة أخرى هنا لتحريف اليهود لكتبهم) !!.. وندعو الله أن يهدينا الصراط المستقيم .. فلنجلب الحب والرحمة والسلام لأنفسنا : وللأرض : بدلاً من العداء والدموع والدماء " ..

أقول : كلام جميل .. وكان يمكن قبوله فقط : لو كان بجواره ومعه بيان الحق في كفر القوم وتحريفهم لكتبهم ورسالات رسلهم وعصيان أنبيائهم !!..
---------------

9- خاتمة ...

وهي كما قلت وأشرت في أول هذه المشاركة ...
الرجل له مجهودات بارزة وغير مسبوقة في فضح العلمانية والداروينية وخرافة التطور : وما انبثق عن تلك الخرافة من شرور في الفكر الإنساني خيمت على العالم وإلى اليوم من مادية مقيتة مُميتة تسببت في القتل والتدمير المادي والأخلاقي على حد سواء ..
كل ذلك نذكره ولا نخفيه ...
ولا نرى بأسا ًفي الاستعانة بكتبه أو أفلامه العلمية في إثبات وجود الخالق عز وجل وكمال صنعه وتدبيره وتصريفه في خلقه ومخلوقاته .. ولكن :
لا .. ولا .. ولا : لتغلغل أي ٍمن عقيدة هارون يحيى إلى عقولنا : بل :
نبتعد عنها ولا يقترب منها إلا صاحب العلم الذي يقف على حقيقتها ويعرف كيف ينقدها شرعا ًوعقلا ًليُبينها للناس ..
وذلك في ضلالتيه :
1- وحدة الوجود ..
2- تمييع الفرق بين الكفر والإيمان .. وعدم ذكره لكفر النصارى واليهود وتحريفهم صراحة ًفي المواضع التي تستوجب ذلك حتى لا ينخدع بها العوام عند قراءتها من كتبه ...

وندعو له أن يهديه الله تعالى للحق - فهذا ابتلاؤه الذي يمتحنه الله به - .. وأن يعرف الحق : فيتبعه ..
وأن يقف على حقيقة الباطل : فيتركه ...
ونحن كذلك أن نعرف الحق من الباطل من كتاباته وأعماله : بل ومن غيرها مما نقرأ ونشاهد ونسمع ...

اللهم آميــن ..
ويُـتبع بالحديث عن التماثل بإذن الله تعالى في الكائنات الحية ..
والله المستعان ...
مرسلة بواسطة مدونة أبو حب الله في 11:11 ص
إرسال بالبريد الإلكتروني كتابة مدونة حول هذه المشاركة المشاركة في Twitter المشاركة في Facebook
التسميات: ما يجب أن تعرفه عن نظرية التطور
رسالة أحدث رسالة أقدم الصفحة الرئيسية

إجمالي مرات مشاهدة الصفحة


  • قضايا راهنة (11)
  • ما يجب أن تعرفه عن نظرية التطور (61)
  • هدم أسس الإلحاد (11)
  • يدخلون الإسلام (4)

الأربعاء، 20 يونيو، 2012

نموذجان للإجابة على بعض التساؤلات والانتقادات بواسطة موضوعي ...

النموذج الأول ...

وكانت رسالة من أخت مسلمة ولكنها : لا علم لها بالتطور للأسف : تسأل عما جاء في صفحة عن التطور في الويكيبديا :
تلك الصفحة مكتوبة بعامية وسفاهة غريبتين جدا ًعلى موضوع من المفترض أنه علمي !! - مما يدل على خطة النزول بعقيدة التطور للعوام والبسطاء على النت للأسف الشديد -
فسألتني عن أشياء من هذه الصفحة الكذوبة : وكان ردي عليها كالآتي :
-----

أختي الفاضلة :
سأبدأ كلامي معك بنصيحة واحدة أولا ًوهي :
لا تقرأين في التطور وشبهاته : ما دمت لا تقرأين مواضيع الرد عليه وتستوعبينها !!!!..
فكل ما توردينه من شبهات وأسئلة :
قد تم الرد عليها وتفنيدها : سواء في مواضيعي أو مواضيع الإخوة الكرام : وسواء في هذا المنتدى أو غيره !!..
والشاهد أختي الفاضلة :
أنك بهذا سترهقين نفسك - طالما كانت مواضيع التطور شاق عليك فهمها - : وسترهقيني معك - لأن وقتي صار أضيق الآن لارتباطي بأكثر من موضوع متصل : ومنهم الدورة الشرعية التي أتمنى أن تتابعيها للاستفادة بإذن الله -

1...
أول ما يلفت نظر منقولاتك أختي الفاضلة من صفحة الويكيبديا هذه :
فهي اللغة العامية جدا ًالتي تم كتابة الصفحة التي تنقلين منها من الويكيبديا !!!!..
بمعنى آخر : إلى هذه الدرجة يريدون نشر أكاذيبهم على العوام ضعيفي اللغة والعلم والدين ؟!!!..
وسبحان الله رب العالمين !!..
< ذكروني بتعمد إصدار نسخ من الإنجيل للنصارى بكل اللغات العامية في الدول العربية !! >

2...
مما نقلتيه أختي الكريمة من هذه الصفحة :

العلما بيدرسو حفريات لالاف الكائنات الحية اللي ماتت من ملايين او حتى بلايين السنين و الدراسة دي بتبين:
1.في كتير الكائنات الحية اللي كانت عايشة زمان مختلفة جدا عن اي كائن حي عايش دلوقتي.
2.بمرور الوقت بتتبدل الحيوانات و النباتات بترتيب معين و الحفريات بتبين التحول من شكل للحياة لشكل تاني على مر الزمن.

هذا كله كلام كذب ...
ويعتمد على فكرة شجرة التطور المزعومة : والتي تفترض تطور كل أشكال الحياة من بعضها البعض :
مبتدئة بنقطة واحدة في أسفل الشجرة : ثم تتفرع كلما ارتفعت الشجرة لأعلى وتفرعت بمرور الوقت ..
أي أن الشجرة المزعومة للتطور شكلها كالآتي :

فهذه الصورة هي من الكذابين : للضحك على الجهال والعوام الذين لا يعرفون شيئا ً!!!..
أما ما أثبتته الحفريات والمتحجرات للكائنات الحية : فهو أن كل نوع كان يظهر بمفرده فجأة !!!!..
أي : لم يتفرع من غيره ولا غيره تفرع منه (بدليل عدم وجود أي كائنات تحولية بينية بين أي كائنين حيين : فكائنات اليوم : هي هي نفسها منذ أن ظهرت في السجل الحفري لم تتغير) ..
نعم : هناك كائنات تنقرض على مر السنين قديما ًوحديثا ًلعوامل بيئية وحيوانية - ومنها عوامل بشرية قضت عليهم أيضا ً- ..
ولكن أبدا ً: ليس هناك أي إثبات عن تطور كائن حي واحد (لأن ذلك يفترض وجود كائنات بينية بينه وبين الذي يسبقه في شجرة التطور المزعومة : وهذا ما لم يحدث إلا في رسومات وتخيلات وتماثيل الملحدين والتطوريين : مثل رسومات تطور الحصان التي في تلك الصفحة) !!!!..
وإليك الصورة العلمية الحقيقية لظهور الكائنات الحية فجأة (معظمها في العصر الكمبري) ثم استمرارها في خط مستقيم إلى اليوم ما عدا ما انقرض منها !!..

ومن هنا أختي الفاضلة : فطالما تقرأين في شبهات التطور وعن التطور :
فيكون لزاما ًعليك قراءة موضوعي كله على الأقل ومحاولة استيعابه ..
ويمكنك الاحتفاظ بالرابط التالي عندك في المفضلة : افتحيه بين الحين والحين لقراءة بعض مواضيعه أو الرجوع إليها :
فهو من مدونتي المهداة لمنتدى التوحيد :
وفيه كل مواضيع التطور ولكن مُقسمة لسهولة البحث فيها :

http://altwheed.blogspot.com/search/...AD%D8%A7%D8%AF

وأتمنى لو أنك تقرأينه كله بالترتيب : فأسلوبه سهل جدا ًوبالصور وتوثيقات علماء متخصصين - حتى منهم علماء في التطور نفسه !! -
وسوف تجدين من أول موضوعاته وحتى الموضوع رقم 9 تقريبا ً:
نسف لكل هذه الأكاذيب .. وخصوصا ًموضوع الحوض الجيني (وهو رقم 6) على الرابط التالي :
http://altwheed.blogspot.com/2011/11/blog-post.html

3...
وجاء فيما نقلتيه أيضا ً:

تحديد العمر بالراديوميتر عرفنا مثلا ان الارض عمرها 4.5 بليون (مليار) سنة و ان اقدم حفرية لكائن حي زي الباكتيريا مثلا عمرها 3.5 بليون(مليار) سنة.و اقدم حفرية لحيوان عمرها 700 مليون سنة و اول حيوان ليه عمود فقري ظهر على الارض من 400 مليون سنة و اول حيوان ثديي عمره 200 مليون سنة و اقدم حفرية للانسان العاقل ما بتزيدش عمرها عن مليون سنة.

للرد على مسألة ملايين ومليارات السنين وأكذوبتها :
من الرابط التالي من مدونتي :
http://altwheed.blogspot.com/2011/12/2_06.html

وأما أكذوبة أن عمر الإنسان العاقل من مليون سنة فقط :
فالرد في الرابط التالي :
http://altwheed.blogspot.com/2011/12/5.html

4...
وأما قولك أختي الفاضلة :

ورجاء من بعد فضلك أطلع على هذه الصفحة وقل لي هل رسمة تطور الأحصنة مزيفة؟؟

نعم مزيفة ...
وأصلا ًكل التطور قائم على الأكاذيب والصور (( المُتخيلة )) وتماثيل المتاحف المزورة للضحك على العوام !!!..
ويمكنك التأكد من ذلك الكذب والبهتان من الثلاثة روابط الفاضحة لهم التالية :

أكذوبة تطور الإنسان من أصل يشبه القرود أو الشمبانزي :
http://altwheed.blogspot.com/2011/12/1.html
أكذوبة تطور الجنين البشري التي يدرسونها للمسلمين حتى اليوم في المدارس وكليات الطب زورا ًوبهتانا ً:
http://altwheed.blogspot.com/2011/12/2.html
أمثلة مخزية لكذبات التطوريين في اختراع حلقات بينية لتطور الإنسان بالتزوير والتلفيق :
http://altwheed.blogspot.com/2011/12...post_5046.html

5...
وأما قولهم فيما نقلتيه من تلك الصفحة :

كل قارة من قارات العالم عندها الحيوانت و النباتات الخاصة بيها..

فهو أيضاً كلام كذب في كذب ...
بل الكثير من الحيوانات توجد في أكثر من قارة في نفس الوقت ...!
وحتى الحيوانات التي تنفرد بها قارة عن أخرى - وهي قليلة جدا ًنسبة ًلباقي الحيوانات - فترجع لظاهرة انفصال القارة الأم في القديم (بانجيا) : متسببة بظهور قارات العالم الحالية ..
ناهيك عن تميز بعض الأقاليم المناخية في بعض القارات عما سواها من باقي العالم ...
وهذا رابط عن ما يسميه العلماء القارة الام التي انفصلت إلى القارات السبع المعروفة :
http://ar.wikipedia.org/wiki/%D8%A8%...AC%D9%8A%D8%A7

6...
واما النقل التالي : فآخذ منه أولا ًهذه الجزئية :

[تعديل] البيولوجيا الجزيئية

حيث أقول لك - وبمناسبة النقل من الويكيبديا - : كلمة ( تعديل ) هذه في الويكيبديا :
تدل على أنه بإمكان أي إنسان التعديل والإضافة والحذف في معلومات الويكيبديا !!!.. - أنت يمكنك ذلك -
وسواء كان هذا الإنسان صادق أم كاذب جاد أم لاعب عالم أم جاهل !!!!..
حيث يتم مراجعتها بصورة غير دقيقة من الناحية العلمية - عادة ما يكتفون بوجود أية مراجع - قبل النشر !!..
وعليه أختي الفاضلة :
فالويكيبديا لا يُستند إليها رسميا ًفي أي بحث كمصدر معتمد للمعلومات !!..
ولكن يتم ذكرها فقط للاستئناس وإظهار المعلومات ومرجعيتها العالمية أو الخاصة بشكل عام ..

7...
وأما قولهم :

دي من العلوم الحديثة اللي ماكنتش لسة طلعت ايام داروين و مع ذلك فهي دلوقتي بتعتبر اقوى الادلة على صحة نظرية التطور لانها اثبتت ان كل اشكال الحياة من الباكتيريا للانسان جايين من جد واحد مشترك. في تشابه كبير جدا في الجزيئات اللي بيتكون منها اي كائن جي و في الطريقة اللي بتشتغل بيها الجزيئات دي. كل الكائنات الحية( من الباكتريا للطخالب للنباتات و للطيور و الانسان) ليها دي ان اية(الحمض النووي) اللي بتترجم لنفس البروتينات في كل اشكال الحياة. و دا ممكن نشبهه بتلات كلمات موجودين في تلات كتب و ليهم نفس المعنى يبقى طبيغي ان اللغات اللي اتكتبت بيها الكتب دي من اصل واحد

فكلام كله تافه جدا ًمن الناحية العلمية : والذي قام بتأليفه : لا علاقة له بالعلم لا من قريب ولا من بعيد !!!..
ومسألة اشتراك الكائنات الحية في الدي إن إيه أو الحمض النووي :
هي دليل على وحدة الخالق عز وجل وليست دليلا ًعلى الصدفة بحال !!!..
كما أن تلك الوحدة في التركيب :
لازمة لكي تتغذى الكائنات على بعضها البعض !!!.. وإلا مثلا ً:
تخيلي لو أن الفرخة أو الدجاجة هي من الحديد كمثال !!..
فكيف سيأكلها الإنسان أو غيره من الحيوانات ونستفيد بها في أجسامنا ؟!!!!..
وتجدين هذا الرد بالتفصيل في الرابط التالي :
http://altwheed.blogspot.com/2011/12/3.html

والله الموفق ...
-----------
-------------------

النموذج الثاني ...

وأما هذا النموذج الثاني :
فكان من أخ مسلم : راسلني على إيميلي الخاص .. ولكن يبدو عليه الانخداع الكبير بتلك النظرية المزعومة عن التطور : وما يقرأه في منتديات الغش والبهتان لأبناء اللادينية والإلحاد ومُدعي الثقافة...
كما أنه يظن أن التطور لا يتعارض مع الدين .. بل يخشى أن يُثبت العلم التطور يوما ًفنصير نحن في مأزق !!..
وقد دارت الرسائل بيني وبيني قرابة الثلاث مرات :
سأنقلهم إليكم هنا للفائدة .. وكمثال آخر لكيفية الرد على مثله ...
والله المستعان ..
--------

<< رسالتي الأولى للرد عليه >>

الأخ الفاضل (ب) - إن كان هذا اسمك :) - ...
وعليكم السلام ورحمة الله وبركاته أخي ...

وأرحب بأي تساؤل أو نقد بناء .. بعلم لا بجهل .. وبأدلة وليس بالكلام المرسل ..
وثق تماما أخي بأني أفهم كل ما تقول .. وما لم تقله أيضا ً :)

ومن هنا أخي :
ألا ترى تناقضا في الفقرة التالية من رسالتك الكريمة لي : وأن شطرها الذي سألونه لك باللون الأزرق :
يتناقض مع ما تقرره من نتائج في الشطر الثاني الذي سألونه لك باللون الأحمر ؟؟..
وإليك الفقرة التي تدعي في أولها عدم العلم ولا أهلية النقد : ثم تسوق نقدا ونتائج على كل موضوعي !

في الحقيقة انا غير مطلع بشكل كاف على النظرية وأدلتها وادلة من يعارضها ولست مخول للحديث بها ولكن ومع اطلاعي الضعيف الا اني لا حظت ان كل معلوماتك اما قديمة جداً او من مصادر غير موثوقة او غير صحيحة ومغلوطة أو مردود عليها وتقريباً كلها منقولة من من يسمون بالخلقيين في الغرب (وهو مانقله منهم الدكتور هارون يحيى) وكلامهم لا يعتبر كلام علمي موثوق ولا تتبناه اي جامعه معتبرة

فهذه بداية لا تبعث على الثقة أخي الفاضل في صدق ما تقول ..!
وإن كنت أتمنى أن تكون بالشجاعة الكافية لقول النتيجة بغير تلك المقدمة الأولى التي عهدت مثلها كثيرا :)
ولكن ...
ما علينا أيضا ً...
ودعني أتعرض لما قلته لي مرسلا وبغير دليل واحد !!!..
فلن أقابلك بمثله ولكني :
سأرد عليك بالدليل والأمثلة ومن نفس موضوعي - إن كنت قرأته كله بفهم وليس على مضض الكاره له ! -

أنت تقول أخي :

كما لا حظت من كلامك بأن الماسونيين والملاحدة قد سيطروا على الاعلام وعلى المجاميع العلمية وغيرها وهذا كلام لا يمكن تصديقة ولا يعقل أن 99% من علماء العالم متواطئون ويحيكون مؤامرة

أقول :
أما عن سيطرة الملاحدة والماسونيين على الإعلام العالمي : قنوات وصحف وجرائد ومجلات علمية وغيرها :
فهذه حقيقة : ويمكنك البحث فيها إذا أردت ...
ولست بصدد الحديث عنها الآن : إلا إذا طلبت مني ذلك في رسالة خاصة ...
ولكن ما يهمني هنا هو قولك :

ولا يعقل أن 99% من علماء العالم متواطئون ويحيكون مؤامرة

أقول : وهذه إحدى العلامات التي أعرف بها من يتكلم بهوى وعاطفة وغيظ من الحق الذي يخالفه :
ممن يتكلم بعلم وموضوعية وبحث واستقراء !!!..
وإلا أخي :
احضر لي هذه العبارة التي قلت أنا فيها أن 99% من علماء العالم متواطئون ويحيكون مؤامرة !!..
احضر لي تلك العبارة : أو ذلك الرابط من كلامي الذي قلت أنا فيه ذلك !!!..
وإلى ذلك الوقت :
دعني أ ُعيد ذكر ما قلته في موضوعي ذلك ألا وهو :
أن أكثر علماء التطور ومناصريه وناشريه : هم كذابون أفاقون غير أمناء لا علما ًولا أخلاقا ولا دينا !
فهذا هو قولي الذي كررته في أكثر من موضع بأكثر من صيغة ...
فإذا أردت أن تنتقدني : فهذا هو القول ...
وأما أدلته - لأني لست مثلك أسوق الكلام مرسلا والاتهامات جزافا - فإليك التالي :
وكلها بالمناسبة : قد ذكرتها في موضوعي إن كنت لم تقرأها :)
ويمكنك تصفح موضوعي مقسما ًبصورة أفضل من الرابط التالي :
http://altwheed.blogspot.com/search/...AD%D8%A7%D8%AF

وإليك اعترافات علماء التطور أنفسهم والمجلات العلمية - بعيدا عن هارون يحيى وعن الخلقيين :) - :

1...
" إن جميع علماء التطور : لا يتورعون عن اللجوء إلى أي شيء : لإثبات ما ليس لديهم عليه من دليل " !!!..
مجلة العلوم الأمريكية في عدد كانون الثاني (أي يناير( 1965

2...
فضح أكذوبة الأركيوبتريكس وفرية تطور الطيور من الديناصورات ...
صحيفة (النيويورك تايمز) 23 يونيو عام 2000 م .. والموضوع كان بعنوان :
اكتشاف حفرية تهدد نظرية تطور الطيور
Fossil Discovery Threatens Theory of Birds' Evolution
ومعها في ذلك أيضا ًمجموعة من أشهر المجلات العلمية مثل : مجلة (Science) ومجلة (Nature) وحتى قناة BBC الإخبارية !!..

3...
كذلك أكذوبة الديناصور ذي الريش أو سيناصوروبتركس Sinosauropteryx
والتي ظهرت 1996 ثم تم فضحها بعدها مباشرة وانتشر الخبر ولاسيما في مجلة Science تحت عنوان : "نتف الريش من الديناصور ذي الريش"
“Plucking the Feathered Dinosaur”

4...
أكذوبة الطير الديناصور مرة أخرى عام 1999 عندما قدمته على أنه دليل على التطور زورا وبهتانا وتواطؤا وعمدا مجلة ناشونال جيوجرافيك National Geographic ثم تم فضح الخدعة -وللمرة المائة لمَن لا يعتبر - فيما بعد !!!..
حيث على الفور أعطته المجلة الاسم العلمي الجديد - ذي البريق اللاتيني الخادع للعوام - أركيورابتور لياونِنجنسز Archaeoraptor liaoningensis !!!..
فتعال معي أخي نرى ماذا قيل في هذه الفضيحة من مجلة الطبيعة Nature :
حيث نشرت مقالة وصفت فيها هذا التزييف على هذا النحو:
"تم الإعلان عن حفرية الأركيورابتور بوصفها "الحلقة المفقودة" وزُعم أنها ربما كانت أفضل دليل منذ الأركيوبتركس على أن الطيور تطورت، في الواقع، من أنواع معينة من الديناصورات آكلة اللحوم. ولكن، تبين أن الأركيورابتور تزييف تم فيه تجميع عظام طير بدائي وديناصور دروماصوري غير قادر على الطيران... وقد تم تهريب عينة الأركيورابتور، التي قيل إنها جُمعت من تكوين جيوفوتانج الذي ينتمي إلى العصر الطباشيري المبكر في لياونِنج، خارج الصين ثم بيعت فيما بعد في السوق التجارية بالولايات المتحدة.... ونستخلص من ذلك أن الأركيورابتور يمثل نوعين أو أكثر من الأحياء وأنه جُمِّع من عينتين مختلفتين على الأقل، بل ربما من خمس عينات مختلفة..."
Forensic Palaeontology: The Archaeoraptor Forgery," Nature, March29, 2001

فهذه هي حقيقة مجلة الناشيونال جيوجرافيك المعروفة بمؤازرتها للداروينية منذ عهود !
فمثل هذه الكذبات المتعمدة هي قد اعتادت عليها منذ زمان !!!..
وما فضيحة إنسان البلتادون التي استمرت 40 عاما بخافية عنك فيما أعتقد !!!..

5...
وحتى تضح لك الأمور أكثر أخي .. وتعلم أني لم أفتري شيئا ً!!!..
وأن الكذب هو متعمق في هؤلاء الملاحدة والتطوريين ولم آت بشيء من جيبي ولا من كيسي !!.. فإليك ما أعلنه الدكتور ستورس إل. أولسون Storrs L. Olson : رئيس قسم علم الطيور بالمعهد السِّمِثسوني الأمريكي الشهير : من أنه قد حذر في السابق من أن الحفرية زائفة !!.. ولكن إدارة مجلة الناشيونال جيوجرافيك : تجاهلت تحذيراته !!.. وفي رسالة إلى بيتر رافين Peter Raven من مجلة الناشونال جيوجرافيك كتب أولسون :
"قبل نشر المقالة المعنونة "الديناصورات تتخذ أجنحة" في عدد تموز/ يوليو 1998 من مجلة ناشونال جيوجرافيك، دعاني لو مازاتِنتا، مصور مقالة سلوآن، إلى الجمعية الوطنية الجغرافية National Geographic Society لمشاهدة الصور التي التقطها للحفريات الصينية وللتعليق على التحيز الموجود في القصة. في ذلك الحين، حاولت أن أنقل للقائمين على المجلة حقيقة أن هناك وجهات نظر بديلة تلقى تأييدا قويا تخالف ما تنوي الناشونال جيوجرافيك تقديمه، ولكن اتضح لي في النهاية أن الناشونال جيوجرافيك لم تكن مهتمة بأي شيء عدا المبدأ الدوغماتي الغالب بشأن تطور الطيور عن الديناصورات"
Storrs L. Olson "OPEN LETTER TO: Dr. Peter Raven, Secretary, Committee for Research and Exploration, National Geographic Society Washington, DC 20036," Smithsonian Institution, November 1, 1999

وفي تصريح آخر لصحيفة يو. إس. إيه توداي USA Today قال أولسون:
"تكمن المشكلة في أن الناشونال جيوجرافيك عرفت في وقت من الأوقات أن الحفرية مزيفة، لكن هذه المعلومات ظلت في طي الكتمان".
Tim Friend, "Dinosaur-bird link smashed in fossil flap," USA Today, 25 January 2000, (emphasis added

وبعبارة أخرى أخي إن كنت لا تحسن استنباط الحقائق الدامغة من مثل هذه الأخبار : فإن الرجل يقول أن الناشونال جيوجرافيك قد تمسكت بالخدعة : على الرغم من معرفتها بزيف الحفرية التي كانت تصورها على أنها دليل على التطور !!!..

6...
وأظنه لا يخفى عليك أيضا ًفضيحة خدعة إنسان جاوا والتي استمرت في الكذب وخداع العوام 30 عاما ً!!!.. وأيضا ًفضيحة إنسان نبراسكا !!!.. إلخ إلخ إلخ
وأنا لا تعنيني هنا أنواع الكذبات وتنوعها بقدر ما يعنيني عددها وجرأتها وطول مدة إخفاء العلماء الكذبة والإعلام المتواطيء لها !!!..
فهناك أكذوبة سمكة الكوالاكينث .. وأكذوبة تطور الفراشات وتصويرها الذي تم فضح خدعته فيما بعد !!!.. وأكذوبة تطور الدلافين ووضع أعضاء تخيلية لرسوماتها لخداع العوام والجهال !!!.. وقد أرفقت لكم في آخر مشاركة الدلافين فيديو اعتراف أحد علماء التطور نفسه صاحب أكذوبة تطور الدلافين بأنه لا يوجد للحفريات الموجودة أصلا ً: لا ذراعين ولا غيرهما من الأدلة الكاذبة كما يصورهم في متحفه !!!!...

< وفي مشاركة قادمة بإذن الله تعالى سأعرض كذبة مطابقة لكذبة تطور الدلافين وهي أكذوبة تطور التيكتاليك :) >

بل ومن أطول الخدع عمرا ًمن وجهة نظري :
فهي خدعة تطور الجنين ورسومات هيغل الكاذبة - وما أكثر تلك الرسومات الكاذبة التي تستهوي العوام ويظنونها علما ً!!.. وذلك مثل رسومات تطور الحصان والإنسان والقرد والحوت والطيور والزواحف إلخ -

وطالما أنت معجب بمجلة العلوم Science هكذا .. فإليك ما جاء فيها عن ريتشاردسون 1997 قوله عن رسومات هيغل :
"يبدو أن هذا (أي رسومات هيغل) من أكبر عمليات التزييف في علم الأحياء" !!..

والحقيقة : أن هذه الخدعة - ولكي تعرف فقط مدى سطوة الزيف العلمي والإعلامي التطوري والإلحادي - أقول : هذه الخدعة لم تكتشف فقط 1997 ولكن منذ 1908 !!
ولكن لم يستطع العالم المحايد التمادي في هذه السماجة أكثر من ذلك : ولاسيما مع تطور أجهوة الكشف على الأجنة وتصويرها في العيادات والمستشفيات والمختبرات ونحوه !!..

والقصة أنه في نهايات عام 1908م : قد اكتشف الدكتور بر إس هذا التزوير : وكتب مقالة في إحدى الجرائد متحديا ًأرنست هيغل : وداعيا ًله للاعتراف بما قام به من تزوير !!!..

وانتظرت الأوساط العلمية جواب العالم المتهم بالتزوير !!.. وبعد تردد قارب الشهر : كتب هيغل بتاريخ 14/12/ 1908م مقالة تحت عنوان (تزوير صور الأجنة) !!..
اعترف فيها بعملية التزوير التي قام بها !!.. وقال بعد هذا الاعتراف المذهل :
" إنني أعترف رسميًّا - حسمًا للجدال في هذه المسألة - أن عددًا قليلاً من صور الأجنة نحو ستة في المائة أو ثمانية موضوع أو مزور " !!...... إلى أن قال :
" بعد هذا الاعتراف يجب أن أحسب نفسي مقضيًّا عليّ وهالكًا، ولكن ما يعزيني هو أن أرى بجانبي في كرسي الاتهام مئات من شركائي في الجريمة، وبينهم عدد كبير من الفلاسفة المعول عليهم في التجارب العلمية وغيرهم من علماء الأحياء - البيولوجيا - فإن كثيرًا من الصور التي توضح علم بنية الأحياء وعلم التشريح وعلم الأنسجة وعلم الأجنة المنتشرة المُعَوَّل عليها مزور مثل تزويري تمامًا لا يختلف عنه في شيء" !!..
Francis Hitching, The Neck of the Giraffe: Where Darwin Went Wrong, New York: Ticknor and Fields 1982, p. 204

ولا أدري أخي الكريم (ب) - إن كان هذا اسمك - :
هل يكفيك كل ذلك ؟.. أم تريد المزيد ؟!!!..
فإن كان لا يكفيك : فعندي بالفعل المزيد بين ثنايا موضوعي : ليس عليّ إلا جمعها فقط كما فعلت معك الآن في هذه العينة !!!.. < فهناك كذب حديث عن الجانك جين والريتروفايروس والبقايا الضامرة إلخ >

وأسألك - وبالله عليك - هل تجد في ديننا أمر بتصديق الكذبه والمفترين وخائني الأمانة ؟
أم أنك لا تعرف من الدين والقرآن فقط إلا ما تقول من أن التطور المزعوم لا يتناقض معه ؟!!..
فتلك قصة أخرى والله !!!..

أما قولك يا أخي :

ايضاً شاهدت عدد من العلماء والمجاميع العلمية التي تعارض النظرية وعددهم حوالي 827 تقريباً وهذا العدد لا يشكل مانسبته 01% من عدد العلماء المؤيدين للنظرية في العالم وهذا العدد يحسب لخصومك وليس لك

وأنا أقول لك : جميل جدا ً...
فلتأتني بقائمة إذن مثلها - لا أريد أكبر منها ولكن فقط : مثلها في العدد والوصف والتخصص - حتى نرى جدية ما تقول بالفعل !!!...
لأنه يبدو أنك أنت الذي تأثرت بكذبات وانتفاخ التطوريين والملحدين بهذه النظرية المتهافتة الساقطة المزعومة وكلامهم عنها بكل انتشاء وتفاخر وما هي إلا دخان لن يلبث حتى ينقشع لتدرك أنه لم يكن شيئا ً!!!..

أخيراً انا اعرف تماماً ان نظرية التطور مازالت تلقى قبولاً واسعاً وقوياُ من السواد الأعظم من علماء الأحياء والمتخصصين

أقول لك أخي : هذه من خرافاتهم التي ينشرونها بين مواقعهم أيضا ويصدقها العوام والمُغرر بهم للأسف !!!..
ويمكنك الاطلاع على الرابط التالي من موضوعي عن فيلم المطرودون :
http://altwheed.blogspot.com/2011/12/6_544.html

وقد فضح هذا الفيلم - وهناك غيره الكثير من الشهادات - ما يمارسه اللوبي التطوري العلماني والإلحادي ( والماسوني حتى لا تزعل :) ) في الخارج في أشهر الجامعات العالمية من كبت لأي رأي يناقض التطور أو يفضح زيفه !!!..

والنظرية لم تسقط والأدلة العلمية على جميع الأصعدة تؤيدها وبقوة

كلام مرسل لا دليل عليه - وهو مطابق بحذافيره لما ينتشرونه في منتديات اللادينيين والملاحدة - وصراحة : أشعر بالأسف عندما يصدر مثل هذا الكلام من مسلم عاقل يعلم أول ما يعلم : أن التطور - حتى ولو نسبناه إلى الله تعالى : ذلك الطعم الذي يحاولون رميه للمسلمين - فالسؤال أصلا ًما زال قائما ًوهو :

أين حفريات ومتحجرات الكائنات البينية المفترض وجودها بين كل كائنين حيين : فضلا عن الكائنات البينية بين الكائنات البحرية والبرمائية والزواحف والثدييات والطيور والحشرات ؟!!!!!!!!!!!...
وإن كنت لا تعلم :
فإليك صورة شجرة التطور المزعومة (بالعرض أنواع الكائنات الحية : وبالطول زمن ظهورها واستمرارها) :

ثم إليك صورة حقيقية لرسم بياني لظهور متحجرات الكائنات الحية على السجل الحفري !!!.. كلها خطوط مستقيمة لها بداية محددة : لم تتطور ولم تتداخل مع غيرها مع الزمن لا قبل ظهورها ولا بعد ظهورها : وهي نفسها التي نراها اليوم !!!!..
فأي الفريقين أهدى أخي ؟؟؟

والسؤال :
لو كان التطور حقيقة علمية ونظرية محترمة كما تقول مشكورا ً:
فلماذا كل هذا الكذب والتلفيق والخداع والغش وخيانة الأمانة العلمية والأخلاقية إلخ إلخ ؟
فهل بعد هذا الكلام كلام ؟!!!!...

وأما قولك أخي :

ولو قمت ببحث بسيط وسريع لوجدت أن كل المجلات العلمية الموثوقة والمروموقة والعريقة (ومنها مجلة ساينس التي استشهدت بها) والجامعات والعلماء والمتاحف تقر بالنظرية وتتبناها وليس الوضع كما ذكرت في موضوعك

أقول :
لا عجب أخي فعلا أنك وصفت موضوعي بالسطحي والغير علمي !!!..
فيبدو أنك لم تقرأه أصلا إلا نتافات من هنا وهناك : ولم تستطع إكماله لشيء في نفسك :)
فأحب أن أبشرك أخي : عصر الكذب العلمي إلى زوال ..
فاستعد لتلقي الأخبار الصحيحة في السنوات القادمة بإذن الله تعالى ..
ولا عزاء للملاحدة واللادينيين والتطوريين الظرفاء أصحاب القصص والأساطير والخرافات عن التحول الصدفي !

ففي أمريكا .. ومنذ تم رسميا ًحظر القول بالدين والخلق من التدريس 1968م :
ففي نهاية القرن المنصرم وبالتحديد في 11 أغسطس 1999م :
خرجت إدارة التعليم بولاية كانساس (Kansas) عن ما هو مألوف منذ عشرات السنين : عندما صوَّتَ ستةٌ من أعضائها العشرة لصالح قرار جريء يقضي بإسقاط نظرية «التطور» (Evolution) المتعلقة بأصل الإنسان !!..

وعلى أثر القرار الجريء السابق :
أعلنت إدارة التعليم في كل من ولاية تينيسي (Tennesee) ولويزيانا (Louisiana) بأنه يحق للمدرسة الحكومية في هذه الولاية أن «تطرد» أي مدرس يقوم بشرح نظرية التطور على أنها حقيقة علمية مسلَّم بها !!.. كما أصدر مجلس ولاية جورجيا (Georgia) قرارًا يقضي بأن على كل مدرسة حكومية في الولاية أن تضمن لتلاميذها : دراسة نظريات أصل الحياة كلها : بما فيها نظرية «الخلق الخاص» : من دون أفضلية !!.. كذلك أعلنت المجالس التعليمية في كل من ولاية واشنطون (Washington), وأوهايو (Ohaio) بأنها : توصي باستخدام الكتاب المدرسي : «الباندا والناس» Pandas & People : والذي تحتوي كل صفحة فيه على :
هجوم عنيف على نظرية التطور !!..

بل ولم يعد الكثير من المرشحين الأمريكيين للرئاسة : يخشون من البوح برفضهم لنظرية التطور المزعومة : كما لم يعد يخافون أن يصفهم أحدٌ بالتخلف (وكما يحكم علينا الملاحدة واللادينيين العرب للأسف لرفضنا هذه التفاهات) !!!..
>>
فهذا المرشح الجمهوري السابق المليونير ستيف فوربس : يصف الرسومات التوضيحية المصاحبة لنظرية التطور في الكتب المدرسية بأنها :
«خدعة كبيرة» (Massive fraud) وبأنها (أكاذيب مضللة للحقيقة) !!..
وأعتقد أننا عرفنا الآن سبب كلام هذا الرجل !!..
>>
وهذا مرشح جمهوري آخر هو بات بوكانون : يقول بكل وضوح في مقابلة مع الصحافي المشاكس الشهير سام دونالدسون في محطة ABC أنه :
«ليس من أصل قرد» !!.. وأنه :
«يرفض نظرية التطور جملة وتفصيلا» !!..
كما أضاف بأنه يجب ألا يتعرض التلاميذ الصغار لمثل هذه «الترهات» !!..
وبأنه : «يؤمن بأن الله هو الذي خلق هذا الكون» !!..

حيث برغم التفاهة الشديدة لنظرية التطور وعدم وجود دليل واحد فقط علمي أو تجريبي عليها : إلا أن النخبة الإلحادية والماسونية واللادينية في العالم مازالت تتشبث بها وتزينها لأتباعها من الجهلة والغافلين والمخدوعين فقط :
لأنه لا بديل مادي إلحادي لنشأة المخلوقات وتنوعها إلا هي في نظرهم !!..
>>
يقول ستيف جولد في مقالة حديثة بمجلة «التايم» : والذي كان موضوع غلافها التطور : وفي أعلاه العنوان التالي:
«النهوض من القردة» (Up Form The Apes):
" إن السبب في التمسك بنظرية التطور أنه لا يوجد بديل لها في الوقت الراهن, تمامًا مثل نظرية دوران الأرض حول الشمس.. هي حقيقة دون منازع" !!!..

وهذه واحدة من أقوى وأشهر الهيئات العلمية المناهضة لفكرة التطور في أمريكا هي:
«هيئة أبحاث الخلق» (The Institute for Creation Research) بكاليفورنيا..
وقد تأسست هذه الهيئة عام 1975م .. وتضم في مجلس إدارتها ثمانية علماء أفذاذ في حقل تخصصاتهم العلمية ..
ومن أنشطتها البارزة إقامة الندوات والمحاضرات وعقد اللقاءات مع تلاميذ المدارس وأساتذتهم :
«لنشر الدعوة بالعودة إلى الله - خالق هذا الكون» !!..

وفي مقابلة مع برنامج (Insight) الذي تقدمه يوميًا شبكة CNN قال أحد أعضاء هذه الهيئة:
"نحن كعلماء في الفيزياء والرياضيات والبيولوجيا, نرفض تمامًا نظرية التطور لأنها لا تتفق مع أبسط المبادئ العلمية, لا سيما إخلالها بمبادئ «القانون الثاني في الديناميكا الحرارية» (The Second Law of Thermodynamics) الذي ينص على «أن جميع التغيرات الفيزيائية والكيميائية التي تعتري أي نظام تتجه حيث تزداد «العشوائية» (Entropy) حتى يصل هذا النظام إلى نقطة الاتزان» ويعني هذا القانون أنه كلما زادت فوضى (أو عشوائية) النظام فإنه ما يلبث بمرور الوقت أن يَبْلى ويتلاشى. فالأنظمة المختلفة تميل دائمًا إلى أن تصبح عديمة النظام؛ أي تصاب بالفوضى بمرور الوقت. والسبب في ذلك أن هناك سبلاً كثيرة لإحداث هذه الفوضى, بينما لا توجد إلا سبيلاً محدودة لإعادة النظام. فنظام ترتيب الذرات والجزيئات ثم تجميعها لبناء الخلايا والأعضاء - الذي تنادي به نظرية التطور - لو ترك بدون تدخل من الله لما كان. ومما يؤكد عليه أيضًا هؤلاء العلماء أن عمر الأرض ليس 4.5 بليون سنة كما يدعي أصحاب التطورية اللا إلهية (Godles evolution) بل 10.000 سنة فقط وهي لا تكفي لوقوع التطور المزعوم" !!..

وقد ذكرت المجلة العلمية (new scientist) في أحد أعدادها بنفسها : وهي المعروفة بدفاعها عن نظرية التطور :
أن هذه النظرية : في تراجع مستمر حول العالم !!..
بل : وأدرجت داخل العدد خريطة للعالم : بينت فيها البلدان التي تتراجع فيها نظرية دارون بسرعة : وتتقدم فيها فكرة (الخلق Creationsm) !!..
بل : وأعطت العديد من المعلومات والأرقام المفيدة في ذلك مثل :
>>
في كوريا حاليًا : ألفين من رجال العلم من أنصار فكرة الخلق في (وحدة أبحاث الخلق) هناك !!..
>>
وفي روسيا : مائة من رجال العلم في (جمعية أبحاث الخلق) في موسكو !!..
>>
وفي إنجلترا : هناك ألفان من رجال العلم من أعضاء (حركة علم الخلق) !!..
>>
كما ذكرت وجود علماء عديدين في :
الدانمارك .. وكندا .. وأستراليا .. ونيوزيلندا :
يتبنون فكرة الخلق : ويردون نظرية دارون !!..
هذا بالإضافة طبعا ًإلى أشهر مركز في العالم لرد نظرية التطور والمشار إليه منذ قليل وهو :
(معهد علوم الخلق) الموجود في كاليفورنيا بأمريكا !!...

لم أرد في المنتدى لعدم التشويش على الآخرين
جزاك الله خيرا ًعلى الشعور الطيب : ولكني أنا الذي سأعرض هذه الرسالة في موضوعي هناك : كأحد الأمثلة لما يمكن أن يُنتقد به الموضوع : وكيفية الرد عليه :)
ولكن موضوعك بالاجمال لا يصح للرد على النظرية ابداً
هذا رأيك الشخصي أخي الكريم : فلا تعممه على الآخرين ممَن يشكرونني ليل نهار عليه بفضل الله :)
واي انسان مطلع ولو بشكل قليل سيعرف انك غير متخصص او غير مطلع بشكل كافي

لقد سئمنا من هذا الإنسان المطلع بشكل قليل أخي : ثم نجده ينتقد ما يعترف هو نفسه بأنه غير متخصص فيه ولا مطلع !!!!..

أليس هذا تناقضا ًكما أخبرتك في أول هذا الرد ؟؟..

نحن نريد الإنسان الذي إذا كان يهمه أمر التطور بالفعل وأكذوبته :
فعليه أن يتحقق من كل ما يقرأ : وأن يقرأ للرأي الآخر بحيادية ويبحث عنه : ولا يتحجج بأن هذا قول فلان وعلان : فإن كان يريد الحق : فليقبله ممَن يجده عنده : فلا يقول خلقيون وتطوريون !!!..
وإلا :
فإن العلماء المتدينيين والخلقيين : هم أكثر علماء الأرض عددا ًفي شتى المجالات والطب والهندسة وغيره : فهل أيضا ًستكذبهم في هذا ولا تأخذه عنهم ؟!!!..
أعتقد أن كلامك هذا غير صحيح أخي فراجعه : وتنبه بارك الله فيك لما تقول ...

ولم تجلب أي حقائق علمية من مصادر علمية محايدة تنفي النظرية.

هذا ظنك أخي وفهمك الخاص ومقدار علمك ومقدار ما تدعي أنك قرأته من موضوعي !!!..
وإلا : فدونك ما ذكرته لك بالأعلى - كمثال فقط لا الحصر - وموضوعي مليء بأضعاف أضعاف ما ذكرته لك !!..
فقط : دع عنك صفة الانتقائية لما تحب وترك ما تكره : وسوف ترى جيدا ًساعتها ما خفي عنك :)

وأما قولك أخي :

وبالمناسبة بعض العلماء الذين استشهدت بكتبهم قد تراجعوا عن كلامهم بعد الاكتشافات العلمية مثلاً وأقروا بحدوث التطور ومنهم
Michael Denton

أقول :
للأسف أخي الفاضل : أنت مجرد ناقل لبعض المسكنات التي يرمونها لغرقى الإلحاد والتطور !!!..
إذ : ومَن قال لك أصلا ًأن مايكل دانتون يقول بالخلق ؟؟!!..

مايكل دانتون يقول بالتطور المُوجه !!.. أو ( الغائية ) والحكمة التي بها ظهر الكون وظهرت الكائنات الحية !!..
وهو في ذلك السبيل أنتج كتابين ...

الأول : هو كتاب (التطور : نظرية في أزمة) 1985 ..
Evolution: A Theory in Crisis
وفيه أتى على التطور الدارويني والداروينية الحديثة من القواعد فهدمهما علميا ً!!..
وأظهر علميا استحالة ظهور الكائنات الحية بالصدف والعشوائية : فضلا عن عدم وجود أي دعم في السجل الحفري لهذه الخرافات !!.. فضلا عن وقوف اكتشافات البيولوجيا الجزيئية هي الأخرى عائق في وجه أساطير التطور التحولية التي يضحكون بها على الناس !!!..
وقد أ ُعجب بالكتاب الكثير من الخلقيين - على حد تعبيرك :) - لا لأن دانتون مؤمن أو يقول بالخلق المباشر ولكن :
لأن كتابه كان من أبرز الكتب على الإطلاق في تلك الفترة لفضح الأكاذيب العلمية للتطور .. وخصوصا وهو عالم متخصص : ويصرح بأنه ليس مؤمنا أصلا ًبالخلق الخاص كما في الكتاب المقدس!!!..

أما وقد هدم هذه النظرية التطورية المزعومة في كتابه الأول :
فقد أتبعه بكتاب ثاني يوضح فيه رؤيته الخاصة وفلسفته في ظهور الكون والحياة !!!..
ألا وهو كتاب : مصير الطبيعة : 1998
Nature's Destiny
والعنوان الفرعي لاسم الكتاب هو :
How the laws of biology reveal purpose in the univers
كيف تعكس القوانين البيولوجية الغائية في الكون ؟؟

وفي هذا الكتاب : هو يدعم أكثر وأكثر نظرية التطور الموجه !!!.. وليس كما تنقل أخي بغير تثبت أنه تراجع عن نفيه للتطور مما يبتدعه الملحدون من تعليقاتهم الخاصة على الكتاب كما هنا مثلا :
http://home.wxs.nl/~gkorthof/kortho29.htm

فيتناقله عنهم الملحدون العرب بدورهم بكل سفاهة وبغير دراية ولا تثبت - كعادتهم مع كل ما هو غربي أو يدعم التطور ولو بالكذب - !!.. بل : وقد تم الاستفادة من هذا الكتاب أكثر وأكثر فيقواعد نظرية التصميم الذكي ..!
بل :
ويعد هذا الكتاب مع كتاب مايكل بيهي :
الصندوق الأسود لداروين Darwin’s blak box :
من أشهر الكتب التي قعّدت لنظرية التصميم الذكي في الكون بأكمله وليس في الكائنات الحية فقط : فضلا ًعن نسفهم لخرافات داروين وأتباعه والماكروتطور !!!!..

وإليك الملخص التالي على كتاب قدر الطبيعة من صفحة الويكيبديا الخاصة عن مايكل دانتون :
http://en.wikipedia.org/wiki/Michael...re.27s_Destiny

Nature's Destiny

Denton still accepts design and embraces a non-Darwinian evolutionary theory. He denies that randomness accounts for the biology of organisms, he has proposed an evolutionary theory which is a “directed evolution” in his book Nature's Destiny (1998). Life according to Denton did not exist until initial conditions of the universe were fine tuned (see Fine-tuned Universe).[9] Denton was influenced by Lawrence Joseph Henderson (1878-1942), Paul Davies and John D. Barrow who argued for an Anthropic Principle in the cosmos (Denton 1998, v, Denton 2005). Thus his second book Nature's Destiny (1998)[10] is his biological contribution on the Anthropic Principle debate which is dominated by physicists. He argues for a law-like evolutionary unfolding of life.[11]

وأما قولك :

خلاصة الحديث هو أنني لا أعلم سبب محاربة النظرية باسم الدين مع أنها لا تتعارض مع الاسلام ولا تتصادم معه انما تتصادم مع المسيحية فقط ودين الله الحق من المستحيل أن يتصادم مع العقل أو مع العلم

وأنا أقول لك أخي الفاضل :
اترك الدين جانبا الآن - فقد صار عند البعض رمز التخلف والرجعية ولا حول ولا قوة إلا بالله - وأجب على السؤال التالي :
هل هذه النظرية المُهلهلة المليئة بالأكاذيب والغش والخداع وخيانة الأمانة العلمية والأخلاقية والبحثية : والمجافية للعقل والمنطق وشتى العلوم على التحقيق :

هل بالله عليك ترضاها لعقلك ؟؟؟؟...

هذا هو السؤال لمثلك - وبعيدا عن الدين - ..

وأما مثلي : فيؤمن ببطلانها فقط : بالثقة في كتاب الله تعالى وأحاديث نبيه الصحيحة صلى الله عليه وسلم !!!!..
فالتطوريون يقولون أن الإنسان تطور من كائن أشبه بالقرود :
والله تعالى يخبرنا أنه خلق آدم عليه السلام وصوره بيديه من تراب وطين !
والله تعالى يعلن تكريمه للإنسان من بين كل المخلوقات :
وهم جعلوا الإنسان أخا ًللخنزير والكلب والقرد والشمبانزي والحمار !!!..

فلا عجب أن ترى هذه النظرية بعد ذلك - إن كنت تعلم أو لا تعلم - :
هي حجر زاوية في الإلحاد لسد ثغرة وجود الخلق وتنوعه !!!..
كما أنها حجر زاوية أيضا في كل الفلسفات المادية الهدامة التي واكبت ظهورها وحتى اليوم !!!..
وإليك هذا الرابط عن لماذا يرفضها الإسلام :
http://altwheed.blogspot.com/2012/03/6.html
وإليك هذا الرابط عن علاقتها بالفلسفات المادية التي عانت البشرية منها الأمرّين :
http://altwheed.blogspot.com/2011/12/6_2618.html

وأما قولك أخي :

اما ان كنت انت شخصياً لا تؤمن بها وتؤمن بأن المخلوقات وجدت هكذا كما هي فهذا شأنك وانت حر ولك الحق في ان ترى ماتريد لكن الاسلام لايوجد فيه ماينفي النظرية (وليس بعض التفسيرات) ـ

أقول :
دونك كل ما ذكرته لك في هذا الرد بالأعلى : انقده بالعلم والعقل والمنطق :
وكلي آذان صاغية :)
ومعاذ الله أن أكون ممَن يحمل الآخرين على الخطأ بجهله - ويا ليت الآخرين مثلي في ذلك -

وأما قولك :

أشكرك على سعة صدرك

فالشكر لك أنت على الحقيقة أخي ...
ولا تدري والله : كم أسعد بمثل هذه الرسالات التي تأتيني منك أو غيرك ..

فهي تفتح لي ولك وللآخرين باب علم وإجابة لم يتطرق إليه الموضوع بعد :
أو لم تتركز المشاركات لنفي شبهاته بعد ...

حتى تأتيني أنت وأحبابك وأحبابي :) ...

بالتوفيق ..
وهداني الله وإياك لما يحب ويرضى ...
--------
-----------

<< رسالتي الثانية للرد عليه >> :

الأخ الفاضل (ب) ...

لقد توقعت ردك والحمد لله ...
ويكفيني أني قلت لك : دونك كل ما كتبت : فانقده وكلي آذان صاغية : فلم تفعل !
وأما باقي كلاك : فهو مرسل كسابقه ...

وأما بالنسبة لخوفك من تعارض الدين مع العلم : فذلك لا يحدث أخي مع العلم القطعي ..
وعدم التطور هو من العلم القطعي ..
فمن هذه الناحية لا تخف ...
وكلما ساورتك الشكوك : فتذكر المعضلتين التطوريتين الأساسيتين التاليتين وهما :

1...
التطور علما ًومنطقا ًوعلما ً: يلزمه وجود ملايين الحفريات الانتقالية - وليس واحدة فقط - تمثل كل الطفرات المزعومة التي أعقبها انتقاء طبيعي إلخ إلخ إلخ
وقد بان كذب كل مَن ادعى حفرية انتقالية - وكل ما لديهم هو رسوم خيالية للضحك على العوام - كما أجمع المتخصصون تطوريين وغير تطوريين على حقيقة ظهور الكائنات الحية كما نعرفها اليوم: فجأة !!!.. برا ًوبحرا ًوجوا ً!!!..
وكل ذلك ينسف كل آليات التطور المزعومة أخي إلى الأبد : فلا تقلق :)

2...
بل ومن بعد انسداد باب الطفرات المزعوم جينيا ً: كما انسد من قبله بعدم وجود ملايين الحفريات الانتقالية بعدد تلك الطفرات - ولا واحدة حتى ! - فبالنظر لفكرة التطور الأفقي (أي من كائن حي لكائن حي آخر) نتيجة عوامل الطبيعة وباقي الخرافات الأخرى للتطوريين : فنجده يستلزم توريث الصفات المكتسبة للكائن الحي إلى أولاده !!!.. وهذا مرفوض جينيا ًووراثيا ًتماما ًكما تعرف ...
وبهذا ينسد هذا الباب أيضا ًلمَن يفكر بحيادية ..

ويكفيني ما أخبرتك به الآن ...

هداني الله وإياك لما يحب ويرضى ..
--------
-----------

<< رسالتي الثالثة والأخيرة للرد عليه >> :

الأخ الكريم (ب) ...

لا وقت لدي للجدال بغير علم والله ....
فعندي من المهمات الدعوية والكتابية الكثيرة - بخلاف العمل والبيت - ما لن يتم إلا بعون الله وفضله ..
وقد سعدت بالحديث معك ..
وسأنقل ما دار بيننا من حوار للأمانة : ومعه ردك الآتي إذا أردت على ما سأوجهه لك من سؤالين الآن ..
فلا داعي لأن تضع بين يدي مكتبة الكونجرس بأكملها لتثبت كذبة لا تنطلي على عقل طفل صغير ..
فالباطل علامته عدم المنطقية ..
فخذ أو دع ..!

وأما لإثبات عدم المنطقية في كلامك - حتى لا تتهمني بالتهرب أو بالافتراء عليك - ...
فسأذكر لك مثالا ًواحدا ًفقط من ردك الأخير ...

فأنت قلت - وهي مقولة مُكررة في منتديات الملاحدة والتطوريين بكل سذاجة وسطحية ليتبين فرقنا عنهم -

جميع ماذكرت من نقاط رد عليها العلماء (( المختصون )) من زماااان وأنا متأكد انك اطلعت على هذه الردود بنفسك فلا داعي لأعيدها عليك
بالنسبة للأحافير فيوجد الكثير من الأحافير وان كنت لا تصدق كلام العلماء وكلام ارقى جامعات العالم وكلام أقوى المجلات العلمية والمتاحف فشمر عن ساعديك ونقب بنفسك وأثبت لنا العكس فلا يوجد شي احب على العلماء من نقد النظريات العلمية وستتسابق المجاميع العلمية على اي دليل يثبت خطأ النظرية
أما قولك يجب ان يوجد "ملايين" الأحافير لكائنات عاشت قبل مليارات السنين فهذا كلام غريب !! انت تعرف ان الكائنات الحية تتحلل مع الوقت وما يحفظ منها أو يتحجر يعتبر نادر جداً فالماموث حيوان انقرض قبل مدة قريبة جداً (قياساً بغيره) ومع ذلك وجد عدد قليل من الأحافير

وأقول :
أما هذا الكلام : فيمر على مَن يتقبل نظرية التطور نفسيا ًمرور الكرام من غير أن ينتقده في شيء ..
وأما نحن وبعون الله تعالى : فننسفه نسفا ًونبين لك كم هو متساقط متهاوي تماما علما وعقلا !!!..

والسؤال أخي - وبناء على كلامك المُرسل بالأعلى -

لدى العلماء اليوم بقايا وأحافير لكل الكائنات الحية تقريبا ًالتي عاشت في البر والبحر والجو ..
من البكتريا للأسماك للبرمائيات للزواحف للثدييات للطيور ..
بكل الفصائل والرتب والأنواع ..
كلها موجودة >>> و لـــم يختفي مـنــهـــا شيء !!!!!!!!!!!!!!!!..

والسؤال أخي : - وبالعامية المصرية - :

اشمعنا حفريات الكائنات الانتقالية بس هيا اللي اختفت ؟!!!!!!!!!!!!...

والسؤال مرة أخرى باللغة العربية الفصحى :

لماذا اختفت حفريات الكائنات الانتقالية (((( فقط )))) من بين كل حفريات العالم ؟!!!..

ألم تسأل نفسك هذا السؤال يا أخي بارك الله فيك ؟!!!!..

وقبل أن تسوق لي أي تفسير بعد هذا - سواء لهذه المعضلة أو غيرها - :
اعرضه على عقلك أولا ًيا رعاك الله ...

ومن هنا :
فإذا أردت التواصل معي بعد ذلك :
فأجب أولا ًعلى هذين السؤالين :

1...
اختفاء الحفريات الانتقالية : والمفترض أنها بالملايين بعدد الطفرات اللازمة للتطور :
والمفترض أيضا ًأنها في كل مكان في الأرض وفقا لانتشار كل الكائنات الحية !!!..
وأخيرا ًوليس آخرا ً:
أنه من المفترض أنها في كل طبقات الأرض وكل الأحقاب الجيولوجية منذ العثور على البكتريا وصولا إلى الإنسان !!..

2...
ما موقف قانون : عدم انتقال الصفات المكتسبة إلى الأبناء في ظل نظرية التطور وقول التطوريين أن الحيوانات :
تطورت لتتكيف مع البيئة ؟؟..

وأخيرا ًوقبل الختام ...

إذا كنت أخي الكريم لم تقرأ موضوعي الذي تنتقده بتمعن - وربما فاتك منه الكثير -
فأعتقد أن وقتي أكثر منك انشغالا ًلقراءة ما أعرف مسبقا ًبكذبه : لقراءتي فيه بالفعل !!!..

وشكرا ًعلى الدعاء ...
-----------
---------------

إلى هنا وانتهت رسائلي مع الأخ ...
وملحوظة أخيرة كان اتهمني بها هذا الأخ وهي : أني حتى لا أؤمن بالتصميم الذكي !!!!..
أقول : وهذا ما قصدته من أن الأخ لم يقرأ موضوعي بأكمله !!!..
فكل مخلوقات الله تعالى تنضح بالحكمة في كل جزئياتها : ما عرفناها منها وما لم نعرفه بعد ونكتشفه في كل يوم ..
والآيات القرآنية التي ذكرتها في هذا المعنى في موضوعي هنا : كثيرة والحمد لله ...

أما نظرية التصميم الذكي : فهي تنسف أفكار التطور الخرقاء بالصدفة والانتخاب الطبيعي إلخ :
لتبرز حقائق (( الغائية )) في كل جزئية في الكائنات الحية بله المخلوقات عموما ً!!!..
ومن هنا :
فهي تفيدنا - كمسلمين - لنقد ونقض التطور بالعلم .. على الرغم من أن أصحابها أنفسهم لا يُصرحون بخالق معين ..
وهذا هو موضع خلافنا معهم : وليس خلافا مع النظرية ذاتها لمَن لم يفهم ...
وأخيرا ً:
هذا رابط خاص عن نظرية التصميم الذكي من هذا القسم للأخ mrkira :
http://www.eltwhed.com/vb/showthread...E4%E6%C7%DA%E5

وفيه تشجيعي له على المضي قدما ًفي هذا الموضوع الشيق والرائع والمتجدد والزاخر بالأمثلة بلا عد !
والله المستعان ...
مرسلة بواسطة مدونة أبو حب الله في 11:57 م
إرسال بالبريد الإلكتروني كتابة مدونة حول هذه المشاركة المشاركة في Twitter المشاركة في Facebook
التسميات: ما يجب أن تعرفه عن نظرية التطور
رسالة أحدث رسالة أقدم الصفحة الرئيسية

إجمالي مرات مشاهدة الصفحة


  • قضايا راهنة (11)
  • ما يجب أن تعرفه عن نظرية التطور (61)
  • هدم أسس الإلحاد (11)
  • يدخلون الإسلام (4)

الخميس، 21 يونيو، 2012

مشاركة خاصة :

المتلازمات العمياء - أو : صانع المفاتيح المعزول ...!

The Blind Syndromes - or The Isolated Key Maker

الإخوة الكرام ...
لا يسع كل مَن يتفكر في مخلوقات الله تعالى والكائنات الحية صغيرها وكبيرها :
فيرى كل هذا التناسق التام والدقة اللامتناهية في الخلق والتكامل داخل الكائن الواحد وبينه وبين غيره :
إلا أن يعترف بالخالق الحكيم المبدع عز وجل سبحانه ...

وأما الذي اختار الظلمات على النور .. واختار أن يسير في الحياة واضعا ًعلى عينيه غمامة ًبنفسه وبيده :
فهذا مثله مثل الذي نظر لكل هذا الإعجاز في الخلق فقال أن الكون هو :
كصنعة صانع الساعات ولكنه : كصانع الساعات الأعمى (فينسب له الدقة من جهة والعشوائية من جهة)
فهذا أقصى ما استطاعه كبير الملاحدة في العصر الحالي ( القرد ) داوكينز في كتابه :
(صانع الساعات الأعمى) !!!..

حيث أضاف إلى عشوائية التطور - ولكي يجعلها مستساغة للعقول - فكرة ما أسماه بـ (الانتقاء التراكمي)
وذلك كله في محاولة منه حثيثة : لينفي ما تعارفت عليه عقول العقلاء بداهة ًمن أن أي نظام متراكب معقد
ومتكامل (كالساعة مثلا ًبتروسها وتراكيبها الغاية في الدقة) :
يجب له من مصمم صانع عاقل قدير ومُدبر وله غاية !!!..
فيحاول ( القرد ) داوكينز الطعن في تلك البداهة وذلك المنطق الذي :
لا يخالفه إلا مجنون !!.. ولا يوافقه إلا أحد منافقي مدينة قصة الملك العاري !!..

< قصة الملك العاري أو الملك عاريا ً: هو الاسم الذي اشتهرت به رواية هانس كريستيان أندرسون والتي
سماها : ملابس الإمبراطور الجديدة .. وفيها مثال فج ومضحك على كيفية انتشار خداع النفس والنفاق بين
الناس : وفيه يوهم لصان الإمبراطور بنسج لباس ٍفريد له : لا يراه إلا الكفء الحكيم الذي يستحق منصبه !
وفي النهاية أخذا النسيج المُذهب ولم يصنعا له شيئا ًوبقيَ عاريا ًيوهم نفسه ويوهمه مَن حوله أنه يرتدي ذلك
اللباس : حيث خاف الجميع من أن يُقال عليهم غير حكماء أو غير مستحقين لمناصبهم : فمشى عاريا ً >

أقول ...
جاء كتاب ( القرد ) داوكينز ( صانع الساعات الأعمى ) : للرد على هذه البديهية العقلية والمنطقية : والتي
ذكرها الكاتب وليام بالي في إحدى قياسات كتابه (الإلهيات الطبيعية) عام 1802م .. وهو القياس Analogy
الذي أسماه : (قياس صانع الساعات) : والذي أثبت به وجود الله الخالق عز وجل : لأنه لا بد كما قلنا لأي نظام
معقد ومتراكب ومتكامل ومتناسق كالساعة مثلا ً: من مصمم عاقل وصانع !!!!.. فما بالنا بهذا الكون كله وما فيه ؟!..

والآن .......
هل استطاع داوكينز بكتابه المخادع ككل كتبه : دحض هذه البديهية أو حتى إضعافها ؟؟؟؟...
أقول :
لكم أن تتخيلوه في ذلك بمثال رجل ٍمخرف ٍ: يريد إقناعكم بأن 1+1 : لا يمكن أن يساوي 2 أبدا ً!!!!..
فانظروا إلى كمّ الافتراضات والخيالات التي سيضطر إليها فقط ( فقط ) : ليعطي مجرد احتمالا ًمخالفا ًلهذه البديهة !

لن أطيل عليكم ....
ولكني فكرت في هذه المشاركة هنا في هذا الموضوع : أن أ ُعارض هذا ( القرد ) المخبول بمثل فكرته ... ولكني
اخترت هذه المرة فكرة : صانع المفاتيح المعزول : بدلا ًمن صانع الساعات الأعمى !!!!..
فتعالوا معا ًلتحكموا بأنفسكم :
أي الفكرتين أوقع وأكثر منطقية ًوأنسب للعقل الواعي : والذي لم يمسه الإلحاد بعد بالخبل والجنون ؟!!!!...
--------

صانع المفاتيح المعزول ...!
The Isolated Key Maker

قبل البدء في الشرح والدخول في عرض جديد لهدم خرافة التطور الصدفي العشوائي ...
فهل تعرفون كيف يفتح المفتاح قفله ؟؟؟... أيا ًكان مكان هذا القفل في باب أو جراج أو صندوق أو درج إلخ

من أقدم مزلاجات الأبواب التي تم العثور عليها تاريخيا ُ: هو ما تم العثور عليه في ركام أحد قصور مصر القديمة
منذ أربعة ألاف عام تقريبا ً... وأخص هذا النوع بالذكر : لأنه هو الذي استمد منه الأمريكي لينس يال (أو ييل)
Linus Yale فكرة عمل المفاتيح العصرية التي نستخدمها اليوم بكثرة في كل شيء في حياتنا نريد حفظه ..
ومن ذلك الوقت 1865 وصارت ماركة Yale هي من أشهر ماركات المفاتيح والأقفال في العالم وحتى اليوم ..

وقد كان المزلاج المعثور عليه يتكون من مفتاح مسنن (ثلاثة سنون فقط) : والقفل داخل المزلاج يتكون من ثلاثة
ثقوب هو الآخر : كل ثقب يتخلله وتد صغير من الخشب : بحيث يكون جزء منه في جسم المزلاج الثابت (أي
الكالون) والجزء الآخر منه في القفل : والذي عندما يخرج منه فبإمكان المفتاح لف القفل لتحريك لسان المزلاج لفتحه !

بمعنى آخر وكما ترون في الصورة التوضيحية السابقة :
طالما كانت هذه الأوتاد بهذا الوضع في تلك الثقوب (أي نصفها في المزلاج الثابت والآخر في القفل المتحرك) :
فلن يستطيع أي أحد تدوير القفل وفتح الباب لأنه ساعتها عليه أن يقصمها نصفين : نصف في المزلاج ونصف في
القفل !!!.. أما لو تحركت تلك الأوتاد لأعلى لتكون في المزلاج فقط : فساعتها يمكن للمفتاح تدوير هذا الجزء القفل
فيتحرك لسان الباب على حسب اتجاه الغلق أو الفتح ....

ومن هنا قام لينس يال باشتقاق الصورة الحديثة لهذا المفتاح الخشبي : لتكون أصغر حجما ًومن المعدن ...
مع استبدال الوتد الخشبي الصغير في كل ثقب : بجزء زنبركي : يليه جزءان من المعدن : أحدهما يجب رفعه بسن المفتاح
المناسب له : ليقع في المزلاج فقط ويترك مكانه في القفل : ليتمكن المفتاح من الدوران ...
وبتعبير آخر : يجب أن ترتفع كل الأجزاء المعدنية بفعل سنون المفتاح لتصير على خط واحد على حد جسم القفل :
ليستطيع المفتاح تدويره في الاتجاه المراد للغلق أو الفتح .. وذلك كما في الشرح على الصورة التالية :

وهذا فيديو آخر لما يحدث بالفعل عند فتح المفتاح لقفله :

والآن .........
ما علاقة كل ذلك بنقض ونقد الخرافات البلهاء للتطور الصدفي العشوائي ؟؟؟!!!...
وما علاقة هذا وذاك بعنوان المشاركة وهو : المتلازمات العمياء ؟؟؟!..
--------

أقول :
لم يعد يخفى عليكم الآن : مقدار التنوع الرهيب الواجب تواجده في نسخة كل مفتاح وقفله الخاص به !
لأنه بدون هذا التنوع الرهيب ما بين النسخ : لاستطاع مفتاح فتح قفل مفتاح آخر !!!!..
ولاحظوا أني أتحدث عن أشهر أنواع الأقفال فقط وليس كلها !!!.. وللاطلاع على نبذة عن الأنواع الأحدث :
http://ar.wikipedia.org/wiki/%D9%82%D9%81%D9%84

وعليه ...
فيتفق كل عاقل على هذا التنوع الرهيب المفترض لكل مفتاح ونسخته .. بحيث يندر أن تجد مفتاحا ًيفتح
قفل مفتاح آخر .. وبدون المفتاح المعين : لا ينفتح القفل ....

حسنا ً........
سنفترض أنا أتينا بأحد صانعي المفاتيح : وأجلسناه في حجرة معزولة على يمين المشهد .....

ثم أحضرنا رجلا ًآخرا ًصانعا ًللأقفال : وأجلسناه في غرفة معزولة أيضا ًولكن على يسار المشهد :

والآن ..............
إذا كان كل منهما يُخرج لنا مفتاحا ًوقفلا ًكل ساعة .. أي بمعدل 24 مفتاح من هذا وقفل من هذا كل يوم ..
فهل يتخيل أحدكم ضآلة احتمال أن يخرجا لنا في ساعة من ساعات الدهر : مفتاحا ًيوافق قفلا ًتماما ًبتمام ؟!!..
هل يمكن ذلك أبدا ًبالصدفة والعشوائية وكل من الصانعين يجلس ليعمل معزولا ًفي حجرته المغلقة ؟!!..

ولكن اصبروا .........!
هذه كانت بداية لإنعاش تفكيركم فقط وشحذه للانتباه لما سيأتي ........
فمقصود هذه المشاركة أو هذا الموضوع عن (المتلازمات العمياء) : أنا لن أتحدث فيه عن استحالة تكون عضو
واحد بالتطور والصدفة أو كائن واحد بالتطور والصدفة ...!
بل سينصب حديثي لتلك التوافقات والتكاملات والمتلازمات العجيبة التي نجدها في أجسادنا ومن حولنا في
كل شيء !!!.. ومما يستحيل ظهورها أصلا ًوتكاملها مع بعضها البعض : من نتاج صدفة عشوائية عمياء لا
تفهم ولا تعي ولا عقل لها ولا تصور مسبق ولا خيال : ولا وجود ولا كينونة لها أصلا ً!!!!!!!!...

بمعنى آخر ........
مثالي هنا عن صانع المفاتيح : لن يتعلق باحتمالية تكون مفتاح واحد مع قفله في إحدى ساعات الدهر .... بل :
<< ومحاكاة ًللواقع الذي نرى فيه مليارات تكامل أنظمة وأعضاء في أصغر حلية حية وصولا ًللإنسان >>

أسأل - وبالله عليكم وتبكيتا ًلكل ملحد أعمى البصر وأعمه البصيرة - :
ما هي نسبة احتمال أن يُخرج لنا كلا الرجلان (( وفي كل ساعة وفي كل مرة )) : مفتاحا ًيتطابق مع قفله ؟!

بمعنى أن يكون لدينا (بالصدفة والعشوائية البحتة) : نسبة توافق 720 مفتاح وقفله من 720 في الشهر !!!..
ونسبة توافق 8760 مفتاح وقفله من 8760 في السنة !!!!... وهكذا باستمرار عمل الصدفة !!!!..
وأما سبب فرضي لكل ذلك الانتظام التام في النسب وبغير خطأ يذكر : فهو شيئان ...

>> الأول :
أننا نرى كل شيء في الطبيعة متكامل ومتلازم بالفعل باستثناء بعض الأخطاء التي لا تعبر عن الأصل !!!..
(مثل بعض الأخطاء الوراثية في المواليد والتي تعتبر شاذة عن التكامل الأصلي .. وبعض اختلالات اتزان وتكامل
الطبيعة بسبب تجاوزات الإنسان عليها وهي أيضا ًلا تـُعتبر الأصل) ...
>> الثاني :
أننا لم نر حتى اللحظة أي حفرية لكائن حي مختلط بغير تكامل !!!.. - أي لم نر مفتاح محشور في قفل ٍبالخطأ -
(أي لم نر مثلا ًسمكة بقدمين وأصابع !!.. ولم نر حيوانا ًثدييا ًجناحاه في طور التخليق أو مكان قدميه إلخ) !!!..

وتعالوا أستعرض معكم مثالا ًلتقريب الفكرة .. وهو لعفريت الملاحدة > السيارة < قبل استكمال الموضوع ..
-------------

فهل ترون إخواني معي : كل هذه الأجزاء للسيارة :

لا ..
ارجعوا النظر بتمعن من جديد ... فأنا لا أريد من أحدكم أن يمر على الصورة جزءا ًمن الثانية والسلام !!..
أعيدوا النظر لأعلى مرة ثانية : وحاولوا - وبالتقريب - حساب : من كم جزء تتكون هذه السيارة ؟؟؟..
هل بالعشرات ؟؟.. أم بالمئات ؟؟.. أم أنه قد يصل الرقم إلى الآلاف ؟؟؟؟...

حسنا ً...
أنا لا يعنيني - ومن جديد - أن كل جزء لوحده : يعتبر صدمة أمام فكرة تكونه بالصدفة والعشوائية ..
وذلك من أصغر مسمار قلاووظ يستحيل دخوله في صامولته لآخرها بالصدفة :

إلى أحد أعقد أجزاء السيارة مثل صندوق تروس لتغيير السرعات وللسير للأمام وللخلف مثلا ً:

أقول :
أنا لن أتحدث في هذا الموضوع عن انهيار خرافة الصدفة والعشوائية البلهاء : أمام تكوين كل جزء على حدة ..
فهذا تعرضت له من قبل : وتعرض له غيري كثيرا ً...
وإنما يصب هذا الموضوع في فضح وتعرية خرافة التطور أمام : المتلازمات العمياء !!!!!..
أي أمام :
علاقات التكامل والتناسق التام بين الأجزاء : سواء داخل النظام الواحد أو العضو أو الجهاز أو بيئة الأرض ككل
كما سنرى في النهاية !!!!..

والكلام بتعبير آخر - ورجوعا ًلمثال السيارة - هو : هل يمكن لأي ملحد تطوري مخبول : أن يفسر لنا كيف
تكاملت أجزاء السيارة : كل في مكانه بالضبط بلا زيادة ولا نقصان : لأداء مهام وغايات محددة مسبقا ًمثل
تدوير السيارة وتوجيه عجلة القيادة ونقل السرعات وفتح الأبواب : والنوافذ والمرايا لرؤية الجانبين والشارع
وأنها من الزجاج الشفاف تارة - كما في النوافذ الأمامية والجانبية للراكبين - ومن الزجاج العاكس تارة أخرى
- وذلك في المرايا الجانبية والمرآة الداخلية للسائق - ؟؟؟ إلخ إلخ إلخ ...
فالسيارة هنا هي كجسم الإنسان مثلا ً- وإن كان تعقيد جسم الإنسان يفوقها بمليارات المرات - والسؤال :
هل يمكن تخيل كل تلك المتلازمات : أنها جاءت من الصدفة والعشوائية العمياء ؟!.. والمعزولة عن بعضها البعض ؟!!..

ناهيكم بالطبع أنه لو جُن أحدهم وقال نعم : لقلنا له : أين أدلة بقايا تجارب الصدفة إلى أن وصلت لهذا الكمال ؟!
أين الحفريات لسيارات قديمة : نجد أرضية السيارة من الزجاج الشفاف !!.. ونجد عصا التحكم في سقف السيارة
في الخلف بعيدا ًعن السائق !!!.. ونرى عجلتان من الأربع عجلات فوق السيارة !!.. والاثنتان الباقيتان مكان
المرايتين الجانبيتين !!!!.. إلخ

أعتقد أنكم فهمتم الآن ما أرمي إليه بمعنى مصطلح ووصف : << المتلازمات العمياء >> !!!..
حيث يطلب مجانين الإلحاد والتطور من الصدفة : أن تصنع لهم مفتاحا ًوقفلا ًمتوافقين في كل مرة وفي كل ساعة
على الدوام : رغم انعزال كل صدفة عن الأخرى في العمل والمكان !!!!..
وحقا ً: أصحاب العقول في راحة !!!..
------

فما هي يا ترى بعض أمثلة المتلازمات المشهورة في أجسامنا ومن حولنا ؟!!..
أقول :
هي بالمليارات والله لكل مَن زاد علمه : وزادت خشيته من الله فلا ينكرها أو يجحدها أو ينسبها بكفره للصدفة !

>>
ففي قصة تكون الكون وسرعة توسعه الأولي : متلازمة عمياء لولاها لانهار كل الكون قبل أن يستقر بما فيه !!!..
>>
وفي نواة الخلية الأولى متلازمات عمياء بين الحمض النووي والبروتينات العاملة عليه وتداخل علاقتيهما بعضهما ببعض !
>>
وفي جسم الخلية الأولى نفسه متلازمات عمياء بين نظام الغذاء وكيفية امتصاصه من غشاء الخلية مما حولها وفلترته
وكيفية توزيع ذلك الغذاء داخل الخلية للاستفادة منه !!!..
>>
وفي التكاثر في الخلية الأولى أيضا ًمتلازمات عمياء بين توفير الطاقة اللازمة للانقسام مع التنسيق التام لفصل الحمض
النووي بعد استنساخه وتصحيح الأخطاء !!.. وكل ذلك يعمل في خدمة بعضه البعض في تكامل وتلازم معجزين !!..
>>
وفي خلايا الإنسان نفسه متلازمات عمياء ينتج عنها توزيع دور كل خلية في جسم الإنسان : والشكل الذي ستتخذه
تبعا ًللنسيج الذي ستذهب إليه (نسيج عضلي - عصبي إلخ) .. ونسبة التكاثر المطلوبة : ومراقبة تلك النسبة بجينات
محددة ومعينة للإشراف عليه لأنه في زيادة نسبة تكاثر الخلايا مرض وفي قلتها مرض !!!..
>>
بل : ومن أعجب المتلازمات العمياء هي ظاهرة الموت الخلوي المُبرمج !!!.. وهو إصدار النظام - نظام مَن ؟ لا يعرف
مجانين التطور والملاحدة ! - أقول : هو إصدار النظام لأوامر قتل لخلايا بعينها : لغاية محددة في تكامل وتلازم رهيب !
منها ما يكون قبل الولادة أثناء تكون الجنين .. وذلك مثل موت الأغشية التي بين أصابع الإنسان حتى تتميز أصابعه
بعد أن كانت كتلة لحم متصلة !!.. ومنها ما يكون في طور تحول الحشرات مثل تحول دودة القز إلى فراشة !!!!!!!..

ومنها كما في إناث الثدييات وجسد المرأة في الإنسان : أوامر موت الخلايا المبطنة للرحم إذا لم يتم التخصيب
قبل الدورة الشهرية : لتنزل تلك الخلايا الميتة في دم الطمث !!!.. بل والأعجب تلازما ً: هو وجود جينات
مختصة بمراقبة الخلايا المريضة في بعض أجزاء الجسد : فإذا كانت درجة المرض قليلة يمكن تداركها : تركتها !
وإن تعدت نسبة مرض الخلية نسبة معينة : يقوم هذا الجين بقتلها : وبقتل نفسه معها - ولذلك يُسمى بالجين
المنتحر !!.. وهو الجين P53 - ..
>>
وهكذا الأمر أكثر تعقيدا ًفي كل خلايا الجسم : داخلها وخارجها !!!.. ففي خلايا الجهاز المناعي للإنسان :
متلازمات أغرب من الخيال : كما أن بداخل الخلية متلازمات أغرب من الخيال : يستغرق هذا وذاك أياما ً
للحديث عنها بدون توقف - وما ذكرته ما هو إلا قطرة من بحر هذه العجائب والمتلازمات - .. فالجهاز
المناعي لجسم الإنسان يتيقظ لأي دخول غريب لأي جسم في الإنسان - والحيوانات عموما ً- .. ثم هو يقوم
بحفظ كامل المعلومات عن كل دخيل قام بمحاربته أو التعامل معه حتى يستفيد منها في المستقبل بقدر الإمكان !
هذا كله وكما ترون : على مستوى الخلايا فقط !!!..
وفي مقابل ذلك يمكن الحديث بنفس الإعجاز عن الفيروسات : والتي تكون في كامل البرمجة لمهامها المحددة بكل
دقة عند دخولها جسد الإنسان : فتعرف أين وماذا ستفعل بالضبط !!!.. وهي التي لم تدخله من قبل !!!!!..
>>
وأما على مستوى الأجهزة ككل وتكاملها مع بعضها البعض : فحدث ولا حرج عن تلك المتلازمات العمياء !
فالهرمونات لها في كل أجزاء الجسم تأثير !!.. منها المُثبط ومنها المُحفز إلخ !!!.. ولذلك تتكامل الغدد مع باقي
أجزاء الجسم في تلازم معجز لقيام كل جزء في الجسم ونظام وجهاز بعمله !!!.. ثم الجهاز العصبي ذلك العملاق
الذي تعامى عنه الملحدون والتطوريون : وهو الذي يربط كل أجزاء الجسم وأنظمته وأجهزته وتداخلاتها بعضها
ببعض !!!.. ثم تجد الجهاز التنفسي يصب في الجهاز الهضمي يصب في منح الطاقة للجسم عن طريق الشبكة
الدموية : والتي عن طريقها أيضا ًيأخذ الفضلات من الجسم إلى الخارج !!!.. ثم الجهاز الهرموني والعصبي يتكاملان
مع الاستثارات الجنسية : ومع ما يلي ذلك من توليد للحيوانات المنوية أو دفع البويضات بانتظام شهريا ً!!!..
ومع ما يلي ذلك أيضا ًمن استعدادات الرحم لاستقبال البويضة المخصبة : ثم تكامل الجسد لتغذية الجنين طوال
فترة نموه الطويلة بتكامل وانتظام متناهي الدقة والإعجاز !!!.. إلى مرحلة الولادة وما فيها من متلازمات عمياء
بنظر العميان : كالتغييرات التي تحدث ساعتها في عظام حوض المرأة : وعظام رأس الجنين وعدم التحامها إلا
بعد الولادة !!.. ثم تزامن ذلك مع بدء تمكن الأم من إفراز اللبن !!!.. ثم تأخر ظهور الأسنان في أول شهور
المولود ليعتمد على ذلك اللبن بصورة أساسية !!!.. ثم الحركة التوجيهية العجيبة داخل كل ممرات أعضاء الجسم :
لتؤدي كلها دوما ًالاتجاه الصحيح بلا خلل ولا خطأ وبتكامل معجز !!!!..
فالبويضة تتناقلها بطنية قناة فالوب فتتقاذفها في اتجاه الرحم لا غيره !!!.. والطعام تأخذه عضلات البلعوم
الفمي لأسفل لا أعلى !!!.. والفضلات تسير في الأمعاء الغليظة الطويلة في اتجاه واحد لا غيره !!!.. وحتى في
قناة الأذن !!!.. وغيرها وغيرها وغيرها وغيرها ..... ألااااااااااااااااااااااااااف ما أود ذكره ولكن أخشى عليكم
الملل !!!!..
وسبحان الخالق الوهاب !!!!..
>>
وانظروا لتكامل العظام مع مفاصلها مع أربطتها مع ما يقوم بتليينها حتى لا تتيبس أو تصاب بالخشونة !!!..
ثم انظروا لاختلاط العظم مع اللحم والعضلات والأغشية الرقيقة بينهم !!..
ثم انظروا لتخلل كل ذلك بالشرايين والأوردة لتوصيل الغذاء لكل جزء في الجسم !!!!..
ثم انظروا لتخلل الأعصاب وتفرعاتها لكل ذلك :

فلا نرى العظام تعرقلت مع الأعصاب تعرقلوا مع العضلات !!!..

ولكن الكل يتلازم ويتكامل في انسيابية العليم الخبير خالق الخلق سبحانه ومدبره !!!!!!!!!...
وأما الأعجب والأعجب : هو أن أكثر عمليات الجسم المنظمة والمعقدة : لا يتحكم فيها الكائن نفسه !!
وإلا لو أوكلها الله إليه وتركها له : لما استطاع تدبيرها بكل ذلك التكامل والتداخل والتلازم والدقة فيموت !
وهنا فائدة الجهاز العصبي اللا إرادي !!!..
فهو الذي يدير كل ما لا يملك الإنسان التحكم فيه من جسده !!!!..
هو الذي يدير القلب وصماماته واتجاه فتحها وغلقها في البطينين والأذينين !!.. وهو الذي يتحكم في عمليات
الهضم من ميكانيكيات البلع والتنفس وحتى إخراج الفضلات بولا ًوبرازا ًبعد الاستفادة مما في الطعام والشراب
من طاقة وتوزيعها على الجسم أو تخزينها !!... إلى عمل الجهاز المناعي والغدد الليمفاوية ونظام تخثر الدم لمنع
النزيف في الجروح الصغيرة !!!.. إلى تنظيم الجلد للعرق حسب درجة الحرارة ولضبط نسبة الماء المثلى بالجسم !
إلخ إلخ إلخ إلخ وسبحان الله العظيم !!!..
--------

وهنا ....
لا يسعني - ولضيق الوقت والمقام ولعدم التطويل - : إلا انتقاء بعض الأمثلة التي سأختم بها معكم ..
وهي كالتالي - وقد اخترتها متنوعة لتفي بالغرض - :
1)) المتلازمات العمياء في البلعوم ...
2)) المتلازمات العمياء في عملية التكاثر ...
3)) المتلازمات العمياء في الطفيليات ...
4)) المتلازمات العمياء في الأنظمة البيئية على كوكب الأرض ...

وسأحاول - بقدر الإمكان واعذروني - أن أختصر قدر الاستطاعة ...
والله المستعان ....
-------------

1)) المتلازمات العمياء في البلعوم ...

بداية ً- وحتى أطمئنكم - فأنا لن أتعرض بالتفصيل للتعقيد المعجز في البلعوم وكأنا في درس أحياء !!..
فلن نتحدث عن الصورة التالية مثلا ً: وإن كان حريٌ بكم تدبرها والرجوع إليها لمزيد التفصيل !!..

ولكن يهمني الآن فقط أن تعلموا أن البلعوم : له فتحة علوية يستقبل منها الهواء الداخل من الأنف ..
وله فتحة تليها يستقبل منها الطعام والشراب الداخل من الفم !!!.. ثم نهايته وهي التي تفتح بفتحتين :
إحداهما على الحنجرة لتمرير الهواء منها للقصبة الهوائية للتنفس ولإخراج الأصوات والحروف !!..
والفتحة الثانية على المريء لتمرير الطعام والشراب منه إلى المعدة ....

والذي يهمني هنا هو عدة ملاحظات هامة ... وخصوصا ًفي تنظيم البلعوم بصورة لا إرادية من الإنسان
للتنفس والبلع وتمريرهما في الحنجرة والمريء على الترتيب !!!..

>>
أما أول ملحوظة : فهو تبطين الجزء من البلعوم التالي للأنف : بنسيج مخاطي عمادي مهدب : يشابه ما
في داخل الأنف بالفعل !!.. وذلك لاستمرار تنقية الهواء الداخل وباقي وظائف تلك الأنسجة الدقيقة !!!..
>>
وفي المقابل : وفي جزء البلعوم التالي للفم وإلى نهايته : فيُبطنه نسيج حرشفي مطبق ليساعد على نقل
الطعام والسوائل أكثر وتوجيهها !!!!..
>>
أيضا ًهناك ثلاث عضلات عاصرة تقع في بداية الجزء الفمي من البلعوم : تساعد على بلع الطعام وتوجيهه
في اتجاه واحد فقط إلى الأسفل !!!..
فهل كل تلك التكاملات هي من المتلازمات الصدفية العشوائية العمياء يا عباد الله ؟!!!..

< وأما الغريب - وإذا كنتم لاحظتم في كل ما سبق - : هو أن كل متلازمة عمياء من التي ذكرتها لكم :
لا يستطيع الكائن الحي صاحبها العيش بدونها إلا ويموت أو لا يولد حي أصلا ً!!!!..
ألم تلاحظوا معي ذلك ؟!!..
بمعنى : أنها تنفي فكرة الوصول إليها عن طريق الصدف والعشوائية والتطور التافه الذي يدعونه لأن ذلك
التطور يلزم أن الكائنات التي تحمل كل الاحتمالات : تعيش حتى تتزاوج وتورث تلك الاحتمالات لأبنائها !
ونواصل لأختم معكم هذا العرض الموجز للمتلازمات العمياء في البلعوم > :

>>
وحتى لا يُصاب الإنسان بالاختناق نتيجة نزول طعام أو شراب في مجرى تنفسه : فنجد ما يسمى بالحنك
الرخو (السفلي منه : لسان المزمار) : يقوم بعمل صمام أمان معجز ودقيق ولا إرادي أيضا ً!!!!!..
حيث في أثناء الكلام أو التنفس : ولحاجة المتكلم أو المتنفس لمرور الهواء : يكون لسان المزمار مفتوحا ًعلى
الحنجرة ........ < لسان المزمار ليس هو اللهاة التي تتدلى من أعلى سقف الفم ويُرجى النظر في الصور > ...
وأما في أثناء الأكل أو الشرب : فإن لسان المزمار يقوم من تلقاء نفسه بغلق طريق الحنجرة المؤدي للقصبة
الهوائية والرئتين : ليمر الطعام والشراب في طريق المريء فقط : ومنه إلى المعدة ....

ولذلك : وعندما يقوم أحدنا بالتكلم وهو يأكل ويبلع : فهو عرضة لعدم قيام لسان المزمار بوظيفته مائة
بالمائة : فلا يستطيع غلق طريق الحنجرة تماما ًلأن صاحبه يتكلم ويحتاج لهواء لظهور الصوت والكلام !!..
وهنا قد يحدث اختناق أو ما ترونه في الأفلام ............... :)
---------

2)) المتلازمات العمياء في عملية التكاثر ...

وهو مجموعة متلازمات : لم نكن لنظلمها لو أفردنا لها موضوعا ًمستقلا ً: رغم ما سيتم حذفه من الرقابة :)
ولكني سأحاول التزام جانب الحياء قدر المستطاع رغم أنه لا حياء في العلم كما يقولون - ولي عليها تحفظ -
أقول .....

لقد اخترت الحديث عن عملية التكاثر في الكائنات الحية : لأنها من العمليات السهل معرفتها والوقوف
عليها .. فهي ظاهرة لا خفية .. على ما بها من تعقيدات وتكاملات ومتلازمات كثيرة ولكنها :
متلازمات (( عمياء )) في نظر مجانين الإلحاد والتطور !.. رغم وجودها في ذكر وأنثى لم يلتقيا قبل !..
فما هو الذي انتقيته منها للحديث عنه يا ترى ؟!!!..

>>
بداية ً: شكر خاص للأخت طالبة علم وتقوى على ما ذكرته في أحد المواضيع من تفاصيل معجزة على مستوى
خلايا في عمليات التكاثر (الأخت تخصص بيولوجيا جزيئية) .. وقد استأذنتها في نقل ذلك عنها : وكما استأذنتها
من قبل في مشاركة (الريتروفايروس) لو تذكرون .. وكما استأذنتها في بعض التفاصيل الأخرى التي ستقرأونها
بعد قليل في التوازن البيئي لكوكب الأرض ...
>>
ففي عملية التكاثر تواجهنا أسئلة كثيرة لهؤلاء أصحاب المفتاح المعزول وقفله أو (المتلازمات العمياء) منها :
>>
كيف تكاملت البروتينات المكونة لجينات خاصة لتنصيف الكروموسومات داخل خلايا المبيض والخصية لإنتاج
البويضات والحيوانات المنوية : والتي سيكون عدد صبغياتها النصف تماما ًمن خلايا الجسد العادية ؟!!!..
ولاحظوا : أنا لا أقول كيف علمت الطبيعة أو الصدفة أنها ستحتاج لتقسيم الكروموسومات للنصف للتكاثر !
ولكني أتساءل : كيف تكامل وتلازم عمل جينات وبروتينات كثيرة جدا ًوباختصاصات غريبة جدا ًودقيقة جدا ً:
منها لفك الحمض النووي في مواضع معينة ومنها لإعادة ربطه ومنها للنسخ ومنها للتصحيح إلخ إلخ إلخ ...
كيف تكامل وتلازم كل ذلك على تحقيق هدف واحد وغاية واحدة معلومة وهم المفترض أنهم جميعا ًأبناء صدف
وعشوائيات لا يعرف بعضها بعضا ًولا تتفق في وقت ظهورها وتزامنها معا ًكذلك ؟!!!..
>>
وكيف ومتى وأين تم التخطيط لهذا الإعجاز الهرموني في إيقاظ الاستثارة الجنسية من مقدمات الجماع ؟!!!..
>>
وكيف ومتى وأين تم تصميم الجهاز الذكري ليناسب تماما ًالجهاز الأنثوي في عملية الجماع ؟!!!..
>>
وكيف ومتى وأين تم وضع المستحاثات الكيميائية لضبط كلا الجهازين وإفرازاتيهما في تكامل عجيب : لتمام
عملية الجماع ووصول الحيوان المنوي إلى البويضة ؟!!!..
ولاستعراض ذلك التفصيل : سأعرض عليكم الكلام العلمي التالي بعد تبسيطه :
ولكم أن تتعجبوا أيما تعجب من هذه المتلازمات (العمياء) في نظر القوم !!!..
>>
فعندما يفرز أحد المبيضين بويضة المرأة : فتقوم البويضة بإفراز هرمون شبيه بهرمون البروجيسترون الشهير ...
ووظيفة هذا الهرمون هي أنه يجذب الحيوانات المنوية لمكان البويضة ويدلهم على أي قناة توجد بها البويضة
من قناتي فالوب : اليمين أم الشمال !!!!..
وأما طريقة ذلك فكالتالي (وانظروا للمتلازمات العمياء) :
يقع في نهاية غشاء ذيل الحيوان المنوي مُستقبل خاص يُسمى بـ CatSper : وهو عبارة عن قناة أيونية :
هي التي تجذبه وتوجهه نحو هذا الهرمون الشبيه بالبروجيسترون !!!!.. وله وظائف أخرى في تسريع الحيوان
المنوي وتحفيزه كيميائيا ًكلما اقترب من البويضة - أي كلما زاد تركيز الهرمون - !!!...
والغريب أيضا ًوالممُيز في تلك الحيوانات المنوية - وستجدون مميزات كثيرة بعد قليل - أنه يستجيب
لتحفيذات تلك القناة الايونية التي في ذيله : مباشرة ًولحظيا ًوآنيا ً: بعكس سائر خلايا الجسد التي تتعامل
أولا ًمع الجينات : ثم بضعة تفاعلات ثم التنفيذ !!!!..
وذلك لأن عامل الوقت في عملية تخصيب تلك الحيوانات المنوية للبويضة : هو عامل فاصل في حياة الحيوان
المنوي القصيرة .. وأيضا ًفي حياة البويضة وفرصة تخصيبها ما لم تصل إلى الرحم ...
>>
وهذه الظاهرة - الإنجذاب الكيميائي Chemotaxis - ورغم إعجازها بالصورة التي رأيناها الآن ..
إلا أنها أشد عجبا ًوطلبا ًأثناء التلقيح الخارجي لبعض الحيوانات !!!!.. ( الخارجي أي التقاء الحيوان المنوي
بالبويضة : خارج جسم الأنثى ) !!!.. فكيف يتم ذلك أيضا ً؟!!!!..
>>
مثال لذلك هو حيوان Arbacia punctulata ...

وهو حيوان مائي جسمه قشري كروي قوي تخرج منه زوائد .. يعيش ملتصقا ًبالصخور وقطره 5 سم تقريبا ً..
وفي إناث هذا الحيوان : تقوم بوضع بويضاتها في الماء .. ثم تقوم تلك البويضات بإفراز جزيئات هرمونية :
la resact : وظيفتها كما رأينا منذ قليل : الجذب الكيميائي لمستقبلات ذيول الحيوانات المنوية !!!..
وتكون هذه الجزيئات الهرمونية من البويضة بتركيز عالي جدا ًلأنها ستكون في الماء فتتخفف ( متلازمات
عمياء !) .. وكلما اقترب الحيوان المنوي من دائرة ذلك الإفراز : زاد انجذابه إليه وزادت دقته وسرعته !!!..
>>
وهناك إعدادات غريبة وعجيبة أخرى : ومتلازمات عمياء أخرى كثيرة في عمليات التكاثر هذه ...
نذكر منها أيضا ً:
احتواء السائل المنوي للرجل على مادة البروستو جلاندين "Prostaglandine F2 "PGF2 :
والتي توفر للحيوانات المنوية بيئة قاعدية ملائمة لحركتها : عن طريق تخفيفها لحمضية رحم المرأة !!!!..
كما أن هناك وظيفة غريبة أخرى (من باقي المتلازمات العمياء) وهي أنه يدخل في تفاعل مع الغشاء المخاطي
لباطن الرحم : لتأمين تقلص عضلاته الملساء باتجاه معاكس إلى أعلى !!!.. وذلك لتسهل انجذاب وحركة
الحيوانات المنوية باتجاه البويضة في قناة فالوب إلى الأعلى !!!!..
>>
شيء عجيب آخر وهو يتعلق هذه المرة بـ (المتلازمات العمياء) في الجهاز المناعي مع الحيوانات المنوية !!!..
ولفهم إعجاز جديد هنا .. فيجب معرفة أن كل خلية حية من خلايا الجسم : تحمل على غشائها الخارجي بطاقة
تعريف خاصة بها تسمى : " مُعقد التوافق النسيجي الكبير CMH " !!!.. وهي تحمل بيانات انتمائها لكل شخص
عن خلايا الآخرين .. وعلى هذا الأساس يقوم عمل الجهاز المناعي في مراقبة كل دخيل والتعرف عليه والتعامل معه !
والسؤال الآن :
لماذا لا يهاجم الجهاز المناعي للزوجة مثلا ً: الحيوانات المنوية للزوج عندما تدخل جسدها ومن أول مرة ؟!!!..
هنا يحدث شيء عجيب (من توابع المتلازمات العمياء) !!!!.. ألا وهو :
إخفاء الحيوان المنوي لتلك الشفرة المحمولة على بطاقته : أو : منع التعبير عنها جينيا ًحتى لا يتعرف عليها
الجهاز المناعي للمرأة على أنها أجسام دخيلة يجب محاربتها !!!!!..
فمن أين تعلم ذلك ووقع به هذا التكامل العجيب بين جهازين في رجل وامرأة منفصلين ؟!!!..
مَن الذي رتب وخطط وصمم كل هذه المتلازمات والتكاملات والتنسيقات هنا وهناك بكل هذه الدقة ؟!!..
سبحانك اللهم !!!..
>>
واستمرارا ًللعجب من الفعل السابق للحيوانات المنوية : فإن البويضة هي الأخرى : وما أن يتم تلقيحها وتتغير
شفرتها الوراثية وتعبيرها الجيني على بطاقة تعريفها هي الأخرى : حتى تقوم بإخفاء الممانعات التي تجعل الجهاز
المناعي يحارب هذا الكائن الجديد ( وهو الابن الحامل لصفات الأب والأم ) !!!..
فكيف علمت هي الأخرى بتغير محتواها الجيني لآخر جديد ؟!!!.. وكيف تلازم معه هذا الفعل منها للتخفي ؟!
وأين يقع المدبر لكل هذه الأشياء والمتلازمات ( العمياء ) التي كلما ازداد العلم تطورا ًواقترابا ًمن تلك العمليات
المعقدة : ازداد انحناء لعظمة الله عز وجل : أو ازداد تخبطا ًوحيرة إذا كان أصحابه من مجانين الإلحاد والتطور !!!..
جدير بالذكر أنه مع تكون المشيمة للجنين : تحل محل الجندي الحامي له من أي خطر من الجهاز المناعي أو
الليمفاوي للأم !!!.. فسبحان الله العظيم على هذا التوافق والترتيب والتلازم !!!..
>>
ومن الغرائب أيضا ً: وكما تفرز البروتستاتا مع الحيوانات المنوية : الإفرازات التي ستحتاج لها في جسم المرأة
ورحمها : وهي التي لم تزوره من قبل قط !!!.. فإن الرحم في المرأة فترة التبويض وانتظار التخصيب : يقوم بعمل
تغيير كيميائي من الوسط الحمضي المعروف له : إلى الوسط القاعدي المتعادل ليساعد الحيوانات المنوية أكثر
للوصول إلى البويضة !!!!.. وبمجرد تخصيب البويضة بحيوان منوي : تعود الخاصية الحمضية للرحم من جديد !!

< لاحظوا أن كل هذه المتلازمات العمياء : هي بين جسم الرجل العامل في صمت وفي غرفة معزولة مثل صانع
المفاتيح : وبين جسم المرأة العامل الثاني في صمت وفي غرفة معزولة مفصولة عن الأولى هي أيضا ًكصانع الأقفال !
يا لها من متلازمات عمياء بالفعل !!! >

>>
شيء غريب آخر يلي عملية التخصيب وهو :
أنه بعد التخصيب بحيوان منوي واحد من المئات الذين يحاوطون البويضة : والذين استطاعوا الوصول إليها من
وسط الملايين الكثيرة التي لم تستطع الوصول : فإن البويضة تتخذ إجراءً غريبا ًعلى الفور : ولمنع اختراقها من
حيوان منوي آخر (وهي ظاهرة تعدد الحيوانات المنوية في التلقيح polyspermy) وهو أنها تقوم بـ :
عكس شحنتها الكهربائية من السالب المعتاد لها : إلى الموجب لتتنافر بذلك مع شحنة الحيوانات المنوية
الأخرى الموجبة فتبتعد عنها !!!!.. وذلك لأن تلقيح حيوان منوي آخر للبويضة يعمل على وقوع اضطرابات
في المحتوى الجيني للبيضة المخصبة وبالتالي للجنين الناتج إذا عاش .... !

فيا سبحان الله العظيم !!!..
مَن الذي أخبرها هذه المرة أيضا ًوفي هذه (المتلازمة العمياء) هي الأخرى بأن تفعل ذلك : وبأن تتضافر لهذا
الغرض مكوناتها ؟!!!.. وكيف وكيف وكيف وكيف !!!..
الأسئلة والتساؤلات في كل ملليمتر أو نانومتر من خلق الله كثيرة : ولكن : لا مُجيب من المجانين الملاحدة
والتطوريين إلا إذا أخرجوا لنا علامات جنونهم : كلاماً يُكتب ويُقال !!!!..
>>
وأما معلومة أخيرة لتبكيت هؤلاء قبل الانتقال إلى الطفيليات فهي :
أن كائنا ًمائيا ًيعده التطوريون بزعمهم ( بدائيا ً) مثل أحد أنواع قنفد البحر Echinoidea : ففي مجال
تكتيك قلب الشحنات الكهربائية : فهو أسرع وأعقد بكثير مما تفعله البويضة بعد تخصيبها بأول حيوان منوي !

بعبارة أخرى : هذا الحيوان الذي يقبع في أسفل سلم التطور وشجرته : هو أحد الحيوانات الكثيرة جدا ًالتي
تقلب افتراضات التطور رأسا ًعلى عقب كلما تعرف العلماء على تشريحها وإمكانياتها وأسرارها أكثر فأكثر !
---------

3)) المتلازمات العمياء في الطفيليات ...

ولتستعدوا الآن إخواني لواحد من أقوى ( المتلازمات العمياء ) في خرافة التطور الصدفي العشوائي !!..
واحد من أقوى مَن يُمثل صانع المفاتيح المعزول : والذي دوما ًيتوافق مع مثيله في الغرفة المعزولة الأخرى !
رغم أنه لا يرى كلٌ منهما الآخر ! ورغم ذلك يتكامل عملهما تماما ًبتمام : ليس مرة واحدة - مع استحالتها -
ولكن : في كل ساعة من ساعات الحياة !!!..

إنها حياة الطفيليات لمَن لا يعرف ........
والشكر موصول لأخي الحبيب ابن النعمان على موضوعه الرائع عنها في الرابط التالي :
http://www.eltwhed.com/vb/showthread...992#post239992

وهذا أيضا ً:
http://www.eltwhed.com/vb/showthread...7%E4%EC)/page2

ولن أذكر إلا تبسيطا ًلما ذكره هو هناك بتفصيله بارك الله فيه وجزاه الله خيرا ً...
ولأني على ثقة تماما ًمن أن كل مصري على الأقل : قد درس في المدرسة دورة حياة البلهاريسيا !
فدعونا ننعش الذاكرة ولكن في هذه المرة : لرصد المتلازمات العمياء : كلمة سر التطوريين الجديدة !!

كلمة طفيليات أولا ًتعني : تلك الكائنات الحية التي تتطفل على غيرها وتحتاجه لاستمرار معيشتها وحياتها ...
وفي مثالنا هنا عن دورة حياة طفيل البلهارسيا : نجد أن البلهارسيا لا يمكن لها العيش والتكاثر : إلا باستكمال
دورتها بين جسم الإنسان (أو العائل كما يسمونه) .. وبين المياه العذبة !!!...
وأي تأخر أو اختلال هنا يعني هلاك البلهارسيا لقصر عمر بعض أطوارها كما سنرى بعد لحظات !!!!...

وأنا بالطبع لن أ ُطيل وأ ُسهب في التفاصيل ولكني فقط سأبرز لكم : مدى تكامل كل طور من أطوار البلهارسيا
وتوافقه التام بتغير شكل جسمه وصفاته حسب وضعه داخل الإنسان أو في المياه إلخ !!!!.. ليكون السؤال هو :
كيف وأين تم تخطيط هذا التوافق ؟!!!!...
لأنه لو كان طفيل البلهارسيا بداية ظهوره في الماء (أي خارج جسم الإنسان) : فكيف عرف بتفاصيل جسم
الإنسان التشريحية الدقيقة التي تواجه حياته فيها كما سنرى ؟!!!!..
وإن كانت بداية ظهوره - فرضا ً- داخل جسم الإنسان : فكيف استطاع معرفة تفاصيل طريقه للخروج من
الجسد عن طريق المثانة (البول) أو المستقيم (البراز) : فضلا ًعن معرفة ما سينتظره في العالم الخارجي ويجب أن
يتكيف معه تماما ًمن حياته في المياه العذبة وداخل الأصداف والقواقع ؟!!!..
وتعالوا الآن ليعض الشرح البسيط على الصورة التي سأعيدها عليكم ثانيا ًلتسهيل المتابعة :

وأرجو منكم التركيز في تغيير شكل البلهارسيا في كل طور من أطوار حياتها : وبما يتناسب مع مكانها وما عليها
أن تفعله فيه !!!!!.................................. (متلازمات عمياء ! )

>>
ولنبدأ من جسد الإنسان : حيث يكون شكل البلهارسيا في الوريد البابي الكبدي : ديدان ذكر وأنثى !!!..
>>
ينضج الذكر جنسيا ًمن 5 : 8 أسابيع ثم يحتضن أنثاه لضمان التزاوج وإخراج الأنثى للبويضات !!!..
>>
يسبحان معا ًضد تيار الدم ليصلا إلى الأوردة الدقيقة المنتشرة فى :
جدار المثانة (وذلك في حالة بلهارسيا المجارى البولية) لتخرج البويضات المخصبة في النهاية مع البول ..
أو فى جدار المستقيم (وذلك في حالة بلهارسيا المستقيم) لتخرج البويضات المخصبة في النهاية مع البراز ..
>>
عندما تضع الأنثى البيض في كل وعاء دموي حتى يمتليء : تنتقل إلى غيره وهكذا ..
>>
وأرجو أن تلاحظوا في يمين الصورة السابقة : أن لكل بيضة من النوعين المعوي والبولي : شوكة !!!..
تلك الشوكة تكون طرفية فى حالة بلهارسيا المجارى البولية : وتكون جانبية فى حالة البلهارسيا المعوية !
ووظيفتها اختراق جدار الأوعية الدموية بعد انقباض الوعاء الدموي حينما تتركه الأنثى الأم !!!..
(متلازمات عمياء) !
>>
والأغرب : أن كل بويضة يوجد أيضا ًفي قشرتها بعض الإفرازات التى لها القدرة على إذابة الأنسجة !!!..
فتساعد تلك الإفرازات البويضة كذلك على اختراق :
جدار المثانة : فى حالة بلهارسيا المجارى البولية : حتى تصل إلى تجويفها لتمر منه إلى الخارج مع البول !!..
جدار المستقيم : فى حالة بلهارسيا المستقيم : حتى تصل إلى تجويفه لتمر منه إلى الخارج مع البراز !!..
>>
والآن .......
ماذا أعد لنا صانع المفاتيح المعزول : ليتكامل تمام التكامل مع حياة البلهارسيا خارج جسم الإنسان ؟!
>>
بعد أن تخرج البويضات مع بول أو براز الانسان المصاب : حتى تصل إلى مجرى ماء عذب :
تمتص البويضة الماء بالانتشار الغشائى : ثم تنفجر قشرتها لتخرج يرقة كاملة التكوين تسمى الميراسيديوم !
>>
وهنا نلاحظ أعجوبة أخرى لصانع المفاتيح المعزول !!!.. وهي أن تلك اليرقات وكما ترون في الصورة بأعلاه :
تكون مزودة بأهداب رفيعة للسباحة في الماء حتى تصل إلى العائل الوسيط (القوقع) المناسب له لتخترقه !!!..
(متلازمات عمياء) !!!..
>>
وتذكروا معي أن هذه اليرقات الميراسيديوم : هي وليدة تكاثر جنسي بين الديدان الذكر والأنثى في الإنسان ..
لأننا بعد قليل سنرى نوعا ًآخرا ًمن التكاثر ( اللا جنسي ) داخل القوقع !!!!.. والسبب سأذكره بعد قليل ..
>>
إذا لم يجد الميراسيديوم القوقع المناسب له بتتبع إفرازاته الكيميائية في الماء لمدة 30 ساعة تقريبا ً: يموت !!!..
>>
وكما رأينا اختلافا ًفي وضع الشوكة في بيضة كل من البلهارسيا المعوية والبولية : ففي بحثها أيضا ًعن القوقع
أو العائل الوسيط : نجد أن بلهارسيا المجاري البولية تبحث عن قوقع بولينس وشكله كما بالصورة حلزوني قائم ..
في حين تبحث البلهارسيا المعوية أو بلهارسيا المستقيم عن قوقع بيومفلاريا وشكله حلزونى منبسط !!!..
>>
وأما بعد اختراق اليرقات للقوقع كلٌ حسب نوعه كما ذكرنا :
فسرعان ما تفقد اليرقات أهدابها لتتحول إلى كيس جرثومي يُسمى أسبوروسيست !!!!!..
وهذه الأكياس أو الخلايا الجرثومية : هي التي ستتكاثر من جديد ولكن هذه المرة تكاثرا ً: لا جنسيا ًبالإنقسام !!..
أي أن اليرقة الذكر : سينتج عنها كيس جرثومي ذكر : ثم ينقسم إلى ذكور كثيرة بداخل الكيس الجرثومي :
وهكذا اليرقة الأنثى أيضا ً!!.. وأما السبب : فهو تكثير نسب النجاة لكل هذا الجيل في رحلة بحثه عن جسد
إنسان ليخترقه !!!!...
>>
وهذا الجيل الجديد من اليرقات التي تخترق الكيس الجرثومي ثم تخرج من القوقع إلى الماء : تسمى السركاريا !!!..
وفي هذه المرة تملك اليرقات ذيلا ًمشقوقا ًيفوق طوله ضعف طولها : هو الذي تسبح به في الماء حتى تجد جسد
إنسان ٍتخترقه عن طريق رصد حرارة جسمه تحت الماء (متلازمات عمياء) !!.. فمتى اخترقته : تركت ذيلها
خارجه : لتبدأ رحلة غاية في الدقة لتصل إلى مكانها في الكبد ووريده البابي من جديد !!!!!!!!!!!!!!!!!!!!!...
ولا يعوقها عن ذلك اختلاف مكان اختراقها لجسم الإنسان : قدم .. يد .. فم !!!..
(في حالة شرب الماء الملوث بالبلهارسيا تخترق تلك اليرقات أغشية الفم إلى تيار الدم : ومنها إلى مكانها
في الكبد .. أما إذا ابتلعها الإنسان مع الماء قبل اختراقها للفم : فهي تهلك بفعل عصارات المعدة الهاضمة)
>>>>>>>>>>>

فسبحان مَن خلق فأبدع !!!..
وأوحى إلى كل مخلوق اتباع ما خلقه له وعليه : وهداه للتصرف بوفق ذلك بلا شذوذ : إلا الجن والإنس :
وحدهما بأيديهما الشذوذ عن الجادة والفطرة : فيحاسبهما الله تعالى على ذلك ...!

وسبحان مَن خلق الضر والنفع .. وجعل الضر في ماء البرك والمصارف والترع والأنهار ليحذرها الناس ولا
يلوثونها ببولهم وبرازهم ويستهينون بذلك !!!..
مع العلم بأن رسولنا الكريم قد نهى بكل وضوح عن قضاء الحاجة في موارد الماء والتبول في الماء الراكد !!

وهكذا تمتليء حياة الطفيليات - ومن وجهة نظر الملاحدة والتطوريين - بعشرات المعجزات لصانع المفاتيح
المعزول !!.. وليست البلهارسيا فقط !!..
وأترككم مع صورة طفيل الملاريا وعلاقته بالبعوض وخروجه مع قرصته من لعابه للإنسان : ورحلته لخلايا
الكبد : ثم خلايا الدم الحمراء وهكذا ..........

---------

4)) المتلازمات العمياء في الأنظمة البيئية على كوكب الأرض ...

وهو آخر ما أختم به : في أكبر وأضخم وأغرب مثال على (المتلازمات العمياء) !!!!...

لقد حاول الملاحدة والتطوريون استغلال وحدة الحمض النووي في الخلايا الحية : ليكون دليلا ًلهم على التطور !
ولكنا رددنا عليهم بأن التطور أصلا ًساقط عقلا ًومنطقا ًوعلميا ًولا دليل عليه : ولكن :
هذا التوحد في الحمض النووي (ومعه مكونات الخلايا بوجه عام بما فيها الاختلاف بين الخلايا الحيوانية والنباتية) :
لهو أكبر دليل على أن خالقهم واحد عز وجل ....!
وهو دليل على حكمته البالغة في جعل هذه المساحة المشتركة بينهم في التكوين والخلق : لأنه جعلهم متداخلين
بعضهم البعض في حياتهم : ويتغذى بعضهم على البعض :
ويتكاملون أخيرا ًمع دورات غاية في الاتزان في كوكب الأرض !!!!...

وإلا ...
تخيلوا لو بعض الحيوانات كانت من الحديد فقط ؟؟.. فهل كانت ستتداخل مع باقي الأنظمة الحية والبيئية ؟!
هل يمكننا أكل قطعة حديد ؟؟؟؟؟!!!!!!!!...

وهكذا نرى تكاملا ًوتلازما ً(أعمى) في العديد من الأنظمة الحية والبيئية على كوكب الأرض بكل دقة وتناغم
وتناسق !!!!!!.. فمَن هو الذي خطط لكل ذلك : وعلى هذا المقياس الضخم والكبير : والخارج أصلا ًعن حسابات
خرافة التطور وفرضياتها المزعومة ؟؟؟..

هل هو ذلك الصانع المعزول للمفاتيح وتوافقاته التامة في كل ساعة مع صانع الأقفال المعزول مثله ؟!!!..
أم هو الخالق الحكيم العليم القدير المُقدر يا عباد الله ؟؟؟...

وحتى لا أطيل عليكم - وقد أطلت بالفعل - : فسوف أكتفي بالإشارة البسيطة والشرح القليل :
لبعض دورات أهم العناصر في كوكب الأرض والكائنات الحية ...
مع جزيل الشكر للأخت طالبة علم وتقوى مرة أخرى : رغم أني لم أستطع تقديم كل ما راسلتني به
من معلومات علمية دقيقة في هذا الشأن .. لصعوبتها على العامة من جهة - وأنا أتعمد في مواضيعي
التبسيط على قدر المستطاع - ولانشغالي عن ترجمة الصور التوضيحية التي أرسلتها لي كما وعدتكم
لضيق الوقت : ولكني استعضت عنها ببعض الرسوم التوضيحية العربية ....

>>
ففي الصورة التالية كمثال : نرى دورة النتروجين في بيئة الأرض والكائنات الحية : ونلمس مدى
التكامل والتناسق التام في حفظ نسبة هذا العنصر الهام في كوكب الأرض !!!!...

ولنبدأ من الجو ....
حيث يتحول النيتروجين الذي في الهواء : إلى حمض نيتريك : بفعل العواصف الرعدية ...
ثم يتساقط هذا الحمض على الأرض في صورة نيترات ومركبات أمونيوم في التربة ..
مع العلم بأن هناك نباتات لديها القدرة أيضا ًعلى امتصاص النيتروجين مباشرة من الجو مثل :
البازلاء والفاصوليا والبرسيم ...
وهنا :
يقوم النبات بتحويل النيتروجين إلى بروتين : سواء الذي حصل عليه من الجو أو من التربة ..
ثم تتغذى الحيوانات على النباتات كالخراف والغزال مثلا ً.. ثم يتغذى عليها حيونات أخرى
مثل الذئب والأسد مثلا ً: بالإضافة إلى الإنسان .. وكلهم يستفيد من هذه البروتينات ...
ثم يموت الجميع :
النبات .. والحيوان .. والإنسان ...
فتقوم البكتريا بتحليل أجسادهم : لإخراج جزء منها في أماكنهم في التربة في شكل نيترات
ومركبات أمونيوم !!!.. وإخراج جزء نيتروجين في الهواء من جديد ليتم غلق الدورة المتزنة !
ولا تعليق إلا : شكرا ًلصانع المفاتيح المعزول !!!!..

>>
وفي الصورة التالية أيضا ً: نرى دورة الكربون الهامة لكل الكائنات الحية !!!...

فكما يوجد الكربون في الهواء : فهو يوجد في الماء أيضا ًوفي أجسام الكائنات الحية ...
حيث تقوم الكائنات الحية في تنفسها كالإنسان بامتصاص الأكسجين : ثم إخراج ثاني أكسيد الكربون ...
فتمتصه النباتات لتستخدمه في عملية البناء الضوئي : ولتخرج للكائنات الحية الأكسجين من جديد !
وكذلك تمتص النباتات الكربون من التربة من بقايا تحلل الكائنات الحية وغيرها ....
ثم يأكل الحيوانات النباتات : ويتغذى الإنسان على الإثنين ...
ثم عند موت الجميع : يتحللون بالبكتريا منتجين الكربون في التربة من جديد : ومنه ما يتبخر في الجو ...
ويتبخر كذلك من مياه المحيطات والبحار والأنهار وغيرها ...
ولتعود بذلك الدورة من جديد !!!...
مع العلم بأن الكربون المتحلل في باطن الأرض أو باطن المحيطات إلخ : هو ما يصير نفطا ًبعد ذلك !
فيستخدمه الإنسان في العصر الحديث كوقود : كما استخدمه من قبل كفحم !!!!...
فسبحان مسبب الأسباب !!!...

>>
وفي تلك الصورة الأخيرة التي أختم بها معكم : نرى دورة حياة الفوسفور ....

وفيها نرى كيف يتواجد الفوسفور في النباتات : والتي يتغذى عليها الحيوان : وعليهما يتغذى الإنسان ..
ثم بموت الجميع وبتحللهم يعود الفوسفور إلى التربة ببكتريا التحلل ... وينضم إليه في التربة أيضا ًفوسفور
الرواسب البحرية المدفوعة فوق الأرض ...
ومن ذلك الفوسفور في التربة ما يعود إلى الرواسب البحرية من جديد .. ومنها ما يمتصه النباتات كغذاء :
لتعود الدورة منغلقة بانتظام كغيره من المواد من جديد !!!!!...
وهذه ثلاث صور لثلاث عناصر فقط من أهم ما يُعتمد عليه في السلاسل الغذائية (نيتروجين - كربون - فوسفور)

فسبحان العاطي الوهاب ...
والذي كل شيء عنده بمقدار وحساب ...

وإلى المشاركة القادمة بإذن الله تعالى لنقد ونقض نقطة ًخطيرة ًفي أثرها : من فكر هارون يحيى للأسف ...
وذلك حتى يكون المسلمين منها على حذر إذا قابلوها في أحد كتاباته أو أفلامه ...
والله المستعان لا رب سواه ...
مرسلة بواسطة مدونة أبو حب الله في 12:04 ص
إرسال بالبريد الإلكتروني كتابة مدونة حول هذه المشاركة المشاركة في Twitter المشاركة في Facebook
التسميات: ما يجب أن تعرفه عن نظرية التطور
رسالة أحدث رسالة أقدم الصفحة الرئيسية

إجمالي مرات مشاهدة الصفحة


  • قضايا راهنة (11)
  • ما يجب أن تعرفه عن نظرية التطور (61)
  • هدم أسس الإلحاد (11)
  • يدخلون الإسلام (4)

الخميس، 21 يونيو، 2012

الجولة الثانية من الموضوع ... نسف أزلية الطاقة الخالقة !!..
(شكر موصول لإخواني من منتدى التوحيد الأساتذة عبد الواحد وحمادة وأبي القاسم وغيرهم)

أزلية المادة أو الطاقة : وتهافت عقول الملاحدة !!!..

الإخوة الكرام ....
في هذه الجولة الثانية من موضوع هدم أسس الإلحاد : سأتعرض معكم لنسف خرافات أزلية المادة أو الطاقة (والمادة والطاقة هما وجهان لعملة واحدة) : ومعه نسف نسبة الخلق المُعجز لهذا الكون بقوانينه الكاملة الدقة والإبداع في الجماد والكائنات الحية : لتلك المادة أو الطاقة المفترض أزليتها : فضلا ًعن نسبة ذلك إلى قوانينهما : قافزين - كالعادة - فوق إجابة سؤال وهو :
من أين جاءت مكونات المادة أو الطاقة الأولى : فضلا ًعن مَن الذي سن قوانينها بالأساس مع أو قبيل لحظة الإنفجار الكبير ؟..

وقبل البدء ...
ولأني أعرف أن ملاحدة النت العرب يلعبون كثيرا ًفي مثل تلك المواضيع العلمية الفيزيائية على وتر : جهل أغلب العوام بها وحتى المتعلمين الغير متخصصين .. ومن هنا فتجدهم بكل استخفاف ينقلون الكلام العلمي الدسم أو العميق بطريقة النسخ واللصق ليضعونه أمام محاوريهم من المسلمين : ليوهموهم بأنه شيئا ً- وأولئك الملاحدة أصلا ًأكثرهم لا يعرف ماذا ينقل ولا تفاصيله فضلا ًعن معناه - ... أقول :
من هنا - وكعادتي - :
فسأتعمد تبسيط العديد من الحقائق في الفيزياء وخصوصا ًالديناميكا الحرارية أو الثيرمو ديناميك :
بصورة تجعل المسلم العادي الذي سيتحاور في مثل تلك المسائل مع ملحدين : يعرف كيف يرد عليهم أسلحتهم إلى صدورهم : فينسفها نسفا ًبإذن الله عز وجل ...

ولنبدأ أولا ًبمدخل تعريفي للطاقة ...
ثم مدخل آخر للتعريف بالثيرمو ديناميك .. وأشهر قوانينها : ولاسيما القانون الثاني والأنتروبي : لأنه محور هذه المشاركة بإذن الله تعالى ...

وعلى بركة الله نبدأ ...........
---------

1... الطاقة ..

يقوم العديد من العلماء بتعريف الطاقة بأنها : القدرة على بذل شغل .. أي : القدرة على إحداث تغيير ..
فهناك الطاقة الكهربية مثلا ً: وبالفعل نلاحظ أن لها قدرة على إحداث تغييرات في الأشياء ..
وكذلك هناك الطاقة الحرارية : وأيضا ًنلاحظ أن لها قدرة على إحداث تغييرات في الأشياء ..
وبالمثل هناك طاقة الرياح .. وطاقة الأشعة السينية وأشعة جاما .. والطاقة المغناطيسية والكيميائية والإشعاعية والنووية والحركية وطاقة وضع .. إلخ
وهناك أنواع من الطاقات : هي مزيج بين نوعين من الطاقة ..
مثل طاقة الضوء مثلا ً: فهي طاقة كهرومغناطيسية (أي طاقة كهربية + مغناطيسية) ..
ومثل طاقات الثيرمو ديناميك (أي الطاقة الحرارية + الحركية) ..
< ملحوظة : ثيرمو أي حرارة .. ديناميك أي علم الحركة مجازا ً: وهي فرع من الميكانيكا >

ومن المعروف أن كل هذه الأنواع من الطاقة : والتي نشأت من الإنفجار الكبير : هي بمجموعها ثابتة في كوننا هذا ولكنها : تتحول من صورة إلى أخرى .. ويتم ذلك إما بطرق بسيطة : كتحويل طاقة الحركة إلى طاقة حرارية مثلا ً(مثل حك قطعتين من الخشب فتخرج النار) .. أو يتم ذلك بطرق أكثر تعقيدا ًمثل تحويل الطاقة الكيميائية إلى طاقة كهربائية في البطارياتوالمركمات :

وكما في تحويل الطاقة الحرارية إلى طاقة حركية وذلك كما في المحركات .. أو كما في تحويل الطاقة الشمسية إلى طاقة كهربائية عن طريق الخلايا الشمسية .. إلخ
وكانت من إحدى ثمار نظرية النسبية لأينشتاين : هو إثبات أن المادة والطاقة : هما صورتان لشيئ واحد ..
----------

2... أشهر قوانين الديناميكا الحرارية أو الثيرمو ديناميك ...

1) القانون الصفري للديناميكا الحرارية :

" إذا كان نظام ( أ ) في حالة اتزان حراري مع نظام آخر ( ب ) .. وكان النظام ( ب ) هو الآخر في حالة اتزان حراري مع ( ج ) :
إذا ً: النظام ( أ ) هو في اتزان حراري بدوره مع النظام ( ج ) " ..
-----

2) القانون الأول للديناميكا الحرارية :

وهو يترجم ما ذكرته لكم منذ قليل من بقاء كمية الطاقة ثابتة ولكنها فقط : قد تنتقل من صورة إلى أخرى .. حيث يقول القانون :
" الطاقة في نظام مغلق : تبقى ثابتة " ..
وتحديد النظام هنا بالمغلق : لأنه لو متصل بغيره : فقد تزيد طاقته أو تنقص بقدر ما ينتقل منه أو إليه من هذا النظام الآخر ..
وقانون ثبات الطاقة هذا : يتضمن ثلاثة مباديء وهم :
>>
مبدأ حفظ الطاقة والذي يقول : الطاقة لا تفنى (لأنها تتحول من صورة لصورة داخل النظام المغلق) : ولا تنشأ من العدم ..
>>
مبدأ انتقال الحرارة من الجسم الساخن : إلى الجسم البارد .. وليس العكس ..
>>
مبدأ أن الشغل هو صورة من صور الطاقة .. ومثال ذلك : أننا لو بذلنا شغلا ً(طاقة حركة) لرفع جسم (لأن ذلك الرفع ضد الجاذبية) : فمعنى ذلك أننا أكسبنا هذا الجسم طاقة .. فما هي هذه الطاقة في مثل حالة الرفع هذه ؟.. إنها طاقة الوضع .. فإذا تركنا ذلك الجسم ليسقط من علوه : فتتحول طاقة وضعه ساعتها إلى طاقة حركة لحين وصوله إلى الأرض ..
------

3) القانون الثاني للديناميكا الحرارية :

وهذا القانون هو بيت القصيد هنا .. وهو الذي سأركز عليه كثيرا ًفي كتابتي الآن لنقض خرافات أزلية المادة والطاقة وأنهما خالقين ...
وينص هذا القانون على أنه توجد (أنتروبي) لأي نظام معزول .. ويمكن تسميتها بالتحول للعشوائية أو التحول للانتشار في التوزيع ...
فكلما كان النظام متماسكاً غير منتشر : كانت أنتروبيته أو عشوائية انتشاره وتوزيعه قليلة :
وكلما انتشر ليتوزع بصورة شبه متزنة في كل مكان : كانت أنتروبيته أو عشوائية انتشاره كبيرة ..
وبالمثال يتضح المقال (ولاحظوا أني أتعمد الشرح بلغتي الخاصة للتسهيل قدر الإمكان) ... فأقول : انظروا للكوب في الحالتين التاليتين :

>> فالكوب على اليسار :
قد ألقينا نقطة حبر في الماء الذي فيه .. وكما ترون ما زالت لم تنتشر بعد في كل الكوب والماء ..
وهنا نقول أن أنتروبيي النظام هنا قليلة .. أي عشوائية التوزيع قليلة لم تصل إلى أكبر قيمة لها بعد بشكل شبه متزن في كل الكوب ..

>> وأما الكوب على اليمين :
فنرى انتشار نقطة الحبر في الكوب بأكمله وفي الماء : بصورة عشوائية ولكنها شبه متزنة (أي إذا أخذنا أي جزء من الكوب : يكاد يحتوي تقريبا ًعلى نفس الكمية من الماء والحبر ممتزجتين) ..
وهنا نقول أن هذا النظام الآن : له قيمة أنتوربيا عالية ...

والسؤال الآن :
هذا التوزيع من التركيز للحبر : إلى الانتشار في الماء : تم بـ (تلقائية) من مرحلة ( التكثف ) للانتشار .. والسؤال هو :
هل يمكن أن نقوم بجمع وتركيز نقطة الحبر من جديد : بعد انتشارها في كل الكوب والماء بـ (تلقائية) ؟؟؟..
أم أن ذلك سيحتاج منا حتما ًلبذل شغل ؟؟؟..
الجواب : سيتطلب حتما ًبذل شغل ...
حسنا ً......

وزيادة على ما سبق بيانه : فهناك حالات يمكن فيها إرجاع الوضع لما كان عليه - حتى ولو حصل بعض الفقد في الطاقة - وهناك حالات غير معكوسة أي : لا يمكن إرجاع الوضع لما كان عليه لتبدد الطاقة بصورة لا يمكن عودتها كما كانت ...

وتأملوا معي مثلا ًنظام المحرك في السيارة ... لقد تم تركيز الطاقة الكيميائية ثم الحرارية الشديدة في أول الأمر في صورة احتراق الوقود الداخلي : ثم تم تحويلها إلى طاقة حركية كبيرة هي التي تدفع السيارة .. ولكن : يذهب جزء آخر من الطاقة الناتجة في احتكاك الإطارات بالأرض !!.. أيضا ً: يذهب جزء آخر في صورة عادم السيارة ...!
وكلا ًمن الاحتكاك والعادم : لا يمكن إرجاعهما للنظام من جديد !!!!...
ومن كل ما سبق : نستخلص الآتي :

>>>
أي نظام يميل ذاتيا ًإلى زيادة أنتروبيته : إذا انتفت الموانع الخارجية عنه ... (أي يميل للانتشار بعشوائية حتى الاتزان) ..
وذلك مثل حالة الغاز في الصورة التالية :
حيث لما كان هناك حائل يمنعه من الانتشار : كانت أنتروبيته قليلة .. فلما أ ُزيل الحائل : انتشر عشوائيا ًفي الفراغ بأكمله فزادت أنتروبيته :

>>>
في الحالة السابقة : لم يتطلب الانتشار (أو زيادة الأنتروبي) شغلا ً.. بل تم بتلقائية .. ولكن العكس صحيح .. أي :
أننا لكي نقوم بتجميع الطاقة لعمل نظام له وظيفة معينة : يجب علينا بذل شغل ...
ومن هنا نخرج بأولى نتائج هذه المشاركة فنقول :

لو افترضنا جدلا ً( جدلا ًفقط ) : أن المادة والطاقة أزلية (وعلميا ًأن هذه الحالة لو صحت ستكون في حالة انتروبي عالية أي توزيع متزن عشوائي) ..
فالسؤال القاصم للملاحدة هو :
من أين جاء الشغل الذي قام بتجميع الطاقات المختلفة ووضعها في أنظمة وعلاقات وقوانين محددة (قوى جاذبية وقوى حرارية ونووية إلخ إلخ) ؟!

وتعالوا نعكس فرضية البداية فنقول أن الكون كان ذو انتروبي أي عشوائية منخفضة منذ الأزل : فنقول :
ولماذا لم تصل الأنتروبي فيه إلى أعلى قيمها إلى اليوم ؟؟؟ ألا تكفي مدة الأزل (أي بلا بداية) لأن تتفتت وتتحول كل طاقاته وأنظمته بعشوائية في الكون ؟؟.. فتفقد النجوم والشمس حرارتها مثلا ً؟؟..

وحتى إذا قيل أن الوجود يمر بموجات من التوالد التلقائي مثلا ًكل عشرات المليارات من السنين .. نقول حسنا ً...
ما يتوالد تلقائيا ً- لو صحت هذه الفرضية - هو يولد متفرقا ًمبعثرا ًمتشتتا ً(أي أنتروبي عالية) : فكيف يتجمع في شكل أنظمة كونية غاية في الدقة والارتباط والتكاثف (أنتروبي منخفضة) ؟؟..
مَن صاحب هذا الشغل الرهيب الذي كل فترة عشرات مليارات السنين يقوم بعمل هذا التكاثف والتنظيم بالقوانين الدقيقة للحظة ميلاد من جديد (أو لحظة انفجار كبير من جديد) ؟؟!!..
لا إجابة !!!...

وحتى الذين يفترضون وجودا ًآخرا ًموازي ٍلكوننا : وأن كوننا أو جسيماته تقترض طاقة من هذا الوجود الآخر (أيا ًما كان) أقول : وما سر الانفجار العظيم إذا ً: إذا كانت ظاهرة استلاف الطاقة هذه موجودة من الأزل ؟.. ما الذي جعل تلك اللحظة في الانفجار الكبير هي لحظة فريدة عما قبلها وما بعدها (حيث لم تتكرر إلى اليوم) !!..

إذا ً... وبمعنىً آخر : أنه حتى فرض أزلية المادة أو الطاقة : تحتاج إلى فاعل قادر مُريد عاقل (ونحن نصف الله تعالى بالعلم لا بالعقل) !
فاعل هو الذي يُنظم كل تلك المادة والطاقة العشوائية المبعثرة في الوجود التي لا معنى لها : في شكل قوانين وعلاقات وأنظمة تملأ الكون !!!!..

ولكن : هل فعلا ًأثبت العلم أن المادة والطاقة أزليتين ؟!!..
------------
------------------

3... هل المادة والطاقة أزليتين ؟!!..

قد تكون بداية التأكيد العملي لنظرية الانفجار الكبير وتباعد الكون الذي نشأ فجأة (أي مادة وطاقة نشأوا فجأة ثم أخذ الكون في الانتظام والاتساع وما زال) : أقول : قد بدأ التاكيد العملي على تلك النظرية مع رصد الفلكي الأمريكي : إدوين هابل (صاحب تلسكوب هابل الشهير) : للمجرات وتباعدها عن الأرض وعن بعضها البعض : مستخدما ًفي ذلك رصد درجة سطوع النجوم ..

ومع الوقت : والكثير من الشواهد العلمية المرصودة تؤكد هذا الإتجاه وتلك النظرية .. وذلك مثل رصد العلماء لإشعاع الخلفية الميكروموجي للكون .. والذي استدلوا به على بقايا الإشعاع الكوني البدائي (أي عند بدايته) : وهي أشعة كهرطيسية وجدوها بنفس الشدة والتوزيع في كل الكون (وتتساوى قيمتها في الرصد من أي بقعة من الأرض) وهي تعادل 2.72 درجة كلفن ..

الصورة بالأعلى مأخوذة بالقمر الصناعي لأشعة الخلفية للكون : والتي تشكل بقايا الحالة الساخنة للكون قبل نشأة النجوم والمجرات .. حيث المناطق الصفراء والحمراء : هي مناطق نشأت فيها بعد نحو 500 مليون سنة من الانفجار العظيم : تجمعات النجوم والمجرات ..

والآن ...
ماذا يقول العلماء المتخصصون - وأكابر المتخصصين - عن بداية المادة والطاقة في ضوء هذا الإنفجار الذي وقع من 13.7 مليار سنة تقريبا ً؟...
وكيف أعيتهم حقيقة ميلاد المادة والطاقة معا ًمن بعد العدم ؟؟..
وكيف ألجأتهم إلى الاعتراف بإله أو قوة عاقلة مهيمنة :
تلك القوانين الكاملة الدقة : والشغل المبذول لخفض الأنتروبي والعشوائية الموجودة في الكون ؟؟؟؟..

>>>
في أحد أشهر المواقع الفيزيائية الحديثة على النت على الرابط التالي :
http://hyperphysics.phy-astr.gsu.edu...ro/planck.html

نطالع المعلومات الهامة التالية : والتي تتعلق بالفترة ما قبل زمن بلانك (جزء صغير جدا ًمن الثانية 10 أس -43) من بعد الانفجار الكبير !!!..
حيث نقرأ فيها صراحة ًأن الكون الذي نعرفه وتتبعه القوانين التي نعرفها اليوم : لم يكن له وجود قبل زمن بلانك !!!!.. وحتى القوى الأربعة (ومنها قوى الجاذبية والقوى الكهرومغناطيسية) : كانت قوة واحدة !!.. وأنه لم يُسجل أو يُعرف أي شيء عن المادة أو الطاقة أو الزمان أو المكان قبل هذا الزمن !!!!..

Before 1 Planck Time
Before a time classified as a Planck time, 10^(-43) seconds, all of the four fundamental forces are presumed to have been unified into one force. All matter, energy, space and time are presumed to have exploded outward from the original singularity. Nothing is known of this period.
Models of Earlier Events

>>>
ويقول بروفيسور الكيمياء فرِتز الحاصل على جائزة نوبل - البعض يصنفه كثالث كيميائي عالمي في العصر الحديث - :
يقول ناقلا ًلنا تأكيد العالم الروسي المولد جورج جامو : على أنه مع ذلك الانفجار الكبير : فقد وُلدت كل المادة الموجودة في الكون اليوم : ومعها كل الطاقة بالطبع والأربعة أبعاد للفراغ والزمن من حالة أولية واحدة كانت لا متناهية في الكثافة والحرارة والضغط ...!

In 1946, George Gamow, a Russian-born scientist, proposed that the primeval fireball, the "big bang," was an intense concentration of pure energy. It was the source of all the matter that now exists in the universe. The theory predicts that all the galaxies in the universe should be rushing away from each other at high speeds as a result of that initial big bang. A dictionary definition of the hot big bang theory is "the entire physical universe, all the matter and energy and even the four dimensions of time and space, burst forth from a state of infinite or near infinite density, temperature, and pressure."
Stephen Hawking, The Big Bang, and God . Henry F. Schaefer III
http://www.leaderu.com/real/ri9404/bigbang.html

>>>
ومن نفس المرجع السابق يؤكد لنا فِرتز :
" إنه من النادر جداً أن تجد عالماً في الفيزياء ملحداً (أي بسبب اصطدامه بكل هذه الأدلة على وجود خالق حكيم قدير) " ..
ثم يذكر قائلا ً:
" لقد تقبل آينشتاين في نهاية المطاف على مضض : بضرورة وجود نقطة بداية للكون .. ومن ثم : وجود قوة مهيمنة متسببة في الأحداث !.. ولكنه لم يقبل مطلقاً بحقيقة وجود إله مشخّص" !!..
أي رفض تعيين ذلك الإله (إله إسلامي هندوسي بوذي نصراني إلخ) ...

Einstein ultimately gave grudging acceptance to what he called "the necessity for a beginning" and eventually to "the presence of a superior reasoning power." But he never did accept the reality of a personal God.
Stephen Hawking, The Big Bang, and God . Henry F. Schaefer III
http://www.leaderu.com/real/ri9404/bigbang.html

>>>
وبالفعل .. ينقل آينشتاين لنا إبهار الكون له بقوانينه التي لم يزل يكتشف تفاصيلها الإنسان بعد ..! فيقول مثلا ً:
" نحن نرى الكون في ترتيب مدهش أو عجيب .. ونجده يطيع ويتبع قوانين محددة : بالكاد نفهمها ..! إن عقولنا المحدودة بالكاد تدرك القوى الغامضة التي تحرك أجزاء الكون " !!!..

We see the universe marvelously arranged and obeying certain laws but only dimly understand these laws. Our limited minds grasp the mysterious force that moves the constellations.
[Emphasis added.]
Jammer, Einstein and Religion, 48

>>>
وعندما سُئل ساندج : أحد أكبر علماء الفلك : هل من الممكن أن يكون هنالك عالم في الطبيعة وهو نصراني في ذات الوقت ؟..
أجاب :
" نعم .. الكون معقد جدا بحيث لايمكن نسبة التناسق بين أجزائه إلى المصادفة " ..!!

>>>
ويقول الملحد السابق الشهير أنتوني فلو : وبعد أن تراجع عن إلحاده في عمر الثمانين في صدمة قوية لعميان الملاحدة :
" من المعروف أن الاعتراف يفيد الروح !!.. لهذا : سأبدأ بالاعتراف بأنه على الملحد : الشعور بالحرج من الإجماع العالمي المعاصر المتمثل في الانفجار الكبير !!.. حيث يبدو أن علماء الكون يقدّمون الدليل العلمي على أن الكون : كانت له بداية " !!..
Henry Margenau, Roy A. Vargesse. Cosmos, Bios, Theos. La Salle IL: Open Court Publishing, 1992, 241.

>>>
فعندما نشأت نظرية الانفجار الكبير نتيجة لملاحظات الفريد هابل حول تباعد المجرات عن بعضها : أشار ذلك إلى أنه عندما يؤخذ بعين الاعتبار - ومع المبدأ الكوني أن الفضاء المتري Space يتمدد وفق نموذج فريدمان للنسبية العامة Friedmann-Lemaître model : فإن هذه الملاحظات تشير إلى أن الكون ((( وبكل ما فيه من مادة وطاقة ))) : قد انبثق من حالة بدائية ذات كثافة وحرارة عاليتين : شبيهة بالمتفردات الثقالية التي تتنبأ بها النسبية العامة !!.. ولهذا توصف تلك المرحلة بالحقبة المتفردة ...

ولذلك نجد ستيفن هاوكينج نفسه يصرح وكما جاء في كتاب الكون لبوزلو ص 46 :
" لم تكن المادة هي وحدها التي خـُلقت أثناء الانفجار العظيم .. بل إن الزمان والمكان أيضاً خلقا .. إن للمكان بداية .. إذن : للزمان بداية " !!..

>>>
وحتى في المحاولات المتأخرة لهذا المتذبذب ستيفن هاوكنج : للتملص من حقيقة الخالق المتحكم في الكون ودقة الإنفجار الكبير : حيث حاول هاوكينج استبدال الخالق عز وجل بسلسلة من المصادفات في كتابه (مختصر تاريخ الزمن) مثلا ً!!!.. ولكنه رغم ذلك لم يستطع إخفاء من جديد الدقة العجيبة في معدل التمدد الكوني منذ الانفجار الكبير فيقول :
" إذا كان معدل التمدد بعد ثانية واحدة من الانفجار الكبير : أصغر بمقدار حتى جزء واحد من مائة ألف مليون بليون : فالكون سينهار مرة ًثانية ًعلى نفسه : قبل أن يصل إلى حجمه الحالي " !!..
Stephen Hawking ,A brief History of time , Bantame press ,london :1988.p.121-125

فسبحان الله العظيم !!!!...
---------------
-----------------------

4... هل تظهر المادة أو الطاقة من العدم حقا ً؟؟؟...

قبل كل شيء .. يجب القول بأن علماء الفيزياء الإنسانية : مساكين !!!!..
فهم قاصرون ليس في عقولهم المحدودة فقط عن الاطلاع على ما هية مكونات المادة ولكن : أدواتهم أيضا ًمحدودة !!!..
" وما أوتيتم من العلم : إلا قليلا ً" !!!!...
فبعد أن عجزت الفيزياء الكلاسيكية أمام المكونات الأصغر للمادة والذرة وعدم انصياعها لقوانين تلك الفيزياء :
ظهرت الفيزياء الحديثة (القائمة على مباديء الكم والنسبية) ....
والتي تتعامل مع المكونات الأصغر من الذرة (أو دون الذرية) بصورة أقرب ...
ولكنهم اصطدموا بشيء عجيب وهو :
أن الجسيمات دون الذرية (كالألكترونات والفوتونات) : لها طبيعة مزدوجة ..!! حيث في بعض التجارب تظهر وتتصرف كجسيم .. وفي تجارب أخرى : تظهر وتتصرف كموجة !!!.. فاقترح بعض العلماء أن كل جسيم دون ذري : تقترن معه موجة ...!!
أقول ...
وما زال العلم يأتينا بالمدهش والعجيب والجديد كلما تقدمت أجهزة الرصد والقياس : لتثبت لنا مدى جهل الإنسان حتى بالذرة وما فيها !!!..

والآن ...
بماذا خرج علينا صيادو الملاحدة في انتقائيتهم للظواهر الفيزيائية ومحاولتهم الحثيثة دوما ًلتأويلها لصالح الكفر والإلحاد وإنكار الإله الخالق ؟؟...
لقد قالوا لنا أنهم رصدوا جزيئات افتراضية تظهر وتختفي في الفراغ لفترة زمنية قصيرة جدا ً...
وأن ذلك دليل على إمكانية خلق الكون من العدم : أو : خلق شيء من لا شيء !!!!..

وهذه بالطبع مغالطة علمية ومنطقية !!!!..

إذ :
لا يخلو مكان في الكون من الطاقة .. وهذه الجزيئات تظهر عندما تحمل أو تكتسب طاقة : ثم تختفي بفقدها ...
فماذا في هذا ؟؟..
لقد أخذت تلك الجسيمات طاقة من الفراغ الكوانتي (أي لا زلنا نتحدث عن كوننا المخلوق منذ الإنفجار الكبير) : فظهرت ..
ثم عندما فقدتها : اختفت !!!.. فأين مفهوم العدم هنا ؟؟..!

ولفهم ذلك ....
ففي الصورة التالية (وحسب الرسم البياني لريتشارد فاينمان) : يمثل هنا اصطدام اثنين من الإلكترونات وتشتتهما ..

حيث تمثل الخطوط المستقيمة : مساري الإلكترونين قبل وبعد التصادم .. وأما الخط المتعرج بينهما :
فيمثل فوتونا مجازيا : يقوم بتوصيل التآثر الكهرومغناطيسي بينهما .. ومن خلال هذا التمثيل لعملية الاصطدام تحت تأثير شحنتي الإلكترونين :
يمكن تصور وجود جسيم افتراضي (أو فوتون افتراضي) كحالة مؤقتة عمرها قصير جدا ً: تظهر خلال التآثر وتنقل التأثير ثم تختفي ..!

أقول ......
والسؤال الآن - وبصورة أوضح - : هل الفراغ في ميكانيكا الكم (أو الفراغ الكوانتي) = يساوي = مفهوم العدم :
حتى يُقال أن تلك الجزيئات أو غيرها ظهرت من العدم ؟!!..
< وبالطبع لا يركز هؤلاء حول إمكانية أنه لتلك الجسيمات سرعات أو ما هيات غير مرصودة بأجهزتنا حاليا ًوإنما يمكن رصدها عند حملها لطاقة تآثر كما في المثال أعلاه >

>>>
أولا ً: قول الملاحدة أنه يمكن للشيء الخروج من لا شيء أو من العدم : هو محض سفسطة !!!.. ولا وزن لها حتى علميا ًإذ :
يتشدق الملاحدة دوما ًبأنهم لا يعترفون إلا بالتجربة أو العلم التجريبي .. حسنا ًيا أفذاذ ..
كيف رصدتم العدم لتحكموا أنه خرج منه شيء ؟!!..
والكلام في صورة طلب مُعجز : احضروا لنا صندوقا ًمملوءا ًبالعدم - وبرهنوا لنا أنه عدم - : حتى إذا ما خرج منه شيء :
نـُسلم لكم ساعتها بصحة ما تفترضون !!!!...

>>>
ففي النقل التالي كمثال : نرى التأكيد بأن مفهوم (الفراغ) في الفيزياء الحديثة : لا تعني العدم المحض كما يتوهم البعض !!!..

"The 'vacuum' of modern particle physics, whose 'fluctuation' supposedly brings our universe into existence, is not absolutely nothing. It is only nothing like our present universe, but it is still something. How else could 'it' fluctuate?" (William Carroll,Thomas Aquinas and Big Bang Cosmology)

>>>
وهذا النقل أيضا ًوالذي يؤكد على أن مفهوم (الفراغ) في ميكانيكا الكم : لا يعني العدم !!.. وإنما هو السبب الغير مكشوف للظهور المؤقت للجسيمات الافتراضية !!!..

In quantum mechanics, the vacuum is not a nothing. It is the indeterministic cause of the temporary existence of the virtual particles."
[a href="http://www.leaderu.com/offices/koons/docs/lec5.html">Robert C. Koons]

>>>
وفي نفس المعنى التوضيحي السابق : نقرأ في النقل التالي :
أن فراغ الكم : هو حالة الضرورة الفيزيائية لظهور الجسيمات الافتراضية .. ويدلنا وصف الضرورة الفيزيائية إلى السببية في هذا الظهور .. أي أنه يصح أن نقول أن ظهور هذه الجسيمات الافتراضية كان لسبب .. ومن احتمالات تعريف السببية : يمكننا القول بأنه للجسيمات الافتراضية سبب .. وأنه لأي فراغ كوانتي احتمالية أكيدة لتولد الجسيمات الافتراضية به ..

"A quantum vacuum is a physically necessary condition of a virtual particle coming into existence and, in this 'physically necessary' sense of causation, virtual particles may be said to have causes. A probabilistic definition of causality would also enable us to say that virtual particles have causes, for given a quantum vacuum there is a certain probability that virtual particles will be emitted by it."
[Quentin Smith, "Theism, Atheism and Big Bang Cosmology," Essay VI., p. 179.]
----------

هذا من الناحية العلمية أو فيزياء وميكانيكا الكم نفسها ..
ولكن دعونا نناقش المسألة من الناحية البديهية والمنطقية والعقلية البحتة - وكما عودتكم في هذا الموضوع - فنسأل :

هل يمكن أن يأتي الكون من العدم (اللا شىء) بفعل قفزة كمية : بدون مادة ولا طاقة ..؟!

أقول :
كان من المفترض بعلماء الفيزياء الملاحدة أن يكونوا أعقل من ذلك ولاسيما أنهم : يعرفون الكثير عن تعقيد هذا الكون الذي نحياه !
وأنه : من الاستخفاف بالعقول أن ننسب وجوده بهذه الصورة الفائقة الدقة والتكامل والتناغم والقوانين :
إلى فعل قفزة كمومية لا معنى لها ولا أصل ولا هدف ولا إثبات !!!..
فغياب قوانين هذه الولادة المفاجئة نظريا ًعن تلك القفزة : سواء جاءت من العدم أو من أكوان أخرى إلى آخر هذه الافتراضات الإلحادية البلهاء :
فغياب هذه القوانين الكاملة الدقة :
ينسف كل هذه الافتراضات نسفا ًويقتلعها من جذورها : ويُبرهن من جديد على وجود فاعل عليم قدير هو الذي خلق هذا الكون : بل : وجعله مناسبا ًللحياة على الأرض بإمدادها بكل ما تحتاجه من مواد !!..

< كثيرون لا يعرفون أن الأفران النووية في النجوم والمجرات : هي التي تنتج لنا المواد التي نعرفها والهامة في حياتنا بدءا ًمن الأخف كالهيليوم والهيدروجين ومرورا ًبالكربون وانتهاءً بالحديد الثقيل !!.. وسبحان الله تعالى حينما وصف الحديد بالإنزال فقال : " وأنزلنا الحديد فيه بأسٌ شديد ومنافع للناس " !! >

>>>
يقول العالم الفيزيائى بلودمان :
" إن عالمنا : لا يمكن أن يمر إلا بدورة واحدة من دورات التمدد والإنكماش : بسبب ضخامة القصور الحرارى المتولد فى كوننا : والذى هو أبعد ما يكون عن التذبذب ..!! وسواء كان الكون مغلقاً أم مفتوحاً : مرتداً أم ممتداً على وتيرة واحدة : فإن التحولات غير المعكوسة فى أطوار الكون : تدل على أن لهذا الكون : بداية ًووسطاً ونهاية ًمحددة ..!!! كذلك : فإن نظرية الكون المتذبذب : لا تنسجم مع النسبية العامة " ..!

>>>
وتجسيدا ًأيضا ًلتلك الحقائق الناسفة للاستخفاف بالعقول ووصف نشأة الكون من مجرد قفزة كمومية بلهاء عارية عن القوانين وإحكام الفاعل العاقل : يقول مايكل دينتون في كتابه الرائع (قدَر الطبيعة) :
" مثلاً : إذا كانت قوة الجاذبية الثقالية : أقوى بتريليون مرة : فالكون سيكون غاية في الصغر : وتاريخ حياته قصير جداً !!.. فمن أجل نجم متوسط كتلته أقل بتريليون مرة منها للشمس : فسوف لن تمتد حياته لحوالي سنة !!.. ومن ناحية أخرى : إذا كانت الجاذبية الثقالية : أقل طاقة : فلن تتشكل نجوم ولا مجرات إطلاقاً !!.. وكذلك : فإن العلاقات الأخرى والقيم : ليست أقل حدية من ذلك !!.. فإذا ضعفت القوة القوية بمقدار قليل جداً : فسيكون العنصر الوحيد المستقر هو غاز الهيدروجين !!.. ولن توجد ذرات لعناصر أخرى في هذه الحالة !!.. وإذا كانت أقوى بقليل بعلاقتها مع الكهراطيسية : عندئذ : تحتوي نواة الذرة على بروتونين !!.. وسيكون ذلك مظهراً لاستقرار الكون عندئذ !!.. وأنه لن يحتوي على غاز الهيدروجين !!.. وإذا تطورت نجوم أو مجرات فيه : فسوف تكون مختلفة تماماً عن طبيعتها الحالية !!..
واضح أنه إذا لم يكن لتلك القوى المختلفة وثوابتها : القيم التي أخذتها بالضبط : فسوف لن يكون هناك نجوم ولا مستعرات ولا كواكب ولا ذرات ولا حياة " !!!..
Michael Denton .nature,s Destiny :Hom the laws of Biology Purpose in the universe The new york:The free press .1998.p.12-13

>>>
فهل تتذكرون الآن : كيف لم يستطع ستيفن هاوكينج إخفاء مثل هذه الحقائق رغم عناده الإلحادي الأخير عندما قال :
" إذا كان معدل التمدد بعد ثانية واحدة من الانفجار الكبير : أصغر بمقدار حتى جزء واحد من مائة ألف مليون بليون : فالكون سينهار ثانية ًعلى نفسه : قبل أن يصل إلى حجمه الحالي " !!..
Stephen Hawking ,A brief History of time , Bantame press ,london :1988.p.121-125

>>>
وقد قام العالم روجر بنروز (وهو رياضي إنجليزي وصديق مقرب لـ ستيفن هاوكنغ) بمحاولة إيجاد النسبة اللازمة لهذا الاحتمال لضمان الحياة على الأرض .. وطبقا ًلحسابات بنروز التي توصل إليها : فقد كانت الأرجحية ضد وقوع مثل ذلك الاحتمال هي من رتبة :
(10 أس 10 123) إلى واحد !!..
وهذا الرقم لا يمكن حتى تخيله !!!..
حيث في علم الرياضيات : القيمة (10 أس 123) تعني : واحداً متبوعاً بـ مائة وثلاثة وعشرين صفراً !!..
< وهذا على سبيل المثال : أكثر من العدد الكلي لذرات مقدراها 10 أس 78 : والتي يُعتقد أنها الموجودة أصلا ًفي كل الكون > !!..
لكن جواب بنروز : كان أكبر من ذلك بكثير !!.. فهو يتطلب رقماً واحداُ متبوعاً بـ 10 أس 123 صفراً !!..

وباستخدام تعابير تطبيقية في الرياضيات : فاحتمال قيمته واحد في 10 أس 50 فقط :
يعني احتمالاً يساوي الصفر !!.. هذا من ناحية احتمالات التطبيقات الرياضية !!!!!!!..
وأما عدد بنروز ضد وقوع الخطأ في نشأة الكون :
فهو أكثر من تريليون ترليون تريليون مرة : أقل من الصفر !!!.. (والتريليون = ألف مليار أو ألف بليون) !!..
باختصار : فإن عدد بنروز يخبرنا بأن :
الخلق صدفة أو بصدفة اعتمدت على حدوث نوع من التوافق في الزمان والمكان والظروف في كوننا :
هو مستحيل ٌتماماً !!!!!!!!!!!!!!!!!!!!!!!!!!!...

< وللتقريب أكثر وأكثر ولتخيل رقم روجر بنروز : 10 أس 123 صفراً متتابعاً : فإذا فرضنا أننا كتبنا صفراً على كل بروتون منفصل في الكون : وكذلك على كل نيوتون منفصل : وأن نقوم بتوزيع الأصفار على الجسيمات الأخرى ذات المقياس الجيد : فسوف نفشل ونعجز تماماً عن كتابة هذا العدد من الأصفار : لعدم توفر العدد اللازم من دقائق الكون كله من البروتونات والنترونات > !!..
Roger Penrose.The amperors new Mind.1989.michael Denton natures desting .Thenew york :the free press 1988.p.9.

>>>
ولذلك يخرج علينا روجر بنروز من هذه النتائج أيضا ًبقوله :
" يخبرنا هذا العدد عن : مدى دقة هدف الخالق !!.. والتي : يجب أن يكون عليها هذا الهدف : الكون " !!..

>>>
وتدفع نفس الحقيقة أستاذاً أمريكياً في علم الفلك إلى أن يقول :
" عندما نقوم بمراجعة كل الأدلة : يقفز إلى ذهننا في التو أن قوة فوق طبيعية : لا بد أن تكون قد تدخلت " !!..
Hugh Ross. The Creator and the Cosmos.Colorado Springs, Co: Nav Press, 1993 pp 15-114

>>>
ويقول أيضا ًأحد الذين آمنوا بالخلق المعجز للكون :
" يصعب مقاومة انطباع أن التكوين الحالي للكون : والذي يبدو حساساً للتغيرات الصغيرة في المعايير : قد تم التفكير فيه بعناية !!.. فلا بد أن يظل التوافق المعجز الواضح في القيم العددية- والتي حددتها الطبيعة لثوابتها الأساسية لها - أكثر الأدلة الدامغة على عنصر التصميم الكوني " !!..
Paul Davies.God and the New Physics.New York, Simon & Schuster, 1983, p.198

>>>
ولذلك يقول أيضا ًآرثر كوستلر : أحد مشاهير فلاسفة القرن العشرين عن الفلسفة المادية :
" لم يعد من الممكن لهذه الفلسفة أن تزعم أنها : فلسفة علمية " !!!!!..
Hugh Ross. The Creator and the Cosmos.Colorado Springs, Co: Nav Press, 1993 pp 15-114

أقول : وهذا ما اضطرهم بالفعل في العقود الأخيرة للجوء لأفكار أخرى للإلحاد العلمي : هي للخيال الغير قابل للتحقق منه أقرب !!!..
فعادوا أخيرا ًللإيمان بغيب لا يرون آثاره ولا دليل عليه : في مقابل كفرهم بالغيب الديني الذي كل شيء في الكون يدل عليه !!..
وسبحان الله العظيم على الانحدار العقلي للملحد في حياته من دركةٍ إلى دركة !!!..
---------------
------------------------

5... عودة أخيرة للقانون الثاني للديناميكا الحرارية والأنتروبي !

وقبل الختام إخواني ....
فكم أتمنى أن تكونوا قد أدركتم معي (وبالبساطة التي شرحت بها) : دلالات حقائق القانون الثاني للديناميكا الحرارية ..
وأن النظام التلقائي - وبغير بذل شغل - : يميل لزيادة الأنتروبي والتوزع والعشوائية والتحول إلى أقرب اتزان في الفراغ ...

بمعنى آخر : لو كان الكون أزليا ً: لكان من المفترض أن يكون على غير ما نراه الآن !!!..

لكان خبا ضوء نجومه وانتهت .. ولكان تبعثرت مادته في الفراغ وتوزعت !!!..

ولكان وصل الكون إلى حالة الموت الحراري كما يعرفها العلماء ويتنبأون بها كأحد سيناريوهات نهاية الكون !!!..

حيث تكون طاقته قد توزعت بالتساوي عشوائيا ًتقريبا ًفي كل أرجائه :
فلا نرى أية أنظمة ولا علاقات وقوى وقوانين !!!..
ولا نرى مجرات ولا مجموعة شمسية ولا حتى شمس ولا أرض ولا قمر ولا علاقات لكل ذلك ببعضه البعض !!!..

وبفرض أن هذه الأشياء لم تكن من الأزل وإنما ظهرت لأي سبب كان ( فخيال الملاحدة واسع ) أقول :
فمن أين جاء الشغل الذي أظهر كل هذه الأشياء وجمعها معا ًوانتظمها معا ً:
بعد أن كانت متفرقة : وذات انتروبي منخفضة أو تكاد تكون منعدمة ؟!!!!!!!!!!!...

هذا على مستوى الكون والمجرات والمجموعة الشمسية والشمس والأرض والقمر وأي نظام مهما صغر وحتى الذرة وما فيها لو يعقلون !!!..

وأما الأعجب والأغرب - وهو ما سأختم به إن شاء الله تعالى - :
فهو أن أكذوبة التطور وفرضياته البلهاء : تتعارض تماما ًمع ذلك القانون الثاني ومبدأ الانتروبي !!!..
وذلك لأنه :

بأي وجهٍ سنتقبل أن الطاقة المتوزعة في الكون : ستبذل شغلا ًرهيبا ً: لتخلق خلية ًحية واحدة !!..
فضلا ًعن تطورها إلى الأعقد والأكبر حجما ً( أي بذل شغل أكبر وأكبر ) !!!..
إذ : فمن أين ومَن صاحب ذلك الشغل الرهيب المبذول في كل مرة ؟!!!..

نتخيل الحالة الأولية للكون ومادته بغض النظر عما قبلها : أنها كانت كحبات اللؤلؤ الصناعي تلك المتفرقة بأعلى (أنتروبي أو عشوائية عالية) ..
ثم أردنا أن نسلكها كلها في نظام واحد : بخيط ٍمثلا ًيمر من فتحاتها كالصورة التالية :

إلى أن وصلنا إلى الحالة الأخيرة ذات الأنتروبي المنخفضة : في النظام التالي بعد انتظامه :

فهل يقول عاقل أن ذلك التعقيد - بغير فاعل - هو بالإمكان ؟!!!.. فضلا ًعن أنه لم يتطلب شغلا ًخارجيا ًمُوجها ً؟!!..

بل :
وكيف ولماذا لم نعد نرى قفزات كمومية أخرى من الحجم الذي نشأ به الكون !!..
وكيف ولماذا لم نعد نرى تطورا ًجديدا ًمن غير اللجوء لحقيقة الخالق عز وجل :
المتحكم الوحيد في كونه والمسيطر والمهيمن عليه والمصرف له كيفما شاء ؟!!!...

ولذلك نرى أحد علماء «هيئة أبحاث الخلق» (The Institute for Creation Research) بكاليفورنيا أمريكا : والمناهضة لخرافة التطور (تأسست عام 1975م) : يقول في مقابلة مع برنامج (Insight) الذي تقدمه يوميًا شبكة CNN مُلخصِا ًما عرضته عليكم وشرحته لكم :
" نحن كعلماء في الفيزياء والرياضيات والبيولوجيا (وهم ثمانية علماء كبار في هذه الهيئة) : نرفض تمامًا نظرية التطور : لأنها لا تتفق مع أبسط المبادئ العلمية !!.. لا سيما إخلالها بمبادئ«القانون الثاني في الديناميكا الحرارية» (The Second Law of Thermodynamics) !!.. والذي ينص على «أن جميع التغيرات الفيزيائية والكيميائية التي تعتري أي نظام تتجه حيث تزداد «العشوائية» (Entropy) : حتى يصل هذا النظام إلى نقطة الاتزان» !!.. ويعني هذا القانون أنه كلما زادت فوضى (أو عشوائية) النظام : فإنه ما يلبث بمرور الوقت أن يَبْلى ويتلاشى !!.. فالأنظمة المختلفة : تميل دائمًا إلى أن تصبح عديمة النظام !!.. أي تصاب بالفوضى بمرور الوقت !!.. والسبب في ذلك أن هناك سبلاً كثيرة لإحداث هذه الفوضى .. بينما لا توجد إلا سبيلاً محدودة : لإعادة النظام !!!.. فنظامٌ مثلا ًبترتيب ذراته وجزيئاته ثم تجميعها لبناء الخلايا والأعضاء - وهو ما تنادي به نظرية التطور - لو تـُرك بدون تدخل من الله : لما كان " !!..

وهكذا يتضح لنا بجلاء خبل الملاحدة في سعيهم الحثيث لتنحية الإله الخالق : واستبداله بالطاقة !
ولو عقلوا : لعلموا أنه حتى - أقول حتى - لو أثبتوا لأنفسهم بعقولهم وتأويلاتهم المريضة : أن المادة أو الطاقة أزليتين :
فهل قال لهم أحد أن الله في الإسلام مثلا ًله صفة الأزلية فقط ؟!!!.. وان هذه الصفة تصلح - وحدها - ليصير خالقا ً؟!!!..
ما هذا العته ؟!!!..
أين صفات القدرة والحكمة والعلم والخبرة والإبداع والتصوير إلخ إلخ إلخ ؟!!!..
فيا لعجب مَن جعل من الطاقة المحكومة بالقوانين تحت يد الإنسان وفي الكون : خالقة ًلهذا الإنسان ولهذا الكون !
وهي التي لا تملك أن تحيد عن قوانينها المعروفة في التجارب الفيزيائية ولو كررنا التجربة ألف مرة !!!!.. فكيف تكون حرة مبدعة ؟!

** ** ** **

وهكذا ننتقل بإذن الله تعالى من المشاركة القادمة لنسف أفكار الكائنات الفضائية الخالقة !!!..
سواء كانت الرائيلية أو غيرها من سفاهات هذا الفكر المتهافت ...
والله المستعان ....
مرسلة بواسطة مدونة أبو حب الله في 9:40 ص
إرسال بالبريد الإلكتروني كتابة مدونة حول هذه المشاركة المشاركة في Twitter المشاركة في Facebook
التسميات: هدم أسس الإلحاد
رسالة أحدث رسالة أقدم الصفحة الرئيسية

إجمالي مرات مشاهدة الصفحة


  • قضايا راهنة (11)
  • ما يجب أن تعرفه عن نظرية التطور (61)
  • هدم أسس الإلحاد (11)
  • يدخلون الإسلام (4)

الأربعاء، 20 يونيو، 2012

* * * هدية الموضوع * * *

كما في الكتب والمجلات العلمية : عندما يُرفقون معها وفي وسطها ( هدية العدد ) :
فهذه هدية هذا الموضوع مني : لكل مسلم محترم يرفض التطور الصدفي العشوائي المزعوم وأهله !!..
هي هدية مني لكل مسلم : يبحث عن إسكات الألسن الكاذبة المخادعة ..
فأقول ....

كثيرا ًما صار يلوك الملاحدة العرب عبارة :
العالم كله يؤمن بالتطور .. العالم كله يؤمن بالتطور !!..
وكأنها أذكارهم الشيطانية والتي أخبرهم بها شيوخهم لـ : صرف الإيمان بالخالق عنهم !!..
ولكن ....
هل فعلا ًكلامهم صحيح ؟!!..

هل العالم كله يؤمن بالتطور حقا ًكما يُصوره الإعلام التطوري اللاديني العلماني الكاذب ؟!!..
أم أن العلماء الحق في مختلف التخصصات العلمية رفيعة المستوى كما سنرى :
ومن أشهر الجامعات والمراكز العلمية العالمية :
قد رفضوا التطور الصدفي العشوائي أو الانتخاب الطبيعي أو الطفرات وغيره ؟!!.. بل :
ومنهم مَن تحول من عالم مؤيد للتطور (الخدعة الكبرى) : إلى رافض له بعد اكتشافه لـ :
حجم الكذب والزيف والغش المتعمد الذي يلجأ إليه التطوريون لإلباس خيالهم بلبسة العلم ؟!!..

سأعرض عليكم مشروعا ًالآن :
تم إنشاءه على النت منذ عام 2001م ونحن لا ندري للأسف :
لتجميع موافقات علماء دكاترة وبروفيسورات جامعات في أمريكا والعالم : لرفض التطور بالصدفة !!..
وقد بدأ العدد بـ 100 شخص : والقائمة التي سأعرضها عليكم الآن هي حتى يناير 2010م وصلت إلى :
828 شخص !!!..

حيث ما على المسلم الآن عندما يُخبره الملحد أو اللاديني أو اللا أدري باسطوانته المشروخة أن :
العالم كله ودكاترة الجامعات العلمية يؤمنون بالتطور :
فما على المسلم ساعتها إلا أن يطلب منه أسماء ودرجات علمية وتخصص : ما يستطيع منهم !!..
ولننظر : هل ستصل بالفعل لمثل هذا الرقم الذي بين أيدينا الآن من الدكاترة والبروفيسورات (828) ؟!!..

وهذا هو رابط الموقع على النت :
http://www.dissentfromdarwin.org/

ويمكن تنزيل ملف PDF من 40 صفحة : به قائمتهم التي سأعرضها عليكم الآن .. وذلك بالضغط على مستطيل :
DOWNLOAD THE LIST
وللتسجيل في هذه القائمة : اضغط على مستطيل : SIGN THE LIST:
لإرسال الإثباتات والأوراق المطلوبة على الإيميل في الصفحة التالية :
http://www.dissentfromdarwin.org/sign_the_list.php

ولمعرفة تفاصيل شروط الانضمام للقائمة وإرسال الشهادات العلمية الموثقة للتأكد منها : والتأكد من التخصص الذي يمس الحكم على فرضية التطور أم لا : ومعرفة ما ستتضمنه الموافقة : فذلك من صفحة الأسئلة والإجابات FAQ التالية :
http://www.dissentfromdarwin.org/faq.php

وتتضمن الصفحة نقاط الأسئلة والاستفسارات التالية :

1) What is the Scientific Dissent From Darwinism statement?
ما هو بيان الرفض العلمي لفرضية الداروينية ؟

2) When and why was the statement created?
متى ولماذا تم إنشاء هذا البيان ؟

3) Who is eligible to sign the statement?
مَن هو المؤهل علميا ًللتوقيع والاشتراك في هذا البيان ؟

4) Why is it necessary to have such a statement?
ما هي ضرورة وأهمية وجود هذا البيان العلمي ؟

5) By signing the Scientific Dissent From Darwinism, are signers endorsing alternative theories such as self-organization, structuralism, or intelligent design?
هل يتعارض التوقيع على هذا الرفض للداروينية مع قبول نظريات بديلة مثل التنظيم الذاتي، البنيوية، أو التصميم الذكي ؟

6) Is the Scientific Dissent From Darwinism a political statement?
هل هناك أي غرض سياسي من وراء التوقيع في بيان رفض الداروينية هذا ؟

7) Are there credible scientists who doubt Neo-Darwinism?
هل يمكن الاعتماد على هذا البيان لنقد حتى الداروينية الحديثة ؟
------

والآن إخواني ..
وقبل أن أعرض عليكم القائمة الطويلة التي قمت بترقيمها وتلوينها وتنسيقها (827 شخص) :
فقد قمت بعمل استبيان بسيط للدول التي اشترك علماء منها في هذا البيان : وإليكم ترقيمهم تنازليا ًبالعدد :

أمريكا .... 672
(وهذا العدد الكبير يشمل علماء ودكاترة من مختلف جنسيات العالم كما يظهر من أسمائهم)
بريطانيا .... 38
كندا .... 18
المكسيك .... 10
البرازيل .... 9
فنلندا .... 9
جنوب أفريقيا .... 8
تركيا .... 6
إسرائيل .... 5
اليابان .... 5
أستراليا .... 4
أوكرانيا .... 3
إيطاليا .... 3
أسبانيا .... 3
نيوزيلاند ... 3
النرويج .... 3
السويد .... 3
فرنسا .... 3
ألمانيا .... 2
روسيا .... 2
الصين .... 2
هولندا .... 2
المجر .... 2
الدنمارك .... 2
الهند .... 1
نيجريا .... 1
تايوان .... 1
كوريا الجنوبية .... 1
جمهورية التشيك .... 1
سكوتلاند .... 1
الأرجنتين .... 1
أيرلندا الشمالية .... 1
شيلي .... 1
البرتغال .... 1
-----

وإليكم ملاحظاتي الأخيرة أثناء تلويني للقائمة الطويلة :

1...
نسبة الخطأ في ذلك الاستبيان بإذن الله هي : +1 : - 1 ..
وقد اكتشفت بعد وصول الترقيم إلى 827 : أني كررت الرقم 316 مرتين .. فيكون العدد هو 828 ..
وللأسف : يشق عليّ إعادة الترقيم للتصحيح ..

2...
هناك عدد لا بأس به من الموقعين على البيان : عبارة عن مراكز وهيئات علمية بأكملها :
وليس مجرد أفراد !!..

3...
أول الأسماء التي لفتت نظري في القائمة هو : مايكل بيهي رقم 48 من أمريكا .. لشهرته ..
ثم لفت نظري الأسماء العربية والإسلامية التالية :
إبراهيم برسوم رقم 209 من أمريكا ..
مظفر إقبال رقم 257 من كندا ..
ماجدة نارسيزو ليتي رقم 305 من البرازيل ..
مُبشر حنيف رقم 443 من فنلاند ..
سيد عمران حسيني رقم 463 من بريطانيا ..
رافي أحمد رقم 526 من أمريكا ..
وثلاثة من الستة الأتراك وهم :
عمر فاروق نويان رقم 104 من تركيا ..
عرفان يلمظ رقم 293 من تركيا ..
محميت باكديمرلي رقم 446 من تركيا ..
فيكون عددهم 9 لمَن يريد ...

وبالطبع لا يوجد دكاترة وعلماء من البلاد العربية والإسلامية غير تركيا :
لأنهم بالإسلام : أبعد الناس عن هذا الهراء والتفاهات والأكاذيب التطورية الصدفية ..
وإن كنت أتوقع أن نرى لهم تواجدا ًقريبا ًفي هذه القائمة في إصدارها الجديد :
ومن باب الدعاية الإسلامية المضادة ضد خيالات التطور الساقطة وحضورها الإعلامي الخادع ..
-----

والآن : مع القائمة : وقد قمت بتلوين الترقيم الذي وضعته باللون الأحمر :
واسم الشخص وبلده : باللون الأزرق .. والذي ليس له بلد ملونة : هو أمريكي ..
----

يُـتبع إن شاء الله ..
مرسلة بواسطة مدونة أبو حب الله في 5:36 م
إرسال بالبريد الإلكتروني كتابة مدونة حول هذه المشاركة المشاركة في Twitter المشاركة في Facebook
التسميات: ما يجب أن تعرفه عن نظرية التطور
رسالة أحدث رسالة أقدم الصفحة الرئيسية

إجمالي مرات مشاهدة الصفحة


  • قضايا راهنة (11)
  • ما يجب أن تعرفه عن نظرية التطور (61)
  • هدم أسس الإلحاد (11)
  • يدخلون الإسلام (4)

الأربعاء، 4 يوليو، 2012

الرد على أحمد صبحي منصور .. البخاريون والقرآنيون !
وآسف لطول الرسالة : فهي تليق برئيس موقع أهل القرآن !

1)) مقالة ٌعارية ٌمِن الأسس العلمية .. والحق !..
2)) أحمد صبحي منصور : جهلٌٌ أم تدليس ؟!..
3)) أحمد صبحي القرآني : لا يعرف القرآن !!!!..
صفات الله .. الرسول والغيب (19 مثال) ..
4)) إنكار (أحمد صبحي) لشفاعة النبي والبشر !!...
5)) كلام (أحمد صبحي) عن عصمة الأنبياء ...
6)) (أحمد صبحي) وحقيقة حياة النبي في قبره ..
7)) (أحمد صبحي) وانتقاصه للنبي ...
8)) (أحمد صبحي) وصلاة السُـنن ..
9)) (أحمد صبحي) وصيغة التشهد في الصلاة !
10)) (أحمد صبحي) وصيغة الآذان للصلاة !!..
11)) (أحمد صبحي) والحج !!!...
12)) (أحمد صبحي) ومساواته بين النبي والمؤمنين !
13)) (أحمد صبحي) وخلطه بين التسبيح والصلاة على النبي !
14)) (أحمد صبحي) وإقراره الكفر ونفي الجهاد ...
---

1)) مقالة ٌعارية ٌمِن : الأسس العلمية .. والحق ..

أولا ً: التعري مِن الأسس العلمية في المقالة ...
كثيرا ًما تدعون في موقعكم (التمسك بأسس البحث العلمي)
وضرورة (التمسك بأسس البحث العلمي) .. وبالفعل :
لو أن أحد الباحثين تقدم ببحثٍ أو رسالة للعرض العلمي :
ثم استدل في رسالته بالكثير مِن الآراء والأقوال :
فإن لم يذكر المراجع والتخريج لكل هذه الآراء والأقوال :
لكان في نظر البحث العلمي :
غشاشا ًأو كاذبا ًأو مُدلسا ً!!!!!!!!!!!!!!.....
---
وقد قرأت مقالة (أحمد صبحي) كاملة ً:
فلم أجد فيها : تخريجا ًواحدا ًلما ساقه مِن استشهادات
على ضلال (البخاريين) في زعمه !!!!...
أي والله ............!
لم أجد كلمة ًواحدة ًمِثل : (رواه البخاري مثلا ًأو مسلم
أو الترمذي أو النسائي) ........... إلخ
وهذه وحدها : نقيصة ٌيجب أن تلحق بالرجل أولا ً.....
ثم بكم جميعا ًإن لم تلفتوا نظره لهذا القبح العلمي في
الكتابة والاستشهاد .........
----
ثانيا ً: التعري مِن ابتغاء الحق في المقالة ...
حيث أن (أحمد صبحي) : (وكفارس) مِن فوارس (أهل
القرآن) للذب عنه والمنافحة دونه :
كان يتوجب عليه أن يتوجه أولا ًبالطعن في : مَن يطعنون
في القرآن نفسه ويُحرفونه (كالأمريكان مثلا ًوالشيعة) !..
لا في التوجه بالطعن في : مَن يؤمنون به ويجلونه أصلا ً
كأهل السُـنة والجماعة !!!!!!....
---
ولن أذكر لكم مثلا ًكتاب (الفرقان الحق) الذي طبعه
ونشره الأمريكان (ولم يذكرهم أحمد صبحي بسوء) ...
ولكني سأذكر لكم : جانبا ًواحدا ًمِن تحريف (الشيعة
والرافضة) للقرآن وآيات القرآن :
ثم أنتم على موقعكم الأغر : تحملونهم فوق الرؤوس :
وتترحمون على موتاهم بالتعازي والنعي :
لا لشيء :
إلا لأنهم يُشاركونكم الطعن في السُـنة وإنكارها !!!!!!!..
وأما علماء المسلمين الأجلاء :
فلا نصيب لهم عندكم : غير السب واللعن والطعن :
أحياءً وأمواتا ً: ولا حول ولا قوة إلا بالله العظيم ....
------
1...
جاء في كتاب (الكافي) وهو عمدة مذهب الشيعة والرفض :
أن القرآن الكريم الذي نزل به (جبريل) عليه السلام هو :
(17.000) آية !!!!!!!!!!!!!!!!....
(الكافي في الأصول- كتاب فضل القرآن- باب النوادر-
صـ 634 جـ 2 طبعة طهران 1381هـ) ...
---
أي ثلاثة أضعاف قرآننا الحالي تقريبا ً!!!!.. وبالطبع :
هم يُمهدون بتلك الفرية للطعن في أمانة الخلفاء والصحابة
في جمع القرآن الكريم : لكي يتسنى لهم الادعاء بعد ذلك
في وصاية وولاية (عليّ) وأبنائه مِن بعده : والتي أخفاها
الصحابة عمدا ًبزعمهم !!!!!!!!!!!!!!!!!.....
---
فهل أشار (أحمد صبحي منصور) في كتاباته العديدة :
ونيرانه التي يصبها جهلا ًعلى أهل السُـنة : هل أشار
لكل هذا مِن قريب ٍأو بعيد ؟!!...
---
2...
هل أشار إلى تحريفهم لآيات القرآن : وقولهم مثلا ً:
" ومَن يُطع الله ورسوله : في ولاية عليّ : والأئمة بعده :
فقد فاز فوزا ًعظيما ً" !!!!!!!!!!!!!!!!!!!!!!!...
(الكافي- الحُجة صـ 414 جـ 1 طبعة طهران) ..
3...
أو قولهم مثلا ً(لإعلاء شأن الكذب والنفاق والتقية التي
يُدمنونها لخداع العالم) :
" يا أيها النبي : جاهد الكفار : بالمنافقين " !!!!!!!...
(الكاشي في تفسيره الصافي صـ 214 جـ 1 طبعة طهران)
4...
أو قولهم مثلا ً:
" ولقد عهدنا إلى آدم : مِن قبل كلماتٍ في : محمد وعلي
وفاطمة والحسن والحُسين والأئمة مِن ذريته : فنسي " !
(الكافي في الأصول – كتاب الحُجة صـ 416 جـ 1 طهران)
5...
أو استبدالهم قول الله تعالى : " أن تكون أمة : هي أربى
مِن أمة " : بقولهم :
" أن تكون أئمة : هي أزكى مِن أئمتكم " !!!!!!!!!!!...
(القمي في تفسيره صـ 389 جـ 1) ومثله (الكاشي) أيضا ً
في تفسيره (الصافي) في نفس الآية نقلا ًعن (الكافي) !!..
6...
" وإذ أخذ ربك مِن بني آدم مِن ظهورهم : ذريتهم ..
وأشهدهم على أنفسهم : ألست بربكم ؟.. وأن محمدا ً
رسولي ؟.. وأن عليا ًأمير المؤمنين " ؟؟!!!!!!!!!!..
(الكافي- كتاب الحُجة- باب النوادر صـ 412 جـ 1 طهران)
7...
" وإن كنتم في ريب ٍمِما نزلنا على عبدنا في عليّ : فأتوا
بسورةٍ مِن مثله " !!!!!!!!!!!!!!!!!!!!!!!!!!!!...
(الكافي- كتاب الحُجة صـ 417 جـ 1 طهران)
8...
" سأل سائلٌ بعذاب ٍواقع : للكافرين بولاية عليّ : ليس
له دافع " !!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!...
(الكافي- كتاب الحُجة صـ 422 جـ 1 طهران)
9...
" فأبى أكثر الناس بولاية عليّ : إلا كفورا ً" !!!!!!!..
و" قل الحق مِن ربكم في ولاية عليّ : فمَن شاء فليؤمِن :
ومَن شاء فليكفر : إنا أعتدنا للظالمين بآل محمد نارا ً" !!
(الكافي صـ 425 جـ 1 طهران)
10...
" ولو أنهم فعلوا ما يُوعظون به في عليّ : لكان خيرا ًلهم "
(الكافي صـ 424 جـ 1 طهران)
11...
" يا أيها الذين أوتوا الكتاب : آمنوا بما نزلنا في عليّ :
نورا ًمبينا ً" !!!!!!!!!!! (الكافي صـ 417 جـ 1 طهران)
12...
" بئسما اشتروا به أنفسهم : أن يكفروا بما أنزل الله في
عليّ بغيا ً" !!! (الكافي صـ 417 جـ 1 طهران)
13...
" وقل اعملوا : فسيرى الله عملكم ورسوله والمأمونون "
!!!!!!!! (الكافي صـ 424 جـ 1 طهران)
14...
" يا أيها الناس : قد جاءكم الرسول بالحق مِن ربكم :
في ولاية عليّ !!.. فآمنوا خيرا ًلكم .. وإن تكفروا بولاية
عليّ .. فإن لله ما في السماوات والأرض " !!!!!!!!!..
(الكافي صـ 424 جـ 1 طهران)
15...
" فبأي ألاء ربكما تكذبان : أبالنبي ؟ أم بالوصي " ؟!!!..
(الكافي صـ 217 جـ 1 طهران)
---
فهل علمتم الآن مدى (نزاهة) رئيس موقعكم في دفاعه
عن القرآن : حتى يترك أمثال هؤلاء ويغض طرفه عنهم :
ليذهب ليعقد مقارنة ًغراء بين (البخاريين والقرآنيين) :
في العقيدة والعبادة والمعاملات ........... إلخ
-------
2)) أحمد صبحي منصور : جهلٌٌ أم تدليس ؟!..

الأمر الثاني الغريب في رسالته .....
هو ذِكره لغرائب الآحاديث وأباطيلها : لينسبها لأهل
السُـنة ويدّعي إيماننا بها !!!!!....
وذلك لهدفٍ ظاهر ٍومفضوح : ألا وهو : الصد عن
أهل السُـنة والحديث : وتشويه صورتهم أمامكم !!!!..
---
تماما ًكمَن يذهب ليذكر لمجموعة مِن القوم : حادثة ًتم
فيها الغش في تفصيل الملابس .. وذلك ليُطالبهم بعدها :
بعدم لبس أي ملابس أبدا ًبعد اليوم !!!!...
أو يذكر لهم حادثة غش في مكيال اللبن : ثم يُطالبهم :
بعدم شرب اللبن أبدا ًبعد اليوم !!!!..
فهل مِن عاقل ٍينطلي عليه مثل هذا الخداع ؟!...
----
فعندما يطعن (القرآنيون) في آحاديثٍ بعينها : فإما أن
تكون هذه الآحاديث : مما استصعبتها عقولهم عن الفهم :
وتكبروا وتعالوا عن سؤال أهل العلم والذكر : ليفسرونها
لهم : فضلوا وأضلوا وقالوا في دين الله بغير علم !!!..
وإما :
أن تكون آحاديث مكذوبة ًأصلا ً: قد نص علماء السُـنة
على كذبها ووضعها !!!!...
---
فأما النوع الأول مِن الطعونات : فأنا أرد عليه تباعا ً:
وما زال أمامي مِنه الكثير إن شاء الله .....
---
وأما النوع الثاني مِن الطعونات : فلن أجد مثالا ًله : خيرا ً
مما ساقه (أحمد صبحي منصور) نفسه في مقاله المذكور :
ينسبه زورا ًوبهتانا ًلأهل السُـنة : ويدّعي إيمانهم به :
وهو يعلم أن أهل السُـنة مِن مثل هذه الآحاديث براء !!..
وإنما مَن يؤمِن بها هم جهلة الصوفية : مع الذين غالوا
في شخص النبي (محمد) صلى الله عليه وسلم :
فقال بعضهم أنه مخلوقٌ مِن نور !!.. وذهب الآخر أنه
لم يكن له ظل !!!.. والثالث بأن وجهه كان يُنير الغرفة
المظلمة !!.. والرابع بأن الصحابة كانوا يتبركون ببوله !
والخامس بأنه لم يكن يحتلم !.. وشط آخرون فجعلوه قطبا ً
ثانيا ًلهذا الوجود والعالم !!..............................
---
ملحوظة هامة :
البخاريون (وعلى حد التسمية الجاهلة لأحمد صبحي
منصور) : يؤمنون بقول النبي الذي جاء في البخاري
ومسلم : عن (عمر) رضي الله عنه قال :
" قال رسول الله صلى الله عليه وسلم : لا تطروني
(أي تبالغوا في مدحي وذِكري) : كما أطرت النصارى
ابن مريم .. فإنما أنا عبده .. فقولوا : عبد الله ورسوله "
فهل ذكر ذلك الحديث : (أحمد صبحي) في بحثه العلمي
النزيه (ولاحظوا أن الحديث : هو بالفعل في البخاري
وغيره : في حين أن الآحاديث التي ذكرها أحمد صبحي :
ليست في البخاري ولا حتى مسلم كما سنرى الآن) ..
--------
1...
فأما الحديث الأول الذي استشهد به (أحمد صبحي) على
ضلال (البخاريين) في العقيدة ومغالاتهم في النبي هو :
" أول مَن خلق الله : نور نبيك يا جابر "
والحديث برغم شهرته بين الصوفية وبعض شيوخ النقل
عن جهل : إلا أنه ليس له أصل في كتب السُـنة ولا سند !
قال عنه الشيخ (أبو الفيض أحمد الغماري) في كتابه :
(المُغير على الأحاديث الموضوعة في الجامع الصغير) :
" هو حديث موضوع : لو ذ ُكر بتمامه : ما شك الواقف
عليه في وضعه !.. حيث تقع بقيته في ورقتين مِن الحجم
الكبير : وتشتمل على لغة ركيكة ومعان ٍمُنكرة " !!!..
ويعني باللغة الركيكة مثلا ًقوله : أول مَن خلق الله : والتي
صوابها : أول ما خلق الله .. ويعني بالمعاني المُنكرة :
أي في العقيدة : مثل ادّعاء النورانية وخلق السماوات
والأرض وسائر المخلوقات مِنها .............. إلخ
وقد سُـئل عنه الإمام (السيوطي) كما في كتاب (الحاوي
للفتاوي 1/323) فقال :
" الحديث المذكور في السؤال : ليس له سند يُعتمد عليه !
فالحديث : ليس له أصلٌ في كتب السُـنة المعروفة " فضلا ً
عن أن ينسبه أحمد صبحي إلى البخاريين وأهل السُـنة !!
وقد أشار إلى ذلك الشيخ (الألباني) أيضا ًرحمه الله في
تعليقه على حديث : " خــُلقت الملائكة مِن نور .. وخــُلق
إبليس مِن نار السموم .. وخــُلق آدم مِما قد وُصف لكم "
سلسلة الآحاديث الصحيحة للألباني (1/458) ..
حيث قال أن هذا الحديث الصحيح الصريح : يُبطل كل
الموضوعات الصوفية وغيرها في خلق النبي مِن نور ..
----
2...
وأما الحديث الثاني الذي يذكره (أحمد صبحي منصور) :
فهو " كنت نبيا ً: وآدم بين الماء والطين .. وكنت نبيا ً:
وآدم لا ماء ولا طين " .. وبداية ً: حتى لو صح الحديث :
فهو لا يقدح في عقيدة المسلم !.. لأن معناه ساعتها
سيكون : إثبات احتواء أم الكتاب عند الله تعالى على
كل شيء : حتى قبل خلق الأشياء !!.. وقد ورد في
ذلك الكثير مِن الآيات والأحاديث الصحيحة .. مثل قول
الله تعالى : " ما أصاب مِن مصيبةٍ في الأرض : ولا
في أنفسكم : إلا في كتابٍ : مِن قبل أن نبرأها : إن
ذلك على الله يسير " الحديد 22 ..
ومع ذلك (ولكي يستريح أحمد صبحي منصور) :
فحديث : " كنت نبيا ً: وآدم بين الماء والطين "
هو حديث (( موضوع )) : أي : لم يقله النبي !!!..
وهو في سلسلة الآحاديث الضعيفة والموضوعة
للألباني (1/302) .. وأزيدكم : أن حديثا ًآخرا ًأيضا ً
بنفس المعنى : هو (( ضعيف )) .. وهو :
" إني عند الله في أم الكتاب : لخاتم النبيين : وآدم
مُجندلٌ في طينته " .. وهو في سلسلة الآحاديث
الضعيفة والموضوعة أيضا ًللألباني (5/2085) ..
فهو ضعيف السند : وإن كان معناه صحيحا ًكسابقه
كما أوضحت لكم .......
----
3...
وأما مقولة أن النبي هو : " نور عرش الله " :
فلم ترد أصلا ًفي حديث : لا ضعيف ولا موضوع ولا
غيره !... وإنما هي مِن مقولات بعض جهلة الصوفية !
وهذا هو الجهل في الظلام الذي حدثتكم عنه في رسالتي
الأولى لكم : أنكم تقوقعتم على أنفسكم في موقعكم على
النت : تقولون ما تشاءون مِن غير أن تسمحوا لحوار
الحق حتى أن يتواجد بينكم !!!!!!!!!!!!!!!!!!!!!!!!!!..
---------
3)) أحمد صبحي القرآني : لا يعرف القرآن !!..

زملائي المخدوعون : بعد أكثر مِن عشرين رسالة بيني
وبينكم : لم أزدد في كل يوم ٍإلا يقينا ًبأنكم : أبعد الناس
عن فهم وتدبر القرآن الكريم : وليس كما تدّعون !!!...
ولعلي أقوم بتجميع كل ردودي عليكم في هذا الشأن :
لأعرضها لكم في رسالةٍ مستقلةٍ بإذن الله تعالى :
لعلكم تتذكرون بها أنكم ما زال أمامكم الكثير والكثير :
عن المكانة التي وضعتم أنفسكم فيها :
تستشهدون خطأ ًبالقرآن !!.. وتستقطعون مِن آياته
ما وافق هواكم وبغير علم .........!
------
والآن : بين أيدينا رئيس موقعكم نفسه : وحامل
لواء (القرآنيين) الحالي : والذي تتسابق لشهرته وإعلان
ظهوره : كبريات المؤسسات اليهودية العالمية للطعن
في الإسلام : تماما ًكما تسابقوا مِن قبل على (محمد
عبده) و(الأفغاني) و(طه حسين) و(أبي رية) !!!...
-------
1...
صفات الله تعالى الحسنى ...

وهي أول شغب (كلامي) يثيره (أحمد صبحي) في
رسالته : ليس له موقع ٌمِن الإعراب كما قلت لكم مِن
قبل ....
إذ أن أهل السُـنة والجماعة : ينسبون ويصفون الله
تعالى بما نسب به ووصف به نفسه في القرآن : أو في
سُـنة نبيه : ولا يزيدون عليه .. وكل ذلك في إطار قوله
تعالى : " ليس كمثله شيء " ...
وقد تتشابه بعض صفاته عز وجل مع بعض صفات
الإنسان : لفظا ًمع الفارق الذي لا يعلمه إلا الله .....
فكما وصف الله تعالى نفسه بأنه : " سميع ٌبصير "
فقد وصف الإنسان أيضا ًبذلك :
" إنا خلقنا الإنسان مِن نطفةٍ أمشاج : نبتليه .. فجعلناه :
سميعا ًبصيرا ً" الإنسان 2 ..
وكما وصف الله تعالى لنفسه بأنه : " رؤوفٌ رحيم " ..
فقد وصف نبيه (محمدا ً) أيضا ًبذلك في قوله :
" بالمؤمنين : رؤوفٌ رحيم " التوبة 128 .........
وكما وصف نفسه بـ " الحي " : فقال أيضا ًعن غيره :
" يُخرج الحي مِن الميت " !!.. وكما وصف نفسه
بـ " العظيم " .. فقد وصف غيره أيضا ًبذلك :
" ولها عرشٌ عظيم " !!.. وكذلك ذكر لنفسه يدا ً:
" يد الله فوق أيديهم " .. وذكر عينا ً: " إنك بأعيننا "
" ولتصنع على عيني " إلى غير ذلك مِن آيات :
الاستواء على العرش والمكر بالماكرين .. وآحاديث
إثبات الأصابع والضحك لله تعالى في السُـنة :
وكل ذلك يُسلِـم به أهل السُـنة والجماعة كما قلت لكم :
بلا تشبيه ولا تكييف ولا تأويل ولا تعطيل ولا نفي :
ولكن تحت قول الله تعالى :
" ليس كمثله شيء " ....
-------
2...
عِلم رسول الله (محمد) للغيب .....

وأما الشغب الثاني الذي يدل على انفكاك عقولكم
في تدبركم المزعوم للقرآن :
فهو قولكم أن رسول الله تعالى : لا يعلم الغيب أبدا ً!
فتعالوا ندرس تلك الشبهة معا ًلتكرارها في موقعكم !
---
بداية ًَ: يذكر (أحمد صبحي) أن هناك بعض الرسل الذين
أعلمهم الله تعالى بعض الغيب (ولاحظوا كلمة بعض) !
فذكر معرفة (يوسف) عليه السلام للطعام : قبل أن يأتي
أصحابه !!.. ومعرفة (عيسى) عليه السلام لبعض
الطعام : المُدخر في البيوت والذي لم يُؤكل أو يأتي بعد !
---
وأسأل : هل اطلاع بعض الرسل على (بعض) الغيب :
هل يكون ذلك مُسوغا ًلوصفهم بأنهم : يعلمون (الغيب)
هكذا بعمومه ؟!!...
أم أن عدم معرفة الغيب هي الأصل : والمُستثنى مِنها
هو ما يُطلع الله تعالى عليه بعض خلقه ورسله ؟!!!..
" ولا يُحيطون بشيءٍ مِن علمه : إلا بما شاء" آية الكرسي
" عالم الغيب : فلا يُظهر على غيبه أحدا ً: إلا مَن
ارتضى مِن رسول : فإنه يسلك مِن بين يديه ومِن خلفه
رصدا ً" الجن 26 ...
---
وهنا نأتي للتلاعب في الألفاظ الذي يُجيده كل صاحب
هوى .. فكما يصف (أحمد صبحي) النبي بأنه : لا
يعرف الغيب : فكذلك أيضا ًنقول أن (يوسف) و(عيسى)
عليهما السلام : لا يعلمان الغيب أيضا ً ! لأنهما لو يعلمان
الغيب " لاستكثرا مِن الخير : وما مسهما السوء " !
وقد مسهما السوء بالفعل كما هو معروفٌ مِن قصتيهما !
---
فنفي معرفة الغيب عن أي مخلوق : تعني الغيب المطلق
وأما معرفة الغيب لرسول : فإنما نعني به فقط :
ذاك الغيب الجزئي والمحدود الذي يُطلعه الله عليه ....
---
ومِن هنا : فما أغرب ادعاءاتكم وأضعف إيمانكم بنبيكم :
حينما تنكرون عليه معرفة بعض الغيب بإذن ربه :
في حين أنكم قد تــُسلمون بذلك لغيره إذا فعله !!!..
وما رجم المشعوذين والكهنة والسحرة و(نستراداموس)
بالغيب مِنكم ببعيد !!.. والذي قد يُصيب بالفعل أحيانا ًكما
أوضح لنا ذلك النبي نفسه صلى الله عليه وسلم !!!...
ففي البخاري ومسلم عن (عائشة) رضي الله عنها قالت :
" سأل أناسٌ رسولَ الله صلى الله عليه وسلم عن الكهان !
فقال لهم رسول الله صلى الله عليه وسلم : إنهم ليسوا
بشيء !.. قالوا : يا رسول الله : فإنهم يُحدثون أحيانا ً
بالشيء يكون حقا ً!!.. فقال رسول الله صلى الله عليه
وسلم : تلك الكلمة مِن الحق : يخطفها الجني : فيقرها في
أذن وليه (وهو الساحر الذي يتعامل معه) قر الدجاجة :
فيخلطون فيها أكثر مِن مائة كذبة (أي لكي تنطلي على
الناس) " وفي رواية أخرى عند البخاري :
" إن الملائكة تنزل في العنان وهو السحاب .. فتذكر الأمر
قــُضي في السماء .. فتسترق الشياطين السمع !.. فتوحيه
إلى الكهان : فيكذبون معها مائة كذبة مِن عند أنفسهم "
---
ولذلك : فقد كانت العلامة التي عرف بها الجن : أن شيئا ً
كونيا ًهاما ًقد حدث (وهو بدء نزول الوحي والقرآن) :
هو انقطاع خبر السماء عنهم (لكي لا يختلط الوحي
بغيره : أو يتعدى عليه السحرة بمعرفته قبل نزوله) ..
وهو ما حكاه الله تعالى بالفعل عن الجن على لسانهم :
" وأنا لمسنا السماء : فوجدناها مُلئت حرسا ًشديدا ً
وشهبا ً!!.. وأنا كنا نقعد مِنها مقاعد للسمع : فمن
يستمع الآن : يجد له شهابا ًرصدا ً" الجن 8- 9 ..
------
والآن : نأتي للمثل المصري القائل :
" الماء : يُكذب الغطاس " !!!!....
---
فعن مشاهداتي الشخصية (وغيري الكثير مِمَن هم
أفضل مِني مِن طلبة العلم والشيوخ والعلماء) : فقد
علمنا أن هناك خلقا ًلله تعالى صالحين بالفعل : قد يُلهمهم
بعض أمور الغيب : ويُحدثون بها .. ومنها على سبيل
المثال : الرؤيا الصالحة التي تتحقق كما رؤيت : أو
تقع تماما ًكما تم تأويلها !!!!......
وهي قول الله تعالى : " لهم البشرى في الحياة الدنيا "
وقول (عائشة) رضي الله عنها عن النبي في الصحيح :
" أن أول أمره كان الرؤيا الصالحة تقع مثل فلق الصبح "
وهي ما تبقى بعد النبوة في الناس كما روى البخاري
ومسلم وغيرهما .......
والسؤال : هل نؤمِن بذلك كله للناس الصالحين وغيرهم :
وننفيها عن نبي الله (محمد) صلى الله عليه وسلم ؟!..
---
وأما (عالميا ً) .. فكلنا يعرف : نبوءة القرآن الكريم
بانتصار الروم على الفرس مِن بعد غلبهم : في أقل
مِن عشر سنين !!.. فتلك النبوءة التي لم يتوقعها أي
أحد لصعوبتها وقتها : حتى الرومان أنفسهم !!!!...
يقول المؤرخ (إدوارد جيبون) في كتابه :
(تاريخ سقوط وانحسار الإمبراطورية الرومانية)
The history of decline and fall of the Roman Empire ,by Empire
by Edward Gibbon
وبعدما أفرد الحديث عن انحدار الدولة الرومانية المهزومة
في ذلك الوقت (في الجزء الخامس بدءا ًمِن صـ 73 : 77):
يقول (ولاحظوا معي محاولته الخفية لتهوينه مِن شأن الإسلام)
" ومحمد الذي جلس في الشرق على حاشية الإمبراطوريتين
العظيمتين : طار فرحا ًمما سمع عن تصارع الإمبراطوريتين
وقتالهما .. وجرؤ في إبّان الفتوحات الفارسية وبلوغها القمة :
أن يتنبأ بأن الغلبة : تكون لراية الروم بعد بضع سنين !!..
وفي ذلك الوقت : حين ساق الرجل هذه النبوءة (يقصد في
القرآن) : لم تكن أية نبوءة أبعد منها وقوعا ً!!!..
لأن الأعوام الإثني عشر الأولى مِن حكومة هرقل :
كانت تؤكد على نهاية الإمبراطورية الرومانية الوشيكة "
---------
إلى هنا :
وقد يكون بعضكم قد قرأ عن الإعجاز الغيبي للقرآن في هذه
النبوءة : وشهادة المؤرخ (جيبون) بنفسه لها منذ قرون !
وأما الذي لا تعرفونه :
فهو أنه عندما أرسل النبي برسالة الإسلام لملك البحرين
التابع للفرس : والذي أرسلها بدوره لكسرى : فمزقها
كسرى : فقال رسول الله صلى الله عليه وسلم :
" مزق الله مُلكه " : فكان !!!!!....
يقول (إدوارد جيبون) قبل القطعة التي سقتها لكم سابقا ً:
" وعندما أتم الإمبراطور الفارسي نصره على الروم :
وصلته رسالة مِن مواطن خامل الذكر مِن " مكة " :
دعاه فيها إلى الإيمان بمحمد : رسول الله .. ولكنه رفض
هذه الدعوة .. ومزق الرسالة ..
وعندما بلغ هذا الخبر رسول العرب قال : سوف يمزق الله
دولته تمزيقا ً: وسوف يقضي على قوته " !!..
(وقد حسن الألباني الخبر في تعليقه على كتاب فقه السيرة
للغزالي رحمهما الله) ..
---
والسؤال : هل يبلغ بالغرب الكافر : أن يعرفوا الإعجاز
الغيبي للنبي (محمد) : في حين أننا نرى مِن بيننا :
مَن يُنكرون ذلك للأسف !!!!!!....
---
وإذا أفردت لكم إعجاز النبي الغيبي لِما وقع مِن أحداث
في المائة الأولى فقط مِن بعد مماته : لقلتم أن هذا هو
مِن وضع رجال الحديث وتلفيقهم (وشكرا ًمُسبقا ًلحسن
ظنكم بعلماء الأمة وأمنائها) !.. وإذا ذكرت لكم أحداث
نهاية العالم التي أخبر بها النبي : مِن الحرب الكبرى
وظهور المهدي وفتح روما وظهور الدجال ونزول
(عيسى) عليه السلام وخروج يأجوج ومأجوج وشروق
الشمس مِن مغربها والريح والدابة والخسف والقذف
والمسخ وخروج نار اليمن تسوق الناس إلى الحشر :
لقلتم أن هذا كله لم يقع بعد ....
ولذلك :
فسوف أقتصر على بعض الغيبيات التي لا علاقة لها
بالقرون الأولى : والتي وقعت بالفعل : أو أثبتها العلم
الحديث كما هي حتى الآن .. ودونها علماء الحديث منذ قرون !
----
1...
الأذكار النبوية والتحصينات والرُقى الشرعية :
وهي للحماية مِن الحسد والجن : ولي شخصيا ًفي ذلك
تجارب بنفسي .. وتجارب لعلماء المسلمين مِن القديم :
ومرورا ًبـ (ابن تيمية) و(ابن القيم) : وحتى الآن ....
حيث يتم فيها علاج المسحور أو الملبوس أو الممسوس
بالقرآن الكريم : وبالأذكار والرقى الشرعية .........
لا بالخزعبلات والتقرب مِن السحرة والمشعوذين ...
2...
ذِكر قتال (التتار) و(المغول) في القرن السابع الهجري !
" لا تقوم الساعة : حتى تقاتلوا قوما ً: نعالهم الشـَعر (حيث
يلبسون الأشعار والوبر مِن البرودة) .. وحتى تقاتلوا الترك :
(والترك هم أصل المغول والتتار الأسيوي) : صغار الأعين :
حُمر الوجوه : ذلف الأنوف : كأن وجوههم المِجان المُطرقة "
أي وجوههم دائرية كتروس الحرب وعيونهم ضيقة ووجوههم
تعلوها الحُمرة المشهورة بمن يعيشون في الصقيع ...
والحديث رواه البخاري ومسلم وأبو داود والترمذي وابن
ماجة والنسائي بألفاظٍ متقاربة وصححهم الألباني ...
3...
ذِكر براكين الحجاز : والنار التي يصل ضوؤها للشام !
وقد ذكرتها لكم مِن قبل في رسالة مستقلة بالصور ..
وقد وقعت أيضا ًفي القرن السابع الهجري !!!...
(ملحوظة : يمكنكم مراجعة كل ما أذكره لكم بالتفصيل
والصور والتواريخ : على موقع الإعجاز العلمي) ...
4...
ذِكر فتح القسطنطينية (إسلام بول – إسطنبول حاليا ً)
ووقع ذلك في بداية القرن التاسع الهجري !!!!....
ونحن في انتظار الجزء الثاني مِن النبوءة النبوية (وهو
فتح روما مدينة الفاتيكان) : والذي سيقع حتما ًبإذن الله
تعالى بعد ظهور المهدي عليه السلام : والحديث سقته
لكم مِن قبل عن (عمرو بن العاص) رضي الله عنه ..
5...
ذِكر افتراق الأمة على ثلاثٍ وسبعين فرقة !..
" افترقت اليهود على إحدى وسبعين فرقة .. فواحدة في
الجنة (أي التي اتبعت أنبيائها وكتب ربها وبغير تحريف)
وسبعين في النار ! وافترقت النصارى على اثنتين وسبعين
فرقة .. فواحدة في الجنة (أي التي اتبعت التوحيد والإنجيل
والمسيح عليه السلام والحواريين ولم يُغالوا فيهم) وإحدى
وسبعين في النار ! والذي نفسي بيده : لتفترقن أمتي على
ثلاثٍ وسبعين فرقة : فواحدة في الجنة : وثنتين وسبعين
في النار .. قيل يا رسول الله : مَن هم ؟.. قال :
هم الجماعة "
سلسلة الآحاديث الصحيحة للألباني (3/1492) ..
وفي رواية : " ما أنا عليه وأصحابي " ..
صحيح الجامع الصغير للألباني (2/5343) ..
والحديث إذا تفكرنا فيه : وفي وقت العزة الذي قيل فيه :
لتعجبنا أشد العجب مِن صدق كلام النبي الذي لا ينطق
عن الهوى !!.. ففرق الإسلام تشعبت شرقا ًوغربا ًمِن
الهند والصين : وحتى أمريكا !!!!...
6...
ذِكر اتباع الأمة لليهود والنصارى وتقليدهم ...
وفي ذلك آحاديث كثيرة .. مِنها قوله صلى الله عليه وسلم :
" لتتبعن سَـنن (أي طـُرق وتقليد) مَن قبلكم : شبرا ًبشبر !
وذراعا ًبذراع !.. حتى لو دخلوا جحر ضب (والضب حيوان
صحراوي صغير) : تبعتموهم (أي كناية عن قوة الاتباع
والتقليد : حتى فيما لا يُصدق أو مما لا فائدة فيه والضار)
قيل : يا رسول الله : اليهود والنصارى ؟! قال : فمن ؟!"
أي : فمَن غيرهم ؟!!!!..
والحديث رواه البخاري ومسلم وغيرهما ....
وفي رواية حسنها الألباني عند الترمذي :
" حتى إن كان منهم مَن أتى أمه علانية ً(أي أمام الناس) :
لكان في أمتي مَن يصنع ذلك " !!!!..
وأقول :
والله : إن كان هذا الحديث لكافي لتصديق رسول الله صلى
الله عليه وسلم !.. فالناظر لانجراف أمتنا وشبابنا وقنواتنا
الفضائية الفاجرة وبرامجنا الفاسقة الآن : في تقليد كل
مُخلفات الغرب الكافر : مِن زنا وفجور وفواحش وكاميرا
خفية عارية .. وكذب وإشاعات إخبارية .. وظلم سياسي
واجتماعي .. واتباع الدين في غالبه للسياسة .. وتيسير
البغاء .. وانتشار زنا المحارم الذي بدأ يتفشى نتيجة ما
يشاهده الناس على النت والدش وغيره : ليقول :
صدق رسول الله صلى الله عليه وسلم !
7...
ذِكر الشرطة الظالمة والنساء الكاسيات العاريات !..
" صِنفان من أمتي (وفي رواية : مِن أهل النار) لم أرهما
(أي لم يظهرا بعد) : قومٌ معهم سياط كأذناب البقر :
يضربون بها الناس .. ونساءٌ كاسيات عاريات (أي برغم
ارتدائهن لملابس : إلا أنها تـُظهر تفاصيل أجسادهن) !
مُميلات (أي لغيرهن) مائلات (أي لأنفسهن) ! رؤوسهن :
كأسنمة البخت (أي الجــِمال) المائلة ! لا يدخلن الجنة :
ولا يجدن ريحها ! وإن ريحها لتوجد مِن مسيرة كذا وكذا "
والحديث رواه مسلم وغيره .....
والناظر في أحوال النساء (محليا ًوعالميا ً) : ليعرف
صدق الخبر والنبوءة !!!!!!!!!....
8...
ذِكر ما يحدث في غزة وفلسطين الآن !..
" لا تزال طائفة من أمتي : على الدين ظاهرين ..
لعدوهم قاهرين .. لا يضرهم مَن خالفهم :
إلا ما أصابهم من لأواء (أي الفقر وشدة الحاجة : وهو
بالضبط ما يحدث لهم الآن مِن حصار ٍخانق) : حتى يأتيهم
أمر الله وهم كذلك .. قالوا : وأين هم ؟.. قال :
ببيت المقدس .. وأكناف بيت المقدس " !!!..
رواه عبد الله بن الإمام أحمد في (المسند) عن أبي أمامة
مرفوعاً.. ورواه الطبراني في (الكبير) ..
وعن مرة البهزي أن رسول الله صلى الله عليه وسلم قال :
" لا تزال طائفة على الحق :
ظاهرين على من ناوأهم .. وهم كالإناء بين الأكلة :
حتى يأتي أمر الله وهم كذلك .. قلنا : يا رسول الله :
وأين هم ؟.. قال : بأكناف بيت المقدس " ..
رواه الطبرانى ..
وهذا مِن جهة الحرب والجهاد والقتال .. وأما مِن جهة
صحة الدين والعقيدة على مذهب أهل السُـنة والجماعة :
فقد روى مسلم وغيره :
" لا تزال طائفة من أمتي : ظاهرين على الحق ..
لا يضرهم من خذلهم : حتى يأتي أمر الله وهم كذلك " ..
9...
ذِكر التطاول في البنيان لرعاة البقر والماشية !
" إذا رأيت الأمة (أي المملوكة) : ولدت ربتها أو ربها !
(كناية عن فشو عقوق الأبناء حتى ليكونوا كالسادة لآبائهم)
ورأيت أصحاب الشاء : يتطاولون في البنيان (وانظروا
لدبي الإمارات والسعودية والكويت وقطر) : ورأيت
الحُفاة الجياع العالة : كانوا رؤوس الناس (ولله في خلقه
شئون : وفتوحات الزراعة والبترول نقلت الكثيرين مِن
حال ٍإلى حال !) : فذلك مِن معالم الساعة وأشراطها " !!..
سلسلة الآحاديث الصحيحة للألباني (3/1345) ..
(ملحوظة : سأكتفي بتخريج الآحاديث مِن كتاب سلسلة
الآحاديث الصحيحة للألباني لعدم التطويل عليكم)
10...
" يوشك الأمم أن تداعى عليكم : كما تداعى الأكلة إلى
قصعتها ! فقال قائلٌ : ومِن قِلة نحن يومئذ ؟!.. قال : بل
أنتم يومئذٍ كثير !.. ولكنكم غثاء : كغثاء السيل !.. ولينزعن
الله مِن صدور عدوكم المهابة منكم !.. وليقذفن الله في
قلوبكم الوَهن !.. فقال قائلٌ : يا رسول الله : وما الوَهن ؟!
قال : حب الدنيا .. وكراهية الموت " !!..
سلسلة الآحاديث الصحيحة للألباني (2/958) ..
وصدق رسول الله الذي أطلعه الله تعالى على حال أمتنا
المؤسف اليوم !.. البوسنة والهرسك والصومال ونيجريا
وأفغانستان والشيشان والعراق وفلسطين والفلبين وغيرهم !
11...
" لا تقوم الساعة حتى تعود أرض العرب مروجا ًوأنهارا ً"
سلسلة الآحاديث الصحيحة للألباني (1/6) ..
وقد أثبتت أحدث صور الأقمار الصناعية المُتخللة للتربة
والدراسات الجيولوجية : أن أرض الجزيرة الصحراء
القاحلة : كانت تجري فيها الأنهار فيما مضى بالفعل وستعود !..
12...
" بادروا بالأعمال خصالا ًستا ً: إمرة (أي رئاسة) السفهاء !
وكثرة الشـُرط (أي الشرطة) ! وقطيعة الرحم (واقرأوا الصحف
والحوادث وانظروا أخبار الناس مِن حولكم) ! وبيع الحُكم !
واستخفافا ًبالدم ! ونشوا ً(جمع نشوان بالغناء ونحوه) :
يتخذون القرآن مزامير ! يُقدمون الرجل : ليس بأفقههم !
ولا أعلمهم ! ما يُقدمونه : إلا ليُغنيهم (أي القرآن) " !!!....
سلسلة الآحاديث الصحيحة للألباني (2/979) ..
13...
" إن بين يدي الساعة : تسليم الخاصة ! وفشو التجارة !
(أي الاقتصاد العالمي) حتى تعين المرأة زوجها على التجارة !
(وانظروا لتخلل المرأة الآن في كل شيء) ! وقطع الأرحام !
وشهادة الزور (ما أرخصها في ذلك العصر) ! وكتمان شهادة
الحق ! (إما خوفا ًأو رياءً ونفاقا ً) ! وظهور القلم (كناية
عن الإعلام المقروء صحفا ًومجلات ونت وكتب وغيره) "
سلسلة الآحاديث الصحيحة للألباني (2/647) ..
14...
" إن بين يدي الساعة الهرج .. قالوا : وما الهرج ؟!.. قال :
القتل .. إنه ليس بقتلكم المشركين ! ولكن : قتل بعضكم بعضا ً!
حتى يقتل الرجل جاره ! ويقتل أخاه ! ويقتل عمه ! ويقتل
ابن عمه !.. قالوا : ومعنا عقولنا يومئذ ؟!.. قال : إنه لتنزع
عقول أهل ذلك الزمان !.. ويُخلف له هباءٌ مِن الناس :
يحسب أكثرهم أنهم على شيء : وليسوا على شيء " !!..
سلسلة الآحاديث الصحيحة للألباني (4/1682) ..
15...
" إن بين يدي الساعة : سنين خداعة !!.. يُصدق فيها
الكاذب ! ويُكذب فيها الصادق ! ويُؤتمن فيها الخائن !
ويُخون فيها الأمين ! وينطق فيها الرويبضة !.. قيل : وما
الرويبضة ؟!.. قال : المرء التافه : يتكلم في أمر العامة "
سلسلة الآحاديث الصحيحة للألباني (5/2253) ..
16...
" بين يدي الساعة : يظهر (أي يتفشى) الربا (وانظروا
لانتشار البنوك في العالم حتى الإسلامي) ! والزنا (وانظروا
لقنوات ومجلات الدعارة والعُري والمجون حتى في بلادنا) !
والخمر (وانظروا لتغلغله في بلادنا فضلا ًعن العالم) "
سلسلة الآحاديث الصحيحة للألباني (7/2/3415) ..
17...
" إن بين يدي الساعة لأياما ً: ينزل فيها الجهل (أي الديني
وما أكثره في هذا الزمان) ! ويُرفع فيها العلم (بموت العلماء
الربانيين وقلتهم) ويكثر فيها الهرج (القتل بلسان الحبشة) "
سلسلة الآحاديث الصحيحة للألباني (7/3/3522) ..
18...
" بين يدي الساعة : دجالين كذابين : قريبا ًمِن ثلاثين :
كلهم يزعم أنه نبي " !!!!... أقول :
انظروا للنصيرية والبهائية والدروز والقاديانية إلخ
سلسلة الآحاديث الصحيحة للألباني (4/1683) ..
19...
" إنها (أي الساعة) لن تقوم حتى ترون قبلها عشر آيات :
فذكر الدخان .. والدجال .. والدابة .. وطلوع الشمس مِن
مغربها .. ونزول عيسى ابن مريم .. ويأجوج ومأجوج ..
وثلاثة خسوف : خسفٌ بالمشرق .. وخسفٌ بالمغرب ..
وخسفٌ بجزيرة العرب .. وآخر ذلك : نار تخرج مِن اليمن :
تطرد الناس إلى محشرهم " ... رواه مسلم ..
وفي رواية له أكثر تفصيلا ً:
" نارٌ تخرج مِن قعر عدن : تــُرحِل الناس " !!!...
وعند أبي داود :
" وآخر ذلك نار تخرج مِن اليمن : مِن قعر عدن : تسوق
الناس إلى المحشر " !!...
والإعجاز : هو أن مدينة عدن أصلا ً: ما هي إلا فوهة
بركان : هي الأضخم في العالم !!!.. حيث تفجرت في
الماضي البعيد .. ثم سكن الناس سطحها المُقعر !.. ولم
يعرف أحدٌ بهذه الحقيقة : إلا بعد ظهور الطيران !..
فشاهد الإنجليز المدينة مِن أعلى : فسموها (Kraytar)
أي مدينة : (فوهة البركان) !!!!... فكيف علِم النبي
بذلك ؟! وهو الذي لم يُعرف إلا حديثا ً؟؟؟؟!!!!!....
----
هذا غير عشرات النبوءات الغيبية الأخرى ! وغير عشرات
الإعجازات العلمية الكثيرة التي أشار إليها النبي في كلامه
مِثل : إشارته لمركز الإبصار في القفا والانتباه واليقظة ..
ومِثل إشارته للبرق وارتداده في لمح البصر .. وإشارته
لمباديء وأسس علم الوراثة .. وإشارته لمراحل الجنين
وتكونه بالأيام .. ووصفه للداء والدواء في جناح الذبابة .. إلخ
---
فهل نستعجب بعد ذلك مِن تقاتل أمريكا وإيران وتركيا على
خيرات العراق : حيث أنهم : (( يُصدقون )) قول النبي
الذي تــُنكرونه أنتم :
" لا تقوم الساعة حتى يحسر الفرات عن جبل ٍمِن ذهب :
يقتتل الناس عليه : فيُقتل مِن كل مائة : تسعة وتسعون !
فيقول كل رجل ٍمنهم : لعلي أكون أنا أنجو " !!!!...
رواه البخاري ومسلم ..........
وفي رواية عند أبي داود والترمذي :
" فمَن حضره : فلا يأخذ منه شيئا ً" !!!...
فهل هو ذهبٌ حقيقي في انتظار نبوءة النبي ؟!!!!..
أم هو (الذهب الأسود) الذي تتنعم به أمريكا وحلفاؤها الآن ؟
-------------
4)) إنكار (أحمد صبحي) لشفاعة النبي والبشر !!...

وهو إنكارٌ مردودٌ عليه كما سترون الآن بإذن الله أيضا ً!
حيث يقول بعد أن أثبت في زعمه : تأليه البخاريين للنبي :
وأسطورة ادعائهم معرفة النبي للغيب :
(ولاحظوا معي كيف سيقول أن الشفاعة لإخراج أحد الخلق
مِن النار : تتعارض مع عدل الله : ثم هو يُثبتها للملائكة) !
" ومِن تلك الأساطير الغيبية : أسندوا له التحكم فى يوم
الدين !.. أى أن الله تعالى يأمر بإدخال أحد مِن البشر إلى
النار : فيتدخل محمد (هكذا يقولها أحمد صبحي القرآني :
بلا صلاةٍ ولا سلام ٍ: ولا حتى كلمة نبي ولا رسول :
والله تعالى يقول في قرآنه : لا تجعلوا دعاء الرسول
بينكم : كدعاء بعضكم بعضا ً! النور 63 فياله مِن أدب !)
ويتشفع فيه (أي يتشفع النبي في إخراج مؤمن ٍمِن النار) :
ويستطيع بنفوذه : أن يجعل الله تعالى يُبدل القول !..
(لماذا لم يقل أحمد صبحي هذا الكلام في السطور التالية
في إثباته شفاعة الملائكة كما سنرى الآن ؟؟! عجيب)
أى يُصبح محمد (هكذا بلا أدب كعادته) : هو مالك يوم
الدين الحقيقى !.. وليس الله تعالى !.. لأنهم جعلوا محمدا
(أيضا ًشكرا ًللأدب الجم) : صاحب الكلمة الأخيرة : التى لا
مُعقب لها !..
ويُنكر القرآنيون أسطورة شفاعة البشر : والتى تتناقض
مع 150 أية قرآنية !.. وتتنافى مع عدالة الله تعالى يوم
القيامة (والآن : استعدوا لتغيير الكلام كله 180 درجة عن
عدالة الله وتبديله لقوله وحُكمه : فقط : إذا تعلق الأمر
بالملائكة !!..) ويرى القرآنيون طبقا ًلِما جاء فى القرآن :
أن الشفاعة المسموح بها : هى شفاعة الملائكة الذين
يحملون عمل الشخص المؤمن : ويشهدون لصالحه : بعد
إذن الله تعالى ورضاه " ....
ثم يذكر (أحمد صبحي) بعد ذلك : مجموعة مِن الآيات :
سأرد عليها أيضا ًلبيان حتى جهل استدلاله بالقرآن !!!..
لأبين لكم أن أمر (البحث) أو (Search) : في القرآن :
لن يُجدي نفعا ًلِمَن أغلق بابه دون هدي الله عز وجل !
------
حيث بداية ًأقول :
الحمد لله أننا كأهل السُـنة والجماعة والحديث : أعقل
مِن (أحمد صبحي) هذا !!.. وإلا لكنا بادلناه نفس اتهامه
لنا : بأن نقول له ولكم : أنكم كقرآنيين :
تؤلهون الملائكة مِن دون الله عز وجل !.. وأنكم جعلتموهم
يملكون يوم الدين : ولا معقب لحكمهم ولا لنفوذهم (وهي
نفس تعابير أحمد صبحي السابقة) !!!!!!!...
ولكننا : لن نقول ذلك ... بل نقول :
---
بداية ً: مفهوم الشفاعة يوم القيامة ...
الشفاعة يا مُنكر الشفاعة : ليست تألي مع الله عز وجل
كما يوهم الجاهلون .. وليست تقديرا ًلشيءٍ لم يكتبه
الله تعالى أو تغييرا ًلحكمه ... بل : هي في تقدير الله
عز وجل ........
فالشفاعة : جعلها الله تعالى : مِن باب تكريم أحبابه
وأصفيائه (وهو نفس المعنى المتداول لدينا في الدنيا)
حيث مِن كرامته على الملائكة والأنبياء وصالحي المؤمنين
مِن العلماء والشهداء وحفظة القرآن العاملين به وغيرهم :
أن جعل لهم هذه التكرمة المنظورة لهم يوم القيامة ....
فأيُ شِركٍ في هذا !!!...
أيُ شركٍ : وقد وقف البخاريون (كما يُسمينا أحمد صبحي)
وقفوا في الكلام عند حدود ما قاله الله تعالى عن الشفاعة
في قرآنه : وما قاله رسوله في سُـنته !!!..
وقفوا عند شرط الله تعالى للشفاعة بشيئين :
الأول : موافقة الله تعالى عن الشافع أولا ًبإذنه !!!..
الثاني : موافقة الله تعالى عن المشفوع ثانيا ًأيضا ًبإذنه !
وهكذا يُمكن حمل كل آيات القرآن في تلك المسألة :
سواء التي تعلقت بشفاعة الملائكة : أو غيرهم !!!!!!!...
---
وأما لبيان جهل (أحمد صبحي) بالقرآن نفسه وآياته :
فأذكر التالي :
---
قد ذكر آيات شفاعة الملائكة : فذكر منها قول الله تعالى :
" يعلم ما بين أيديهم وما خلفهم : ولا يشفعون إلا :
لِمَن ارتضى !!.. وهم مِن خشيته مُشفقون " الأنبياء 28
وأقول :
لو قرأ (أو قرأتم أنتم المستسلمون لكل ما يقوله الرجل)
لو قرأتم ما قبلها : لعرفتم خطأ قصر الآيات على الملائكة :
حيث يقول الله تعالى قبلها بآيتين :
" وقالوا اتخذ الرحمن ولدا ً(ولم يقل بناتا ًأو إناثا ًإشارة ً
للملائكة مِثل آياتٍ أخرى) : سبحانه : بل عبادٌ مُكرمون
(أي الرسل والأنبياء) : لا يسبقونه بالقول : وهم بأمره
يعملون " الأنبياء 26- 27....
---
وذكر أيضا ًالآية التالية : وقصر فهمها على الملائكة :
في حين لم يأتِ دليلٌ على هذا القصر (حيث لم يأتِ
ذِكر الملائكة لا قبل الآية : ولا بعدها !!!!!!!!!) :
" ولا يملك الذين يدعون مِن دونه الشفاعة : إلا مَن
شهد بالحق : وهم يعلمون " الزخرف 86 ...
حيث يشمل وصف (الذين يدعون مِن دونه) : كل ما عُبد
مِن دون الله : سواء مِن الملائكة أو النبيين أو غيرهم !
---
ناهيك عن عدم ذكره بالطبع : الآيات العامة في الشفاعة
(لفرط الأمانة العلمية أو الجهل واحكموا أنتم) مثل :
" مَن ذا الذي يشفع عنده : إلا بإذنه " البقرة 255 ..
" يومئذٍ لا تنفع الشفاعة : إلا مَن أذن له الرحمن : ورضي
له قولا ً" طه 109 .. " ولا تنفع الشفاعة عنده : إلا
لِمَن أذن له " سبأ 23 ............ إلى غير ذلك .....
---
فالحمد لله الذي هدى أهل السُـنة والجماعة للإيمان
بآحاديث نبيهم الصحيحة : والتي لا تتعارض أبدا ًمع
القرآن لِمَن يفهم ويقرأ ويتقي الله : والتي قال فيها نبينا :
وبعدما وصف شفاعة المؤمنين في كثير ٍمِن إخوانهم مِمَن
غلبت سيئاتهم حسناتهم فدخلوا جهنم : وبعدما وصف شفاعة
النبيين والملائكة ونبينا (مُحمد) صلى الله عليه وسلم :
" ثم يقولون (أي الملائكة والمؤمنون) : ربنا : لم نذر
فيها (أي في النار) خيرا ً(أي مَن كان مؤمنا ًوفي قلبه ذرة ً
مِن خير) : فيقول الله : شفعت الملائكة .. وشفع النبيون ..
وشفع المؤمنون .. ولم يبق إلا أرحم الراحمين : فيقبض
قبضة ًمِن النار : فيُخرج مِنها قوما ً(أي مؤمنين) : لم يعملوا
خيرا ًقط .. قد عادوا حِمما ً!!.. فيُـلقيهم في نهر ٍفي أفواه
الجنةِ يُقال له : نهر الحياة .. فيخرجون كما تخرج الحبة
في حميل السيل .. فيخرجون كاللؤلؤ في رقابهم الخواتم ..
فيقول أهل الجنة : هؤلاء عتقاء الرحمن .. أدخلهم الجنة
بغير عمل ٍولا خير ٍقدموه !!.. فيُقال لهم :
لكم ما رأيتم (أي مِن النعيم) ومِثله معه " ..
رواه البخاري ومسلم وغيرهما ........
ونقف مِنه وقفات صغيرات :
1...
خطأ مَن يدعو فيقول : اللهم اجعلني مِن عتقائك مِن
النار !!!!!... بل ندعو الله تعالى : أن ندخل الجنة بلا
سابقة عذاب ٍولا حساب (حيث الفائز : مَن يُعرض فقط
على الله تعالى .. أما الذي يُناقش الحساب : فقد عُذِب)
2...
ليست آحاديث الشفاعة : دعوة ًللتراخي والظلم والفجور
اتكاءً عليها .. فأولا ً: الشفاعة لمؤمن : ويُخشى على
مَن يستحل الحرام ويستمريء فعله : أن ينقلب إلى النفاق
الذي وصف الله أصحابه بأنهم : في الدرك الأسفل مِن النار!
ثانيا ً: أن ما بين دخول النار : وحلول الشفاعة : وقت ٌ: لا
يعلمه إلا الله تعالى !!.. فأينا يصبر ولو للحظةٍ واحدةٍ في
النار ؟! بمهانتها وعذابها ونيرانها وآلامها المُتجددة التي
لا قِبل لأحدٍ بها " كلما نضجت جلودهم : بدلناهم جلودا ً
غيرها : ليذوقوا العذاب " !!!!!!!....
3...
أن ما جاء في الآحاديث مِن شفاعة الأنبياء : فقد أوردت
لكم فيه الآية الأولى بأعلى : الأنبياء 26: 28 ...
وأما شفاعة المؤمنين : فلا تقتصر على إخراج مَن
يُحبون مِن النار فقط .. وإنما أيضا ً: يرفع الله تعالى
لهم ذرياتهم في الجنة إليهم : برغم اختلاف منازلهم :
" والذين آمنوا : واتبعتهم ذريتهم بإيمان : ألحقنا بهم
ذريتهم : وما ألتناهم (أي انتقصنا الآباء) مِن عملهم مِن
شيء (أي الذرية هي التي تــُرفع لهم : وليس هم مَن
ينزلون إليهم : إكراما ًمِن الله تعالى لهم) " الطور 21
والآية جاءت في سياق نعيم الجنة : حتى لا يتأولها
أحدكم جهلا ً: أو يتهمني باقتطاعها مِن سياقها كالبعض !
----
ملحوظة أخيرة :
(أحمد صبحي منصور) : لن يستقيم له أبدا ًقوله بشفاعة
الملائكة : في مقابل إنكاره ذلك للأنبياء ونبينا (محمد) وصالح المؤمنين !
أتعرفون لماذا ؟!..
لأن الله تعالى قد أسجد الملائكة لـ (آدم) عليه السلام : وهو بشر !
فكيف يقبل الله تعالى شفاعتهم : ولا يقبل شفاعته وصالحي ذريته ؟!
بل : وقد اختلف العلماء قديما ًفي : مَن الأفضل عند الله :
الملائكة الأطهار ؟.. أم صالحي المؤمنين (وعلى رأسهم الأنبياء) ؟!
فذهبوا إلى أن المؤمن عند الله تعالى : هو أحب !!!..
لأن الملائكة : أخبرنا الله تعالى أن أصل خلقتهم : هي
الطاعة وعدم المعصية !... وأما المؤمن : فبرغم ما
ركبه الله تعالى فيه مِن ضعفٍ وهوى ونقص : فقد آمن
بالله تعالى وأطاعه : اختيارا ًولا فخر !!!...
فكيف تشفع الملائكة : ولا يشفع هؤلاء ؟!..
والحمد لله وحده الذي جعلنا مؤمنين ..
------------
5)) كلام (أحمد صبحي) عن عصمة الأنبياء ...

كان يمكن أن يمر كلام (أحمد صبحي) عن عصمة
الأنبياء : مرورا ًيمكن غض الطرف عنه : لو كان يقوله
بحسن نية !.. وأما مع قراءة ما سيأتي مِن طعوناته في
شخص نبينا (محمد) صلى الله عليه وسلم :
فقد صار وراء الكلام كلام !!!!!....
----
حيث يقول (أحمد صبحي) أن النبي : معصومٌ مِن الخطأ :
في أمور الشريعة فقط .. وأما فيما سوى ذلك : فهو كغيره
مِن البشر !!!!... حيث يقول :
" ويؤمن القرآنيون بأن كل البشر : يقعون فى الأخطاء ..
ومع أن الأنبياء هم صفوة البشر : إلا أنهم : يقعون فى
الأخطاء !.. وتقتصر عصمتهم فقط فى تبليغ الرسالة " !
---
فأقول وبالله التوفيق :
بداية ً: لا يتردد مؤمن عاقل في التفريق بين صفات
كمال الله عز وجل : وصفات كمال البشر أيا ًما كان ..
ومحاولة خلط (أحمد صبحي) الأوراق في ذلك الأمر :
مردودة عليه ..........
---
وأما قولنا في رُسل الله عز وجل وأنبيائه : فهو أنهم بالفعل
صفوة البشر .. ومعصومون في تبليغ رسالات ربهم ...
وأيضا ً: معصومون في كل ما دون ذلك مِن الأمور :
أن يرتكبوا فيها مُحرما مما يقع مِن غيرهم مِن البشر ً!
وهذا مِن واجبات دين وعقيدة كل مؤمِن .. ونحن بذلك
نخالف تحريفات اليهود والنصارى في كتبهم .. والتي
نسبوا فيها المعايب لأنبيائهم ورسلهم !!!..
فـ (نوح) عليه السلام : يشرب الخمر حتى الثمالة :
حتى ينام وتنكشف عورته !!.. و(لوط) عليه السلام :
يشرب الخمر هو أيضا ًحتى الثمالة : لدرجة أن تزني معه
ابنتاه في ليلتين متتاليتين : دون أن يشعر !!!..
و(إسحق) عليه السلام : يغش ويخادع لنيل النبوة !!!..
و(داود) عليه السلام : يتعرى أمام عبيده ! ويزني بزوجة
قائد جنوده في غيابه : ثم يتواطأ على قتله لعدم افتضاح
أمره بحملها ! ويتدفأ في آخر حياته بحرارة الزنا !
و(شمشون) المبارك : لا يجد غضاضة في الزنا !
و(يهوذا) يزني بزوجة أولاده (ثامار) : وهي شجرة الزنا
التي نسبوا لها نسب (المسيح) بعد ذلك في الأناجيل !
و(سليمان) عليه السلام : تميل نساؤه قلبه عن الإيمان
في آخر حياته ! .................................. إلخ
---
فإذا كان هذا ما يرمي إليه (أحمد صبحي) : فهيهات !
---
فأنبياء الله : هم خير البشر وأكملهم في كل شيء :
في دينهم وفي عبادتهم وفي أخلاقهم وفي معاملاتهم ..
ولو أخذنا نبينا (محمدا ً) صلى الله عليه وسلم كمثال :
فنرى أن الله تعالى كما مدح عبادته وتقواه وأمانة تبليغه
لدعوته في القرآن : فقد مدح أيضا ًأخلاقه قائلا ً:
" وإنك لعلى خلق ٍعظيم " !!!!!!.. وقال :
" ولو كنت فظا ًغليظ القلب : لانفضوا مِن حولك "
إلى غير ذلك مِن الآيات التي يطول حصرها ....
---
وأما الأخطاء التي يدّعيها (أحمد صبحي) :
فالذي جاء مِنها في القرآن : كلها تتعلق بأمور :
لم يكن قد سبق فيها أمرٌ مِن الله تعالى للنبي ..! ومِن هنا :
ففعل النبي لها (ولو كان على غير مراد الله) : لا يُعد
خطأ ًمِن الناحية الشرعية ولا العقلية !!.. لأن الكمال لله
وحده عز وجل ....!
ومِن ذلك : عتاب الله تعالى للنبي ومَن وافقه مِن الصحابة
(كأبي بكر) : أن اتخذوا أسرى في غزوة بدر !.. حيث كان مِن
الأفضل قتلهم : لإشاعة الرهبة في قلوب الكافرين أول الجهاد !
" ما كان للنبي أن يكون له أسرى : حتى يُثخن في الأرض
(أي يُكثر قتل أعدائه حتى تملأ مهابته قلوبهم أولا ً: ثم
بعد ذلك يأخذ أسرى) .. تريدون عرض الدنيا (حيث نظر
النبي وصحابته لفدية الأسرى وتعويضها لِما أ ُخذ مِنهم ..
ونظرهم أيضا ًلاستمالة قلب الأسرى وذويهم بمكة) ..
والله يُريد الآخرة .. والله عزيز ٌحكيم .. لولا كتابٌ مِن
الله سبق (أي لولا أنه لم يكن لله تعالى حُكما ًمُسبقا ًفي
هذه المسألة فخالفتموه) لمسكم فيما أخذتم : عذابٌ
عظيم " الأنفال 67- 68 ...
وكذلك أيضا ًسماح النبي وإذنه لِمَن أراد أن يتخلف
عن الغزو .. في حين لو كان أخذ الجميع معه : لظهرت
للمؤمنين حقيقة المنافقين مِن أفعالهم .. ولظهر كذبهم :
" عفا الله عنك : لِمَ أذنت لهم ؟!.. حتى يتبين لك
الذين صدقوا : وتعلمَ الكاذبين " التوبة 43 .........
قِس على ذلك أشباهه مِن القرآن ....
(ومِنه أيضا ً: ما فعله (يونس) عليه السلام حينما ترك
قومه في انتظار العذاب بعد ثلاث : ولم يكن الله تعالى
قد أمره بالخروج بعد) ...
---
والخلاصة : أن أخطاء الأنبياء : لا تعتبر خطأ ًبمفهومنا
نحن !!.. ولا حتى بمفهوم الشرع (لأنهم فعليا ً: لم
يكسروا لله تعالى قولا ًأو حُكما ً) ......
---
وقبل أن أترك هذه النقطة : أود الإشارة إلى حديثٍ قد
فهمه أكثر الجاهلين خطأ .. ألا وهو قول النبي لصحابته
في تلقيحهم إناث النخل بذكوره : أظنهم لو تركوه لأثمر !
فلما تركوا النخل بحالها مِن غير تأبير (أي نقل لقاح
الذكور للإناث) : لم تثمر ذلك الموسم .. فقال صلى الله
عليه وسلم :
" إذا كان شيءٌ مِن أمر دنياكم : فأنتم أعلم به .. وإذا كان
شيءٌ مِن أمر دينكم : فإليّ " ......
فالحديث أولا ً: وردت في بعض رواياته كلمة : " أظن "
مما يعني شك النبي بداية ًفي الأمر : والشك غير اليقين !!!....
ثم : لماذا يذكر المارقون على الشرع : الشق الأول مِن
تصريح النبي (أنتم أعلم بأمر دنياكم) .. ولا يذكرون الشق
الثاني الدال على اتباع سُـنة النبي في جميع أمور الدين !
والتي يتنصل مِنها أكثر الناس في معظم شئون حياتهم !
برغم شمول الشرع لها :
في التجارة والزراعة والزواج والطلاق والحرب والسياسة
والبناء والطب والتكافل والنظافة والقضاء ............ إلخ
---------------
6)) (أحمد صبحي) وحقيقة حياة النبي في قبره ..

يقول (أحمد صبحي) مواصلا ًافتراءاته على أهل السُـنة :
" ولكن البخاريين يؤمنون بأن محمدا ً: حىٌ فى قبره !
وتـُعرض عليه أعمال أمته ! ولذلك : يزورون قبره :
يتوسلون به ! وهم واثقون أنه يسمعهم ! وأنه يُراجع
أعمالهم ليشفع لهم ! أى : يسندون له حياة ًأبدية ً:
لتكمل له ملامح الألوهية " !!!!!!!!!!!!!!!!!!!!!!!!!..
--
فأقول باختصار لعدم التكرار :
لو كان (أحمد صبحي) قصد بكلامه هذا جُهالا ًأو صوفية
مغالين : لصدق في دعواه عليهم ....
---
وأما وحديثه يصبه صبا ًفي الطعن في أهل الآحاديث
والسُـنة : فنقول له : كذبت والله ...........
وإليكم الرد باختصار :
1...
لم يأتِ حديث ٌواحد ٌصحيح : فيه أن الأعمال تــُعرض على
الأموات : فضلا ًعن النبي صلى الله عليه وسلم ...
وإليكم هذه الآحاديث ودرجاتها مِن كتاب سلسلة الآحاديث
الضعيفة والموضوعة للشيخ الألباني رحمه الله :
" الله الله في أصحاب القبور : فإن أعمالكم تعرض عليهم "
ضعيف جدا ً(1/443) ...
" إن أعمالكم تعرض على أقاربكم وعشائركم مِن الأموات :
فإن كان خيرا ً: استبشروا به .. وإن كان غير ذلك قالوا :
اللهم لا تـُمِتهم : حتى تهديهم كما هديتنا " !!..
ضعيف (2/863) ..
" حياتي (أي النبي) : خيرٌ لكم : تحدثون ويحدث لكم ..
ووفاتي : خيرٌ لكم : تـُعرض عليّ أعمالكم .. فما رأيت مِن
خير : حمدت الله عليه .. وما رأيت مِن شر : استغفرت الله
لكم " ضعيف (2/975) ....
والحمد لله تعالى : ليست هذه الآحاديث مِن كتب الصحاح
في شيء ! فضلا ًعن البخاري المظلوم معكم !........
----
وأما الثابت في السُـنة فقط فهو : إبلاغ الله تعالى لصلاة
المؤمنين على النبي في حياته البرزخية في قبره ....
وهذا مِن كرامة الله تعالى على نبيه بعد الممات .......
" إن مِن أفضل أيامكم : يوم الجمعة .. فيه خــُلق آدم ..
وفيه قــُبض .. وفيه النفخة .. وفيه الصعقة .. فأكثروا
عليّ مِن الصلاة فيه .. فإن صلاتكم معروضة ًعليّ .. إن
الله حرّم على الأرض : أن تأكل أجساد الأنبياء " ...
رواه أحمد وأبو داود والنسائي وابن ماجة وصححه
الألباني ........
---
وأما كيفية عرض الصلاة على النبي بعد موته : فهي
مِن الغيب الذي لا سبيل لمعرفته على وجه التفصيل ..
وأما بقاء أجساد الأنبياء والشهداء (كما جاءت بذلك
الآحاديث الصحيحة) : فهو مُشاهد ومثبوت قديما ً
وحديثا ً.. حيث عند نقل مقابر الشهداء مِن مكان ٍلمكان ٍ
لضرورة : أو عند العثور قدرا ًعلى قبر شهيد : تم
تسجيل بالفعل : بقاء أجسادهم على حالها : بعد
شهور ٍأو سنواتٍ أو قرون : ما عدا بضع شعيرات
فقط : هي التي قد أصابها الشيب !!!!!....
حدث ذلك مع قبر نبي الله (دنيال) عليه السلام :
والذي اكتشفه المسلمون في فتوحاتهم في عهد
(عمر) رضي الله عنه : وأمر بإخفائه لعدم فتنة
الناس والجُهال به : ومخافة تقديسهم له وتعظيمه ....
وحدث مع الكثير مِن الشهداء قديما ًوحديثا ً.. وآخرهم
ما حكاه لي أحد معارفي عن عثورهم على جثث بعض
الشهداء المصريين في حرب أكتوبر .. وما حكاه
وأثبته الكثيرين مع العديد مِن الشهداء في أفغانستان
وفلسطين : وتفصيل ذلك عندي لِمَن يُريد .....
---
وأما حياة البرزخ : فهي عجيبة أصلا ًللبشر العاديين !
فما بالنا بالأنبياء والرسل ؟!!....
فأنا أعرف أناسا ً: ظهروا مِن بعد مماتهم لأقرب الناس
إليهم : يُخبرونهم مثلا ًبدين ٍعليهم يجب رده !!!..
أو يخبرونهم بأشياء مِن حياتهم .. أو بشارات .. إلخ
وهو تماما ًمثلما حكى العلماء والصالحون في الماضي ..
وقد حكى رسولنا الكريم أنه قد اجتمع وصلى بأنبياء
الله في بيت المقدس في رحلة إسرائه : ثم حكى لنا كيف
التقى ببعضهم مرة ًأخرى في السماوات السبع في رحلة
معراجه !!!.. مما يؤكد لنا :
أن حياة هؤلاء الأنبياء في البرزخ : لا تحدها قوانين
حياتنا الدنيا التي نعرفها .. بل هي في حرية انتقالها :
حرية انتقال النائم بين شرق الأرض ومغربها في لحظة
نومه : ولا شيء بمستبعدٍ على الله عز وجل .......
---------
والخلاصة : كذب (أحمد صبحي) فيما ادعاه على أهل
السُنة .. بل قد صحت الآحاديث التي روت موت النبي
في البخاري ومسلم .. بل وروت لنا أيضا ً: كيف وقع
خبر موته على أصحابه والناس .......... إلخ ..
وروت أنه عندما يؤخذ أ ُناسٌ مِن أمته بعيدا ًعن حوضه
يوم القيامة : فيسأل : " يا رب : أ ُمتي ؟! " فيُقال له :
إنك لا تدري ما أحدثوا بعدك " !!!!!...
رواه البخاري ومسلم وغيرهما ..... وهو مصداق قول
الله عز وجل في قرآنه :
" يوم يَجمع الله ُالرسلَ فيقول : ماذا أ ُجبتم ؟!.. قالوا :
لا علم لنا .. إنك أنت علام الغيوب " المائدة 109 ..
كما أن أهل السُـنة :
لا يرون ميزة ًللصلاة على النبي في البيت : عنها في
المسجد النبوي حيث قبره !!.. فالإثنان يُعرضان بإذن
الله تعالى عليه !!!....
كما أن أهل السُـنة : يُكذبون غلاة الصوفية الذين
يدعي أكثرهم : حياة النبي في قبره : حياة ًمِثلنا !!..
بل : ويدعون أنهم يُصافحونه في اليقظة !.. إلى
غير ذلك مِن الخرافات ... ولو كانوا ادعوا رؤيته
في المنام فقط : لكان أقرب للتصديق لقول النبي :
" مَن رآني في المنام : فقد رآني (أي على صورتي
الحقيقية) .. فإن الشيطان : لا يتمثل بي " ....
رواه البخاري ومسلم وغيرهما ..........
-------------
7)) (أحمد صبحي) وانتقاصه للنبي ...

وما أشبه ما فعله (أحمد صبحي) مِن انتقاصه لقدر
النبي : بمثل رجل ٍ: وقف على مرتفع صخري له
حافتين إلى الهاوية .. فخاف أن يقع في إحداهما :
فظل يتراجع بظهره إلى الخلف ويبالغ في ذلك :
حتى سقط مِن الجهة الأخرى !!!!!!!....
---
فهذا ما فعله (أحمد صبحي) في مقابل غلو بعض
الصوفية والفرق الضالة في شخص النبي !...
فالحمد لله الذي جعلنا أمة ًوسطا ً..
---
حيث في ما يزيد على عشرين سطرا ًمِن أسطر مقالته
الغراء : يحاول (أحمد صبحي) التأكيد على أن الإيمان
الذي يُطالب به المسلمون مِن ربهم : هو الإيمان فقط
بالقرآن الذي نزل على محمد (هكذا يقول الاسم دوما ً
عاريا ًعن أي توقير : مُخالفا ًأمر الله حتى في القرآن)
وليس الإيمان بمحمد نفسه !!.. حيث لا ميزة لمحمد
عن سائر البشر : إلا بالوحي :
" قل إنما أنا بشرٌ مثلكم : يوحى إليّ " الكهف 110 ..
فضلا ًعن عدم ميزته على باقي الرسل والأنبياء !!!!..
فضلا ًعن تساوي الأنبياء والرسل جميعا ً!!!!!!!!.....
---
ولعمر الله :
إن كانت هذه السقطة مِن (أحمد صبحي) : لكافية ٌ
لبيان حقيقة دعواه القرآنية : وحقيقة مَن يقف وراءها
مِن اليهود والنصارى ويشجعونها !!!!...
---
ولكن : دعنا مِن بيان حقيقة تلك المؤامرات (فقد
أرسلت لكم جانبا ًمِنها في رسالة أبي رية : في البيان
الختامي للصهيونية العالمية بباريس 1934م :
وهناك الكثير غيرها لو بحثتم : ولو أردتم : لزدتكم)
أقول : دعنا مِن هذا ..
لنبين خطأه مِن القرآن نفسه الذي يدّعي زورا ًوبهتانا ًأنه
مِن أهله .............
---------
1...
أما أفضلية بعض الأنبياء على بعض :
فيقول (أحمد صبحي) :
" فإن القرآنيين : لا يجرءون على تفضيل خاتم الأنبياء
على مَن سبقه مِن الأنبياء .. أى : لا يُفرقون بين الرسل
تمسكا ًبقوله تعالى :
" والمؤمنون : كلٌ آمن بالله وملائكته وكتبه ورسله :
لا نفرق بين أحدٍ مِن رسله " البقرة 258 ...
فأقول :
مرة ًأخرى يتلاعب (أحمد صبحي) بالألفاظ والمفاهيم
ككل صاحب هوى يميل به عن الحق .....
إذ أن معنى الآية : أنه يجب على كل المؤمنين (ليس
في زماننا فقط : ولكن في كل زمان ٍسبق) : أن لا يفرقوا
بين رسل الله عز وجل : لأن هؤلاء الرسل جميعا ً:
هم أفضل البشر .. وهم معصومون في تبليغ رسالات
ربهم .. وهم جميعا ًأمناء على ذلك تمام الأمانة ..
ومِن ثم : فإنه يحرم علينا تفضيل بعضهم على بعض
مِن هذا الجانب .. بل ومُحرمٌ علينا أيضا ًذِكر بعض
أعمالهم : على سبيل الانتقاص لا الرواية !!..
كمن يذكر مثلا ًقتل (موسى) عليه السلام للقبطي المصري
" فوكزه موسى فقضى عليه " ومثل دعاء (نوح) عليه
السلام ربه : لنجاة ابنه الكافر على اعتبار أنه مِن أهله ..
أو مَن يذكر مثلا ًكذبة (إبراهيم) عليه السلام على قومه
بمرضه : لكي يبقى مِن خلفهم في قريتهم : فينفرد
بأصنامهم فيكسرها لهم .. أو يذكر خروج (يونس)
عليه السلام مِن أرض قومه : لما علم أن العذاب
آتيهم : قبل إذن ربه ..........
فكل ذلك : هو مِن التفضيل المُحرم الذي نهى الله
تعالى عنه .. بل : ونهى عنه رسولنا الكريم أيضا ً
صلى الله عليه وسلم :
" لا تفضلوا بين الأنبياء " صحيح العقيدة الطحاوية
للألباني .. " لا تفضلوني (وفي رواية : لا تخيروني)
على موسى " صحيح العقيدة الطحاوية للألباني ..
وعن (أبي هريرة) رضي الله عنه قال :
" قال رسول الله صلى الله عليه وسلم : ما ينبغي لعبدٍ
أن يقول : إني خيرٌ مِن يونس بن متى " !!!..
رواه البخاري ومسلم ... وفي رواية للبخاري قال :
" مَن قال : أنا خيرٌ مِن يونس بن متى : فقد كذب " !
------
ومِن هنا : فنحن كبشر أولا ً : وكمؤمنين ثانيا ً:
مُطالبين بعدم التفريق بين رسل الله جميعا ًوأنبيائه !
لأننا جميعا ً: كنا مُعرضين لأن يكون أحدهم : هو
رسول الله أو نبيه إلينا .. فيكون الواجب علينا
جميعا ً: هو الإيمان به وتوقيره وتعزيره وتعضيده ..
----
هذا مِن جهة البشر والمؤمنين عموما ً...
وأما مِن جهة الله عز وجل : فله وحده سبحانه : أن
يرفع بعض رسله في المنزلة عن بعض !.. وله وحده
سبحانه : أن يستخلص مِنهم خليلا ً.. وأن يختص بعضهم
بوصف قوة العزم والصبر والاحتمال عن بعض !...
وكل ذلك : قد فعله الله تعالى وأخبرنا به في قرآنه :
وتغافل عن ذكره (أحمد صبحي) جهلا ًأو تدليسا ً!!!..
---
فأما عن تخصيص بعض الرسل بوصف (أولي العزم) :
فيقول الله تعالى مُخاطبا ًرسوله الكريم :
" فاصبر : كما صبر أولو العزم مِن الرسل " !!!!!!..
الأحقاف 35 .. وأما عن تفضيل بعض الرسل على
بعض : كلٌ بشيءٍ ربما اختص به عن الآخرين :
" تلك الرسل : فضلنا بعضهم على بعض (أين أنت
يا أحمد صبحي مِن هذه الآية !!) مِنهم : مَن كلم الله
(إشارة إلى موسى عليه السلام) .. ورفع بعضهم
درجات (إشارة إلى محمد صلى الله عليه وسلم) ..
وآتينا عيسى ابن مريم البينات .. وأيدناه بروح
القدس " البقرة 253 .. ويقول الله تعالى عن (إبراهيم)
عليه السلام :
" واتخذ الله إبراهيم : خليلا ً" النساء 125 ....
وهذه هي سُنة الله تعالى في كل خلقه : الاصطفاء : " الله
يصطفي مِن الملائكة رسلا ً: ومِن الناس " الحج 75 ..
" إن الله اصطفى : آدم ونوحا ًوآل إبراهيم وآل عمران :
على العالمين : ذرية ًبعضها مِن بعض " آل عمران 33- 34
بل :
وقد أعلن الله تعالى عن ذلك الاصطفاء في الأنبياء أيضا ًكما في
الرسل : " ولقد فضلنا بعض النبيين على بعض : وآتينا داود
زبورا ً" الإسراء 55 ...
بل : وقد اصطفى الله مِن الشهور : شهر رمضان .. ومِن سائر شهور
العام : الأشهر الحُرم .. ومِن الأيام : يوم الجمعة .. ويوم عرفة ..
ومِن الليالي : ليلة القدر .. ومِن المساجد : المسجد الحرام ..
والمسجد النبوي .. والمسجد الأقصى ............ إلخ
فأين (أحمد صبحي) ((( القرآني ))) مِن كل ذلك التفضيل :
" تلك الرسل : فضلنا بعضهم على بعض " ؟!!
----
2...
وأما أفضلية خاتم الرسل (محمد) عن غيره ...
فكونه (خاتم الأنبياء) : فهذا وحده نوعٌ مِن التكريم
والاصطفاء : خصه الله تعالى وفضله به دونا ًعن غيره :
" ذلك فضل الله يؤتيه مَن يشاء : والله ذو الفضل العظيم "
الجمعة 4 .. حيث يشهد له الله تعالى بختم النبوة قائلا ً:
" ما كان محمدٌ أبا أحدٍ مِن رجالكم ولكن : رسول الله
وخاتم النبيين " الأحزاب 40 ..
وإذا أردتم أن تعرفوا قدر الرسول أو النبي الخاتم :
فاقرأوا إن شئتم في نبوءات اليهود والنصارى في العهدين
القديم والجديد : عن صفات ومنزلة هذا النبي الخاتم :
عند الله .. وعند الناس .. وفي العالم أجمع !!....
ويكفيكم قول الموسوعة (البريطانية) عنه أنه :
" أنجح إنسان في الرسل والناس : عبر التاريخ " !!!..
ويكفيكم شهادة المنصفين له مِن غير المسلمين : ومِنهم
(مايكل هارت) في كتابه الشهير (العظماء مائة) : والذي
جعل على رأسهم نبينا (محمد) صلى الله عليه وسلم :
كأعظم إنسان ٍتأثيرا ًفي البشرية : عبر التاريخ !!!...
وجاء (عيسى) عليه السلام ثالثا ً.. وجاء (موسى) عليه
السلام سادسا ً!!!!!!!!!!!!!!!!!....
---
وأما مظاهر أفضليته عن غيره مِن الرسل والأنبياء ..
فقد زكاه الله تعالى في كتابه في أكثر مِن موضع :
" وإنك لعلى خلق ٍعظيم " ! وزكى بصره وسمعه وفؤاده !
" ما زاغ البصر وما طغى " .. " ويقولون هو أ ُذن !..
قل : أ ُذن خير ٍلكم " .. " ما كذب الفؤاد ما رأى " !!!..
وفي حين قال الله عز وجل لـ (موسى) عليه السلام :
" ولتصنع على عيني " .. فقد قال لـ (محمد) صلى الله
عليه وسلم : " فإنك بأعيننا " !!!!...
---
وفي حين عاقب الله تعالى الكافرين ولم يُبالي " ولا يخاف
عقباها " : فقد كان وجود الرسول بين كافري مكة :
سببا ًفي وقايتهم العذاب : كرامة ًله مع استغفارهم الذي
ورثوه عن (إبراهيم) عليه السلام :
" وما كان الله ليُعذبهم : وأنت فيهم ! وما كان الله مُعذبهم
وهم يستغفرون " !!!!!!!!!!!!!!!!!!!!!!!!!....
فلما هاجر رسول الله إلى المدينة : نزل بأهل مكة القحط
والسنين : حتى أرسلوا إليه (أبا سفيان) قبل إسلامه :
يسأله أن يدعو الله لهم برفع ما هم فيه !!!.........
---
ولما كان لكل رسول ٍآية ومعجزة وكرامة فضله الله تعالى
بها .... فقد خص الله تعالى رسولنا الكريم بالآتي :
(وسوف أذكر فقط ما جاء أصله في القرآن لإنكاركم السُـنة)
1.. القرآن الكريم المهيمن على كل كتاب ٍسبقه .. وهو
المعجزة الوحيدة الباقية بعد موت نبيها ......
2.. شق القمر ...
3.. الإسراء إلى المسجد الأقصى ...
4.. المعراج حتى سدرة المنتهى التي لم يصل إليها
بشر (سورة النجم) ...
5.. رؤيته لجبريل عليه السلام على صورته مرتين !
(سورة النجم) ...
6.. مغفرة ما تقدم مِن ذنبه وما تأخر تطمينا ًلفؤاده مما
قد يصدر مِنه يستوجب عتاب الله تعالى له ..
7.. رفع ذكره " ورفعنا لك ذكرك " : وقد حدث مذ ذاك
الوقت وإلى الآن .. ونجده في آلاف الكتب العربية والأجنبية
والإسلامية التي تمدحه وتمدح دعوته وأخلاقه .. وفي
مليارات الصلوات التي جمع الآذان فيها بين شهادة
الله عز وجل : وشهادة رسوله : خمس مرات في اليوم
والليلة : عبر العالم كله (أي في البلاد كلها كل أربع
دقائق مع دوران الأرض) ...
8.. تحليل الله تعالى له ولأمته الغنائم (الأنفال) : وقد
كانت مُحرمة ًعلى الرسل والأمم مِن قبله ..
9.. بيان خيرية أمته على سائر الأمم السابقة :
" كنتم خير أمةٍ : أ ُخرجت للناس " ....
إلى غير ذلك مِما لا يحضرني الآن .. ولعل فيما ذكرته :
الكفاية إن شاء الله لِمَن يعتبر ....
---------
ومِن هنا : فإنه عندما يُحدثنا رسول الله صلى الله
عليه وسلم عن خيريته على سائر البشر : فإنه لا يقولها
زهوا ًولا فخرا ًوإنما : يُخبر بما أخبره الله تعالى به !
وبما أعلمه به مِن عظيم المنزلة يوم القيامة !!!!...
حيث يشفع للبشر كلهم : لمجرد بدء الحساب في يوم ٍ:
" كان مقداره : خمسين ألف سنة " !!!!!...
ثم يشفع شفاعة ًأخرى للمؤمنين مِن أمته : والذين
أدخلتهم ذنوبهم التي لم يتوبوا منها النار ... يقول :
" أنا سيد ولد آدم يوم القيامة : ولا فخر (أي ولا أقولها
افتخارا ًوتعاليا ً: ولكن حقيقة ًستقع) .. وبيدي لواء
الحمد : ولا فخر (حيث يفتح الله تعالى عليه بمحامد :
لم يحمدها أحد خلق الله لله مِن قبل) .. وما مِن نبي ٍ
يومئذٍ : آدم فمَن سواه (أي مِن ذريته) : إلا تحت لوائي
(وكيف لا وهو إمامهم جميعا ًكما صلى بهم في الإسراء
ببيت المقدس) .. وأنا أول شافع ٍ.. وأول مُشفع ٍ: ولا فخر"
رواه أحمد والترمذي وابن ماجة وأصله في صحيح مسلم ..
---------
8)) (أحمد صبحي) وصلاة السُـنن ..

والآن : نأتي للشبهات التي لم تعد تصمد تحت قدمي
حتى أصغر عنكبوت !!!.....
---
يقول هذا الفارس القرآني الأغر :
أن (البخاريين) في تأليههم لمحمد : جعلوا له صلوات
السنن : دونا ًعن الخمس صلوات التي لله !!..
---
وأقول :
ما أجرأه على الكذب والافتراء والتدليس : بلا حياء !
فأولا ً: مِن أين جئت أيها القرآني : بأن الصلوات هي
خمس صلوات فقط مِن القرآن ؟!.. ومِن أين جئت
بعدد ركعاتها وصفاتها ومواقيتها بالضبط :
" إن الصلاة كانت على المؤمنين كتابا ًموقوتا ً" ؟!!..
فأقول لك :
لقد تلجلجتم والله في أمر الصلاة وتضاربت آراؤكم بدون السنة :
تلجلج وتضارب الماء في الكوب المهتز !!!!...
فكيف مِن بعد ذلك تماري وتشك فيما لم يكن لك فيه
علمٌ ولا فضل اكتشافٍ أصلا ً؟!!!!..
فاذهب أولا ًللبحث عن صلواتك الخمس وكيفيتها ومواقيتها
مِن القرآن : ثم تعال بعد ذلك : لنبدأ النظر في دعواك !
---
وأما أهل السُـنة والجماعة : فيؤمنون بما أمر به الله
تعالى رسوله الكريم في القرآن :
" قل إن صلاتي ونسكي (أي ذبحي) .. ومحياي ومماتي :
لله رب العالمين : لا شريك له .. وبذلك أ ُمرت : وأنا
أول المسلمين " الأنعام 162- 163 ..
ومِن هنا : فإن كل أعمال المسلم : ينبغي أن يُقصد بها
وجه الله عز وجل .. ورجاء ثواب ما عنده مِن منازل
الجنة " رب ابن لي عندك : بيتا ًفي الجنة " .. ومِن مرافقة
نبيه صلى الله عليه وسلم فيها : " مِن النبيين والصديقين
والشهداء والصالحين : وحسُن أولئك رفيقا ً" !!!....
فكان أكبر المُعينات على ذلك هو : صلوات السُـنن :
قبل وبعد الصلوات المفروضة ....
" إن الله تعالى قال : مَن عادى لي وليا ًفقد آذنته
بالحرب !.. وما تقرب إليّ عبدي بشيء : أحب إليّ مما
افترضت عليه .. وما يزال عبدي يتقرب إلي بالنوافل :
(أي السُنن التي سنها النبي) : حتى أ ُحبه " ..
رواه البخاري ....
" ما مِن عبدٍ مُسلم ٍيُصلي لله تعالى في كل يوم : ثنتي
عشرة ركعة : تطوعا ًغير الفريضة : إلا بنى الله تعالى له
بيتا ًفي الجنة " ....
رواه مسلم وأبو داود والنسائي والترمذي وزاد تفصيله :
" أربعا ًقبل الظهر.. وركعتين بعدها.. وركعتين بعد المغرب..
وركعتين بعد العشاء.. وركعتين قبل صلاة الغداة (الصبح) "
---
وأسأل الأستاذ الجهبذ (أحمد صبحي) النزيه الباحث
المُدقق : في أي حديثٍ قرأ أن تلك الصلوات السُـنن
النوافل : يُصليها أهل السنة لـ (محمد) صلى الله عليه
وسلم ؟!!!!.... ائتنا بواحد فقط يا كذوب ؟!!
وأسأله أيضا ً: إذا كان طاف بكم المطاف أخيرا ًإلى أن
قال بعضكم (وربما أنت منهم) : أنكم تأخذون صفة الصلوات
مما قد وصل إليكم بالتواتر .. فأقول : فلماذا لم تأخذوا معها
صلوات السُـنن أيضا ًالمتواترة على حد قولك منذ أكثر
مِن 1400 عام !!!!... أم أن شرع الله عز وجل هو
كالطماطم عندكم ؟!!.. تأخذون مِنه ما شئتم وتتركون ما
لا يُعجبكم ؟!.. تعالى الله وشرعه عن ذلك علوا ًكبيرا ً...
" أرأيت مَن اتخذ إلهه هواه ! أفأنت تكون عليه وكيلا ً" ؟!!
الفرقان 43 ...
-----------
9)) (أحمد صبحي) وصيغة التشهد في الصلاة !

وإن كان ما سبق هو مِن العجب .. فإن الأعجب : هو
ادعاؤه وهو (العليم الخبير بكتب الأولين والآخرين) :
بأن (البخاريين) : قد قاموا بتغيير صيغة التشهد في
الصلاة : وحرفوها عن الآية التالية :
" شهد الله أنه : لا إله إلا هو : والملائكة .. وأولو
العلم : قائما ًبالقسط : لا إله إلا هو : العزيز الحكيم "
آل عمران 18 !!!!!!!!!!!!!!!!!!!!...
----
فأقول : ما شاء الله ما شاء الله على عِلم رئيس موقع
(أهل القرآن) ... وما شاء الله ما شاء الله على أتباعه
في موقعه الأغر :
والذين يقرأون مثل هذا الكلام ويوافقونه عليه بجهلكم المحض !!....
حيث أسألكم جميعا ًأيها العلماء الجهابذة :
مِن أي كتاب ٍأو مِن أي حتى ورقةٍ : جئتم بهذه الفرية
التي لم يسبقكم إليها أحد المسلمين !...
بل وحتى الشيعة الروافض أنفسهم !!!!... فغاية ما يفعلون :
هو دس ولاية (عليّ) أو وصايته في صيغة التشهد
التي أرشدنا إليها النبي منذ أكثر مِن 1400 عام !!!..
" ائتوني بكتاب ٍمِن قبل هذا !.. أو أثارةٍ مِن علم :
إن كنتم صادقين " الأحقاف 4 ...
---
ولكي لا أ ُطيل عليكم في رد هذه التفاهة : وخصوصا ًأن
رئيس موقعكم لم يكن له فضل اكتشاف أذان المسلمين !
فأكتفي بأن أقول لكم بالمثل : ما ردكم على جاهل ٍيقول :
أن نداء المسلمين للصلاة : والذي ذكره الله في سورة
المائدة : " إذا ناديتم إلى الصلاة " .. أو في سورة
الجمعة : " إذا نودي للصلاة مِن يوم الجمعة " هو :
" أقم الصلاة لذكري .. أقم الصلاة لذكري .. أقم
الصلاة لذكري " : ثلاث مرات !.. وذلك أخذا ًمِن آية :
" وأقم الصلاة لذكري " طه 14 !!!!!!!!!!!!!...
فيرد عليه جاهلٌ آخرٌ : أجهل مِنه ويقول :
لا لا لا يا أخي .. اتق الله !.. ليس هكذا تورد الإبل !
إنما هو :
" إن الصلاة كانت على المؤمنين كتابا ًموقوتا ً.. إن
الصلاة كانت على المؤمنين كتابا ًموقوتا ً.. إن الصلاة
كانت على المؤمنين كتابا ًموقوتا ً" سبع مرات :
أخذا ًمِن آية : " إن الصلاة كانت على المؤمنين كتابا ً
موقوتا ً" النساء 103 !!!!!!!!!!!!!!!!!!!!!!!!!...
---
ثم يرد عليه ثالث أجهل منهما ! ورابع أجهل مِن الجميع !
وهكذا ....................
فبماذا ستردون عليهم أو بماذا ستعترضون ؟!!..
----
وأما قول (أحمد صبحي) العالِم الجهبز : أن الصلاة إنما
جُعلت لذكر الله فقط .. فأقول له : كذبت والله ... إنما
فيها غير ذلك مِن الدعاء مثلا ً !.. ومِن السلام على
عباد الله تعالى الصالحين كما جاء في القرآن وذكرته أنت بعد !..
ولذلك : فسوف أذكر لكم (أيها القرآنيين) : قصة التشهد
الحقيقة التي ادّعى قائدكم ورئيس موقعكم زورا ًوبهتانا ً
أنها : تأليها ًلـ (محمد) صلى الله عليه وسلم ...
روى البخاري ومسلم وغيرهما عن (عبد الله بن مسعود)
رضي الله عنه قال :
" كنا إذا صلينا مع النبي صلى الله عليه وسلم قلنا :
السلام على الله : قبل عباده .. السلام على جبريل ..
السلام على ميكائيل .. السلام على فلان ٍوفلان ٍ.. فلما
انصرف النبي صلى الله عليه وسلم (أي مِن صلاته وقد
سمعنا) أقبل علينا بوجهه فقال :
لا تقولوا السلام على الله !.. فإن الله هو السلام !.. فإذا
جلس أحدكم في الصلاة (أي الجلسة الوسطى أو الأخيرة)
فليقل : التحيات لله .. والصلوات والطيبات .. السلام عليك
أيها النبي : ورحمة الله وبركاته .. السلام علينا : وعلى
عباد الله الصالحين .. فإنه إذا قال ذلك :
أصاب كل عبدٍ صالح ٍفي السماء والأرض .. (ثم) : أشهد
أن لا إله إلا الله .. وأشهد أن محمدا ًعبده ورسوله ..
ثم : ليتخير مِن الدعاء أعجبه إليه : فيدعوه " !!!!!...
فما أجمل العقل : عندما يوجد في الرأس !!!...
---------
10)) (أحمد صبحي) وصيغة الآذان للصلاة !!..

يواصل العالم الجهبز : وصمه لـ (البخاريين) بتأليهم
النبي (محمد) مِن دون الله : لأنهم (وانظر للذنب العظيم)
يذكرون شهادته مع شهادة الله في الآذان !!!...
---
ولن أ ُطيل عليكم لكي لا أ ُكرر الكلام .. ولن أ ُشير إلى
امتلاء صيغة الآذان بمعاني توحيد الله وطاعته :
حتى شهادة أن " محمدا ًرسول الله " نفسها : هي شهادة ٌ
بتوحيد الله تعالى !!!!... إذ أنها تتضمن الاعتراف
برسالة (محمد) مِن الله .. أي أنه ليس ابن الله مثلا ً!
أو مُحتالٌ مِن المُحتالين ! وفيها اعترافٌ بأنه هو المُبلغ
عن الله رسالته : القرآن .. وسُـننه التي يُحب ....
إلى غير ذلك مما تتعامى عنه قلوب الحاقدين ...
---
لن أقول كل هذا ... ولكني أقول فقط كما قلت في النقطة
السابقة :
إذا كان (أحمد صبحي) : هو عالة أصلا ًعلى موضوع
الآذان !!!.. فكيف يحكم عليه ؟!!!!...
وإلا : فليخبرنا فخامته : بصيغة الآذان التي يراها :
ثم : ليذكر لنا دليله عليها : مِن أي كتاب ٍيختاره مِن
المتقدمين أو حتى المتأخرين !!!.. إذ أنه حتى الشيعة
الروافض أنفسهم : لم ينكروا صيغة الآذان وإنما :
زادوا فيها كعادتهم ولاية (عليّ) !!!!!!!!!!!...
والحمد لله الذي أنعم عقولا ًبالإسلام والتسليم : فهداها
مِن ضلالات الجهل والعمه والعمى !!!!..
-------------
11)) (أحمد صبحي) والحج !!!...

ثم يواصل بعد ذلك (أحمد صبحي) ادعاءاته الباطلة :
بأن (البخاريين) : جعلوا مِن شروط الحج : حج مسجد
النبي بالمدينة وزيارته !!....
وأقول : وهذا مِن تدليسه المعتاد .. أو مِن جهله الصريح
بالدين !!!!!...
إذ : لم يقل عالمٌ مُحترم مِن أهل السُـنة والجماعة : بأنه
مِن شروط الحج أو أعمال الحج : زيارة قبر النبي ولا
مسجده !!!.. وأتحدى رئيس موقعكم الأغر رسميا ًبأن
يأتِ بحديث صحيح ٍواحد في ذلك !!!!...
---
وإنما الحادث فقط أنه : ومع صعوبة إتيان الحجاج مِن
شتى أقطار الأرض (والغالب مرة ًفي العُمر لأحدهم وربما لا
تتكرر) : فقد استحب الكثير مِن المسلمين أن يجمعوا
الخير بزيارة مسجد الرسول والصلاة فيه : ولا سيما
أنه يبعد عن (مكة) بضع ساعات فقط .. فماذا في هذا ؟!..
مع العلم بأن شرعنا وأقرآننا وأحاديثنا وأقوال علمائنا أنه :
يحرم على المسلم زيارة مسجد الرسول : تبركا ًبقبره !
وذلك لنهيه هو نفسه عن ذلك في أكثر مِن حديثٍ صحيح :
" لا تجعلوا بيوتكم قبورا ً(أي خالية ًمِن صلاة السنن
وقيام الليل وتلاوة القرآن) .. ولا تجعلوا قبري عيدا ً(أي
مقصدا ًللزيارة) وصلوا عليّ (أي في أي مكان ٍوزمان
كما أ ُمرتم في القرآن) فإن صلاتكم تبلغني حيث كنتم "
رواه أبو داود والنسائي وصححه الألباني ....
---
كما تجدر الإشارة إلى خطأ العوام في رواية حديث :
" ما بين بيتي ومنبري : روضة مِن رياض الجنة " !!
رواه البخاري ومسلم وغيرهما ....
حيث يستبدل الجهلاء كلمة (بيتي) بكلمة (قبري) التي
صارت بالفعل بعد موت النبي : في بيته فيقولون :
" ما بين قبري ومنبري : روضة مِن رياض الجنة " !!
---
كما تجدر الإشارة أخيرا ًإلا أنه : وكما أخبرتكم عن
اصطفاء الله تعالى مِن كل شيءٍ : شيئا ً: فقد اصطفى
الله عز وجل مِن المساجد : ثلاثة ًفقط :
" لا تــُشد الرحال (كناية عن السفر) : إلا لثلاثة
مساجد .. المسجد الحرام .. والمسجد الأقصى ..
ومسجدي هذا " ... رواه البخاري ومسلم وغيرهما ..
---
وكما حرم الله تعالى بعض التحريمات الخاصة بالحَرَم
مثل (قطع الشجر والصيد وأخذ اللــُقطة الضائعة .. إلخ)
فقد ميزها أيضا ًبزيادة أجر عدد الصلوات فيها :
" صلاة ٌفي مسجدي (أي مسجد النبي في المدينة لفضله)
أفضل مِن ألف صلاة فيما سواه : إلا المسجد الحرام ..
وصلاة ٌفي المسجد الحرام : أفضل مِن مائة ألف صلاة فيما
سواه " رواه أحمد وابن ماجة وغيرهما وصححه الألباني ..
-----------
12)) (أحمد صبحي) ومساواته بين النبي والمؤمنين !

وفي هذه النقطة : أخرج بكم عن تفاهات ما قاله :
إلى ما ذكرته لكم بالأعلى مِن كلامه هو نفسه وكلامي !
إذ أنه قال بلسانه :
أن الرسل والأنبياء : هم صفوة البشر .... ولكنه : أنكر
التفاضل بينهم !!.. فأما قوله أنهم أفضل البشر :
فنعم .. وعلى هذا نسوق آيات الاصطفاء السالفة الذكر
وغيرها الكثير .. وأما قوله بأنه لا تفاضل بينهم :
فقد فضحت هذا الادعاء بالأعلى : مِن القرآن نفسه
ومِن غيره عقلا ًونقلا ً:
" تلك الرسل فضلنا بعضهم على بعض " البقرة 253
---
وكما في لغة الرياضيات لو تذكرون :
بما أن : الأنبياء والرسل : أفضل البشر :
إذا ً: رسولنا الكريم أفضل مِن المؤمنين (وهم بشر)
وهذا هو المطلوب !!!!!...
-----
وأما قوله : أن الصلاة تعني (الصِلة) .. نقول له :
الصلاة لغة ًتعني : (الدعاء) !.. وإنما غلب استعمالها
في معنى الصلاة الشرعية المعروفة مِن وقوف ٍِوركوع
وسجود : لغلبتها عليها وشمولها لها .....
وقد استخدمها النبي وصحابته في أكثر مِن حديث :
بمعناها الأصلي وهو (الدعاء) .. وهو نفس معناها الذي
أشار الله تعالى إليه بأمرنا : الصلاة على النبي ...
وبأن الملائكة : يُصلون على المؤمنين ...
وبأن الله تعالى : يُصلي على المؤمنين (أي يدعو لهم
بالهداية مجازا ً: ولذلك : فمَن صلى الله عليه : فقد
فاز وهــُدي ووُقي) .....
فإذا أردنا استبدال كلمة (الصلاة) في كل هذه الآيات
بالمعنى الذي ساقه (أحمد صبحي) : ألا وهو : أن
الصلاة تعني : الصلة : والتي هي القرآن !!!!....
نقول : فهل يقرأ النبي القرآن للمؤمنين ؟! وماذا بعد
موته ؟!.. وهل يقرأ المؤمنين القرآن للنبي ؟!..
وماذا بعد موته ؟!.. وهل يقرأ الملائكة القرآن
للمؤمنين ؟!.. وماذا بعد موتهم ؟!.. وهل يقرأ الله
القرآن للمؤمنين ؟!.. وماذا بعد موتهم ؟!!!....
---
بل : واقرأوا معي الآية التالية التي تتحدث عن المشركين :
وانظروا : هل تعني الصلاة فيها : القرآن كما قال ؟!!..
" وما كان صلاتهم عند البيت (أي المشركين عند الكعبة) :
إلا مُكاءً (أي صفيرا ً) وتصدية (أي تصفيقا ً) " الأنفال 35 ..
أي أنهم : كانوا يعرفون معنى الصلاة قبل الإسلام !!!..
وهي التي نعى الله تعالى عليهم استبدالهم لها بالصفير
والتصفيق !!.. فهل كانت هذه الصلاة أيضا ً(ولاحظوا
قبل الإسلام) : هي قراءة للقرآن ؟؟!!!!...
-------
وأما قول (أحمد صبحي) نصير القرآن والفاهم المتدبر
له : والحَبر العلامة :
" فمن الخطأ عندهم (أي البخاريين) ذكر اسم محمد :
بدون المسارعة بالصلاة عليه " أقول :
الحمد لله الذي رزقنا حب نبيه .. وحب الصلاة عليه :
والتي أمرنا الله تعالى بها بصيغة المبالغة :
" يا أيها الذين آمنوا : صلوا عليه : وسلموا تسليما ً"
الأحزاب 56 ...
والحمد لله الذي رزقنا أدب الحوار عن النبي .. وأدب
مُذاكرة اسمه ودعوته به : وجنبنا ذكر اسمه عاريا ًعن
الاحترام والتقدير كبعض الجلاف : امتثالا ًلقول الله تعالى :
" لا تجعلوا دعاء الرسول بينكم : كدعاء بعضكم بعضا ً"
!!!!!!!!!!!!!!!!!!... النور 63 .. ومعناها : أن نذكر
مع اسمه على الأقل كلمة : نبي الله أو حتى رسول الله !....
فهذا أقل ما يجب وليس كالبعض !.. وقال أيضا ًتبيانا ًلعلو
قدره بين الناس وبين المؤمنين لا كما يدّعي الجاهلون :
" يا أيها الذين آمنوا : لا ترفعوا أصواتكم : فوق صوت
النبي .. ولا تجهروا له بالقول : كجهر بعضكم لبعض :
أن تحبط أعمالكم : وأنتم لا تشعرون " الحُجرات 2 ..
فيا اللـــــــــــــــــــــه ...
كم مِن مسلم ٍقد حبط عمله منذ زمان ٍلعلو صوته ورأيه
فوق صوت ورأي النبي : وهو لا يدري ؟!...
" يا أيها الذين آمنوا : لا تــُقدموا (أي تسبقوا القول)
بين يدي الله (القرآن) ورسوله (السُـنة) : واتقوا الله :
إن الله سميعٌ عليم " الحُجرات 1 ...
وصدق الله العظيم القائل : رافعا ًلواء سُـنة النبي
وآحاديثه وأحكامه وقضائه :
" وما أرسلنا مِن رسول ٍ: إلا ليُطاع بإذن الله " ..
" فلا وربك : لا يؤمنون حتى : يُحكموك فيما شجر
بينهم .. ثم لا يجدوا في أنفسهم حرجا ًمِما قضيت :
ويُسلموا تسليما ً" !!.. النساء 64- 65 ..
----------
13)) (أحمد صبحي) وخلطه بين التسبيح والصلاة على النبي

وأما المُضحك المُبكي في رسالة قائدكم وفارس موقعكم
المغوار : فهو تناقضه مع نفسه في كثير مِن المواضع !
---
فبعد نفي الشفاعة مطلقا ًلأنها تتعارض مع قضاء الله
وعدله : يُثبتها للملائكة !!!...
وبعد ذِكره فضل الأنبياء على سائر البشر : ينفي أن
يكون النبي أفضل مِن غيره مِن المؤمنين (اللهم إلا إن
كان لا يعتقد أن (محمدا ً) صلى الله عليه وسلم نبي !)
---
والآن :
يسخر مِن صلاة (البخاريين) على نبيهم (محمد) صلى
الله عليه وسلم كلما ذ ُكر : وعدم تسبيحهم في
المقابل لله تعالى كلما ذ ُكر : مع أنه هو نفسه (ولفرط
ذكائه الحاد) : قد ذكر أن الله تعالى : قد حدد أوقاتا ً
لذكره !!!.. حيث يقول هذا الجهبذ :
" هذا مع أن فريضة التسبيح : مأمورٌ بها فى القرآن
الكريم : ولها أوقاتٌ مُحددة (وشهد شاهدٌ مِن أهلها !) "
--
ثم ذكر بعد ذلك تلك الأوقات في آيات (طه 130) و
(ق 39- 40) و(الطور 48- 49) والتي هي :
(قبل طلوع الشمس وقبل غروبها) .. (أناء الليل وأطراف
النهار) .. (أدبار السجود) .. (حين تقوم ومِن الليل) ..
ثم يُعلق أخيرا ًمنتصرا ًبزهوه قائلا ًفي جهله :
" هذه الفريضة : تناساها البخاريون لتطرفهم فى عبادة
النبى محمد " ....
فأقول وبالله التوفيق :
----
أقسم بالله العظيم الذي لا إله إلا هو : لو طلبت مِن أحد
القرآنيين في موقعكم : أن يملأ ورقة ًواحدة ً: ببعض
صيغ التسبيح والذِكر لله : ما استطاع !!!..
مِن أعلاكم : إلى أدناكم !!!...
---
وأما (البخاريون) على حد تسمية رئيس موقعكم :
فهم أهنأ الناس بنبيهم وسُنته ! والذي : ما ترك خيرا ً
إلا ودلنا عليه :
" قل إن كنتم تحبون الله : فاتبعوني : يُحببكم الله :
ويغفر لكم ذنوبكم " آل عمران 31 ...
---
فأخبرنا بصيغ ٍكثيرة مِن أذكار الصباح والمساء : والتي
تمتليء بتقديس الله تعالى وتسبيحه واستغفاره ودعاؤه ..
والتي تقال بعد الفجر قبيل طلوع الشمس .. وبعد العصر
قبيل غروب الشمس ... وأترك لكم البحث عنها أو شرائها
مِن أي مكتبة إسلامية : وفيها مع كل ذِكر : تخريج الحديث
الخاص به : وما منعني مِن ذكرها : إلا مخافة الإطالة جدا ً
عليكم .. ومَن يُريد التفاصيل : فليخبرني برسالة .....
---
كما أخبرنا بأذكار ٍأخرى : تقال عند الاستيقاظ صباحا ً
أو مساءً .. وعند التعري مِن الليل .. وعند وقت
السَحر .. وفي استفتاح الصلوات وصلاة الليل ..
وفي أجزاء وأوقات النهار : وحتى مع اختلاف المواقف :
عند الصعود والهبوط .. عند ركوب الدابة .. عند لبس
الملابس .. والجديد مِنها .. وعند دخول الخلاء والخروج
مِنه .. وعند النزول في أرض غريبة أو جديدة أو
موحشة .. وعند دخول المنزل والخروج منه .. وعند
تناول الطعام والشراب .. وعند الجماع .. وعند النوم ..
وعند السفر .. وعند الكرب .. وعند الهم والغم ... وبعد
كل صلاة .. وقبيل التسليم مِن الصلاة ...................
................................................... إلخ
فلا نلوم الجاهل إلا على جهله !!!...
والحمد لله الذي يسر لنا هذه التسابيح والأذكار : كلٌ على
قدر ما يقدر ويحفظ : ويُعود لسانه وقلبه ...................
---
فأين النسبة بين هذا كله : وبين الصلاة على النبي
مرة ً: كلما ذ ُكر ؟!.. أو الصلاة عليه أحيانا ً: امتثالا ً
لأمر الله تعالى في قرآنه : ولاسيما يوم الجمعة كما
أخبرنا النبي ؟!!!!!!!!!!!!!!!!!!!!....
--------------
14)) (أحمد صبحي) وإقراره الكفر ونفي الجهاد ...

وآخر ما أختم به (وآسف جدا ًعلى الإطالة) :
هو قول السائر على درب (جلال الدين الرومي) و(أبي رية) :
" يؤمن القرآنيون أن الله تعالى : قرر تمام الحرية للبشر
فى العقيدة .. وأن مرجعهم إليه جل وعلا يوم القيامة :
ليحكم بينهم فيما هم فيه مختلفون " ...
وأقول :
إلى هنا والكلام صائب :
حيث : لا إكراه في الدين .. مع وجوب الإشارة لإعلام
الله تعالى لنا مُسبقا ًفي قرآنه عن مصير هؤلاء الكافرين :
" ومَن يبتغ غير الإسلام دينا ً: فلن يُقبل مِنه : وهو في
الآخرة : مِن الخاسرين " آل عمران 85...
---
ويواصل قائلا ً:
" كما يؤمن القرآنيون بأن السلام : هو الأصل فى الإسلام
وأن الحرب فى الإسلام : لمجرد الدفاع عن النفس :
وليس للهجوم " !!!...
وأقول :
فكيف إذا ًوصل (الدفاع) بالمسلمين : إلى أن فتحوا به :
وفي خمسين عاما ًفقط : الصين شرقا ً: والأندلس غربا ً!!!!..
كيف يتأتى هذا : إن لم يكونوا مأمورين بإبلاغ هذا الدين
في مشارق الأرض ومغاربها : بذل ذليل ٍ: أو بعز عزيز !
يقول الله عز وجل :
" يا أيها الذين آمنوا : قاتلوا الذين يلونكم مِن الكفار :
وليجدوا فيكم غِلظة " التوبة 123 ..
فالحرب المحتومة بين الخير والشر : لا يُنكرها إلا جاهل
أو مخادع للناس ولنفسه !!.. لأن أباطرة الشر وقياصرته
وكياسرته وسلاطينه وملوكه : وفي شتى بقاع الأرض :
لن يتركوا للخير مجالا ًلبلوغ الناس في أراضيهم !!!..
ولكم في قصص الفتوحات الإسلامية العديدة :
خير مثال لو أنكم تقرأون التاريخ الحق : لا تاريخ الحاقدين
وأذناب المستشرقين وذيولهم المُحرفين !!!... ولكم في
الرسالة التي أرسلتها لكم مِن قبل عن المنصفين دليل !
حيث كان المظلومون هم مَن يشتاقون إلى جنود الإسلام
والإسلام نفسه : ليُخلصهم مِما هم فيه : قبل حتى أن يأتيهم
المسلمون فاتحين !!!!....
--
(ملحوظة : كنت في الرسالة الأصلية منذ عامين تقريبا ً: كنت قد
أرفقت بها ملفا ًمضغوطا ً: وتعمدت أن يكون مضغوطا ًلعدم
فتحه إلا لِمن يُريد : حيث به صور بشعة جدا ًلذبح فتيات صينيات
وأكلهم : في الديانة البوذية بالصين !.. تلك الوحشية والكفر
الذي ما زالوا يمارسونه حتى اليوم : في حين أنجى الله تعالى مصر
مثلا ًمِن كفر ٍمشابه - وإن كان أقل بشاعة - وذلك على يد الإسلام :
وهو إلقاء فتاة مصرية عذراء في النيل : كل عام قربانا ًلآلهة النيل !
ولكي يعلو الماء كما جاء في بعض الأخبار وسير الفتوحات وإن كان
في بعضها ضعف !.. وما أرفقت تلك الصور البشعة ساعتها إلا ليعلم
الجاهل قيمة الفتوحات الإسلامية التي ملأت الأفاق والأمم الوثنية
والكافرة بالنور : في مقابل الظلمات التي كانت فيه ..
وأما اليوم : فليت بحاجة لوضع هذه الصور لكم ولا إرفاقها ..
فيمكن لمَن يريد : البحث عنها في النت مع تحذيري الشديد له ..
وإن كنت أرى أن المذابح التي تصيب المسلمين العزل في شتى بقاع
الأرض اليوم من سوريا على يد النصيريين الكفرة : إلى بورما
والفلبين وكشمير إلخ : صار فيها من الفظائع ما يكفي العاقل لاحترام
جهاد الطلب ونشر الإسلام في ربوع الأرض وحمايته !!.. والله المستعان)
---
ويواصل قائلا ً:
" وأن مَن يعتدى ويظلم : يكون كافرا ًبسلوكه وفق
تشريعات القرآن الكريم ! والقيم الإسلامية العليا : مِن العدل
والإحسان والرحمة والعفو والمغفرة والتيسير والصبر ..
ولكن البخارييين : يجعلون الله تعالى : خلاف ذلك ...
فيزعمون أن الله تعالى : أمر الرسول عليه السلام : أن يُقاتل
الناس : حتى يُرغمهم أن يدخلوا فى الإسلام (وهذه
الفِـرية مِن عند أحمد صبحي : إذ لم بيأت حديث بهذا) ..
وأنه جل وعلا : أباح للمسلمين استحلال دماء غير المسلمين
وأموالهم وسبى نسائهم وأولادهم : وفرض الجزية عليهم :
بعد احتلال أوطانهم " ..
وأقول :
لا أزيد في ردي عليه إلا : أن أذكر له قول الله عز وجل :
" قاتلوا الذين : لا يؤمنون بالله .. ولا باليوم الآخر : ولا
يُحرمون ما حرم الله ورسوله .. ولا يدينون دين الحق :
مِن الذين أوتوا الكتاب (أي اليهود والنصارى) : حتى
يُعطوا الجزية عن يدٍ (أي عن استطاعة : حيث يُستثنى
الفقراء والغير قادرين مِن ذلك) :
وهم صاغرون (أي ذليلون أمام الإسلام بسبب كفرهم) "
التوبة 29 ....
---
وأن أذكر له قول الله عز وجل أيضا ًفي صدر سورة التوبة
وبعدما استثنى المُعاهدين مِن المشركين المُحافظين على
عهدهم (وذلك بعد حجة الوداع للنبي) :
" فإذا انسلخ الأشهر الحُرم : فاقتلوا المشركين حيث
وجدتموهم : وخذوهم .. واحصروهم : واقعدوا لهم
كل مرصد " التوبة 5 ....
وأقول : هل هذا هو حال ( المدافع ) عن نفسه ؟!!!...
أم هو حال : مَن أراد أن يُطهر الأرض مِن الشرك ؟!
(وبرغم اتفاق اليهود والنصارى مع غيرهم في الشرك :
إلا أن الله تعالى ميزهم في المعاملة بقبول الجزية : فقط
لأنهم أهل كتاب في الأصل وتوحيد : قد حرفوه) ..
---
فالأرض في الأصل : أرض الله !!!.. والدين في الأصل :
دين الله !!!.. فهل مِن خطأ ٍأن يسعى المؤمنون :
لنشر دين الله : في أرض الله : بأمر الله ؟!!!!.....
" ذلك بأن الذين كفروا : اتبعوا الباطل .. وأن الذين
آمنوا : اتبعوا الحق مِن ربهم .. كذلك يضرب الله للناس :
أمثالهم !!.. فإذا لقيتم الذين كفروا : فضرب الرقاب ..
حتى إذا أثخنتموهم (أي أكثرتم فيهم القتل) : فشدوا
الوثاق (كناية عن اتخاذ الأسرى) : فإما منا ًبعد (أي
تركا ًللأسرى رحمة ًبهم) : وإما فداءً (أي قبول فدية
أهليهم فيهم) .. حتى تضع الحرب أوزارها .. ذلك :
ولو شاء الله : لانتصر مِنهم (أي محا الكفر وأهله
أصلا ًمِن الأرض وهزمهم مِن عنده) : ولكن : ليبلو
(أي يمتحن) بعضكم ببعض (فيكون للمؤمن أجر
جهاده وفوزه أو استشهاده وللكافر وزره) " ....
محمد 3- 4 ....
---
وإلى اللقاء قريبا ًأيضا ً: مع الرد على رسالة مشابهة باسم :
" القرآن مقابل الشريعة " !
حيث فيها مِن الجهل بالدين (وبالقرآن نفسه) :
ما فيها كالعادة !

والسلام عليكم ورحمة الله وبركاته ....
مرسلة بواسطة مدونة أبو حب الله في 12:36 ص
إرسال بالبريد الإلكتروني كتابة مدونة حول هذه المشاركة المشاركة في Twitter المشاركة في Facebook
التسميات: فضح منكري السنة
رسالة أحدث رسالة أقدم الصفحة الرئيسية

إجمالي مرات مشاهدة الصفحة


  • قضايا راهنة (11)
  • ما يجب أن تعرفه عن نظرية التطور (61)
  • هدم أسس الإلحاد (11)
  • يدخلون الإسلام (4)

الخميس، 5 يوليو، 2012

متفرقات ...
مشكلة التماثل والتطور الأعمى !!!...
-----
-------------

لا شك إخواني أن الإلحاد يسحق عقل صاحبه حتى لا تبقى له وسط العقلاء هامة !!!..
وإن كان إيمان الإنسان العاقل بالله تعالى : هو نتاج طبيعي ومنطقي للحكمة والغاية المبثوثة في الكون ومخلوقاته ... فإن الإلحاد هو التنكر لكل منطق ولكل بديهيةواستبدالها بقصص أغرب من خرافات ألف ليلة وليلة والسندباد !

لن أطيل عليكم ...
ولكن قبل البدء بالحديث عن مشكلة التماثل في وجه التطور الصدفي والعشوائي والطفراتي المزعوم :
سأذكر لكم أولا ً: ما تستوجبه نظرة الملحدين للحمض النووي الـ DNA وصفاته !!!..
------

1...
هل البروتينات والجزيئات الكيميائية تعقل الكلام ؟!!!..

من المعلوم أن الحمض النووي على شرائط الـ DNA يتكون من شيفرة وراثية من النوع الرباعي .. حيث تعتمد هذه الشيفرة على أربع قواعد نيتروجينية وهي :
A- T- C- G ..

وحيث ترتبط أيضا ًكل قاعدتين منهما ببعضهما البعض دون تبديل وهما :
الـ A مع الـ T .. والـ C مع الـ G ..
وعلى ذلك يمكننا القول بأن الشيفرة الوراثية التي تحمل كل معلومات الكائن الحي :
هي لغة من أربعة حروف !!!!..

والسؤال الآن :
كيف للبروتينات (الغير عاقلة) أن تعرف مثلا ًأن الشيفرة :
AT - CG - GC - CG - TA - إلخ :
تعني افعلي كذا يا بروتينات أو لا تفعلي ؟

وأ ُكرر من جديد .. وهل البروتينات والجزيئات الكيميائية لها عقل ووعي ؟.. فإن كان لها : فمَن الذي وضعه لها وبرمجها عليه يا ترى ؟!!..
فمثلا ًهذه الجملة باللغة العربية : " افتح الباب رقم خمسة " .. وما فيها من صيغة أمر : فنحن نفهمها : لأننا نعرف اللغة العربية وتعلمنا القراءة - وهناك مَن يفهم العربية ولكن لا يقرأ - !!..
ما علينا ...
ولكن الرجل الإنجليزي أو الفرنسي مثلا ًأو غيرهما والذين لا يعرفون اللغة العربية : فهذه الجملة السابقة :
" افتح الباب رقم خمسة " لا تعني لهم أي معنى على الإطلاق !!!..
فهي بالنسبة لهم طلاسم ورموز كهذه مثلا ً: " #&^$ *&)(*% *# @*( %^ " !!!..

والسؤال الآن للمرة الأخيرة هو :
كيف تتعرف البروتينات على (( معنى )) الشيفرات الوراثية بالمليارات على شريط الحمض النووي !
وأما السؤال الذي يقع منطقيا ًقبل السؤال السابق فهو :
وكيف أصلا ًتم ترجمة المعاني والأوامر والنواهي إلى شيفرات غاية في الانضباط والكمال في الحمض النووي ؟!
مَن الذي وضع أ ُسس وأنظمة كل ذلك : وقام بتفهيمها إلى الطرفين (الحمض النووي - والبروتينات) وهداها للعمل بموجبه !!!.. بل : وتصليحه في حال وقوع أي أخطاء في النسخ الجاري باستمرار داخل خلايا الكائنات الحية كما رأينا من قبل !!!..
-----

2...
الحدود الخارجية لأعضاء وأجسام الكائنات الحية !!..

ومن العجيب هنا - والذي قلما يتفكر فيه ملحد لأنه تعود عدم إثارة ما لا يستطيع الإجابة عليه - الغريب هنا هو السؤال التالي :
كيف - وبأي وسيلة - استطاعت الخلية العمياء : قياس طول أعضاء الجسم الحي الداخلية : لضبط أطوالها بما يتناسب مع بعضها البعض أولا ً: وضبط وقياس حدود جسده الخارجي بما يتناسب مع حاجة البيئة الخارجية التي تعيش فيها ثانيا ً؟!!!..
لا .. والأغرب :
أن كل ذلك يتم : بكل دقة وكمال بل : وجمال !!!..
فسبحان الهادي المبدع الخلاق !!!..

كيف للمحتوى الجيني ( الأعمى ) والمتمثل في الحمض النووي وشفراته : والقابع داخل جسم الخلية الحية :
أن يتعرف على قياسات وأطوالها وضبطها : وهي خارجه أصلا ًعنه ؟!!!!..

ولو قال قائل بأنه لا يفعل : وإنما هي طفرات كثيرة : وتم انتخاب أنفعها للكائن في كل مرة .. أقول :
ومَن الذي قام بتثبيت النتيجة كل مرة : فلم نعد نرى أي طفرات أخرى في الكائنات الحية بأطوال مختلفة ؟!!..
فإذا قيل أن هناك شيئٌ ما ( هكذا يفترضون دوما ً) أن هناك شيئٌ ما : هو الذي يعمل على حفظ الصواب ومنع الخطأ من جديد .. أقول :
وكيف إذا ًتطور الكائن الحي الواحد : إلى الذي يليه في شجرتكم المزعومة للتطور ؟!!!..
لأن تطوره إلى غيره : يستوجب ملايين التعديلات في صفاته الداخلية والخارجية وأطوالها - وهو موضوع التماثل اليوم - ؟!

أوهام في أوهام .. وخيال في خيال .. وخبل في خبل .. وأصحاب العقول في راحة ...

لماذا لا نرى أنواعا ًمن الفيلة بطنها نحيفة ؟!!.. ولماذا لا نرى إنسانا ًبأربعة أيادي بدلا ًمن اثنتين فقط ؟!
وقس على ذلك باقي الثدييات والزواحف إلخ إلخ ....

كيف استطاعت الخلية العمياء وما فيها من مركبات كيميائية لا عقل ووعي لها المفترض :
أن تقيس وتختار وتضبط وتـُنحي وتـُثبت ؟!!!..
هل كانت ترسل ذرات كيميائية كمهندسي المساحة مثلا ًإلى خارج جسم الكائن الحي ليقيسوه ؟!!..

والآن ....
عودة إلى موضوع التماثل في الكائنات الحية ....
وعجزهم عن تفسيره بماديتهم البغيضة وصدفتهم البلهاء ...
والله الهادي ...
------------

3...
الله تعالى هو الذي يأمر بالتماثل أو ينفيه ...

من المعلوم أن الله عز وجل : هو الذي يُقدر ويختار لكل كائن حي : ما يناسبه ..
وهو سبحانه مَن يخلق التماثل : أو ينفيه .. وكله لحكمته عز وجل ..

ومن هنا : فقد وقع التطوريون في إشكالات كثيرة بسبب ذلك ...
فهم عندما يقولون بأن صفة التماثل صفة أصيلة : يجدون أن الله تعالى قد خرقها لهم في أشياء معينة في كل الكائنات الحية !!!..
وهم عندما لا يثبتونها بأنها صفة أصيلة : يقيمون الحُجة على أنفسهم لإلتزام التماثل في معظم الكائنات الحية !!!..

ولن يستطيع أي عالم أو مفكر أن يتتبع حكمة الله عز وجل في ذلك فيحيط بها بأكملها : أو يُحددها في قوانين (مُلزمة) !!.. حيث أن الله عز وجل له سنة في خلقه دوما ًوهي : خلق الأسباب : وأيضا ًتجاوز هذه الأسباب في بعض الحالات : لفتا ًلأنظار العقلاء إلى حكمته (وليس عمى الصدفة أو الانتخاب المزعوم) : وإعلانا ًأيضا ًعن أنه رب الأسباب !!..
فهو الذي خلقها ولكنها : لا تحكمه سبحانه وحاشاه ..

وبالمثال : يتضح المقال ...
فأحد الزملاء الملاحدة ممَن حاورتهم يقول :
أولا التناظر الثنائي صفة تطورت قبل أكثر من 500 مليون سنة وتوارثتها الأجيال لذلك نجد اليوم أن 99% من انواع الحيوانات متناظرة ثنائيا أو ما يعرف ب Bilateria

فقلت له ..
بغض النظر عن كذبة التطور المزعوم من البدائيات إلى باقي الكائنات الحية في ملايين السنوات ثم إلى الإنسان :

فإذا كان التناظر الثنائي موجود في بدائيات المملكة الحيوانية (ولا أوافق على تسميتها بالبدائيات) : والأصل الذي تطور عنه شـُعب تلك المملكة وحتى الإنسان في زعمك منذ 500 مليون سنة :
فهي إذا ً: صفة أصيلة وُجدت في السلف المشترك للملكة الحيوانية !!!..
ولذلك : وجب استمرارها في كل ما انبثق عن ذلك السلف البدائي المشترك من أجيال !!!..
ولكن :
حتى علماء التطور أنفسهم : مختلفون في ذلك !!!.. وإن شئت قل (مُتحيـرون) في ذلك !!.. والتخبط هو عادتهم دوما ًوليس بجديد عليهم !!!..

فمن المياه المالحة مثلا ً: شعبة البروتوزا : رتبة المثقبات :

وأيضا ًرتبة الراديولاريا : تلك الهائمة في الماء لم تزل !

ومن المياه العذبة الراكدة كالبرك والمستنقعات : البرامسيوم :

فهذه الكائنات البدائية في نظرك : تتحرك بزوائد : إما أهداب أو أسواط أو أشباه أقدام ..
والسؤال :
إذا كانت غير متماثلة : فكيف نشأ التماثل فيها مع عدم الحاجة الفعلية له في الماء ولاسيما : مع عدم ولادة بعد فلسفة (البقاء للأقوى) المزعومة و(القوي يأكل الضعيف) والحاجة (للهرب والسرعة) كأدوات معلومة عندكم للانتخاب الطبيعي ؟!!..

وأما إذا كانت متماثلة : فكيف نشأ هذا التماثل وبأي رؤية تم : وكيف اهتدى له الانتخاب الطبيعي لاصطفائه : ولم يوجد أخطار معها ساعتها كما تستلزمه نظرية التطور من آليات للاصطفاء !!..

وفي الرابط التالي مثلا ًمن الويكيبديا عن التماثل :
http://ar.wikipedia.org/wiki/%D8%AB%...A7%D8%B8%D8%B1

نقرأ :
أن هناك استثناءات من التماثل الثنائي : وأهمها (أي هناك غيرها أيضا ً) : شعبتي الإسفنجيات واللاسعات !!..

مثال للإسفنجيات :

مثال للاسعات (مثل قناديل البحر وزنابير البحر) :

وأيضا ًنجوم البحر :

وحتى شكل التماثل نفسه (عند المتماثلين) منهم مختلف !!!..
بل : وهناك ما يختلف تماثله في الحيوان الواحد نفسه : في طورين مختلفين من حياته !!!..
ففي الرابط بالأعلى أيضا ًتجد شعبة الحيوانات شوكية الجلد : تتناظر جانبيا ًعند اليرقات (ومعظم التناظر في الحيوانات أصلا ًجانبي) : ولكنك تجدهم في الطور اليافع : تتناظر قطريا ً!!!!..

وعندما تقوم بتغيير صفحة الويكيبديا المذكورة هذه : للواجهة الإنجليزية باختيار اللغة الإنجليزية من جانب الصفحة في قائمة اللغات :
تجد تضارب علماء التطور والحفريات في ظهور أول كائن (متماثل) كسلف أولي لما أتى بعده من كائنات متماثلة !!..
وهذا هو الرابط :
http://en.wikipedia.org/wiki/Bilateria

حيث تطالع فيه في الفقرة الخاصة بالتطور : الآتي (وهو كالمعتاد : كلام غير موثوق : نستعجب معه من الثقة - الزائدة - التي يتحدث بها المؤمنين بالتطور مثلك في هذه المواضيع !!) :

The hypothetical last common ancestor of all bilateria is termed the "Urbilaterian".[1][2] There is some debate about its appearance. The first evidence of bilateria in the fossil record comes from trace fossils in Ediacaran sediments, and the first bona fide bilaterian fossil is Kimberella, dating to 555 million years ago.[3] Earlier fossils are controversial; The fossil Vernanimalcula may be the earliest known bilaterian, but may also represent an infilled bubble.[4] Fossil embryos are known from around the time of Vernanimalcula (580 million years ago), but none of these have bilaterian affinities.[5]
[edit] Phylogeny
--------

4...
التضارب في تعيين جينات التماثل ...

ولأن نظرية التطور (الأعمى) المزعومة : هي عبارة عن تضارب في تضارب : ومحض افتراضات لا محل لها من الإثبات العلمي في شيء !..
فكما تضاربوا في أول الكائنات المتماثلة وهيئته كما في الرابط السابق : فقد طال ذلك التضارب أيضا ًمستوى الجينات الذي يتشدق به الملاحدة المتعالمين !!..
ففي الرابط التالي مثلا ً:
http://www.ncbi.nlm.nih.gov/pubmed/12116476

نقرأ عن : تضارب نتائج الـ DNA في الوقوف على حقيقة ظهور هذا التماثل وتفسيره !!.. بل :
ودلائل أخرى على بداية ظهور هذا التماثل فيما قبل العصر الكمبري (أو قبل ظهور الكائنات الحية المعروفة) !!!..
وهذه النقطة وحدها :
تدلنا على (قِدم) التماثل في أحفورة الكائنات الحية الأولية أو البدائية التي يعثرون عليها : للدرجة التي تجعلهم يقولون بأن ظهور التماثل : كان قبل عصر الانفجار الكمبري !!..

والسؤال (مرة ثانية) هو :
ما حاجة الكائنات الحية الأولية في المياه الراكدة أو مياه المحيطات للتماثل ؟!!!..
اللهم إلا كان خالقها الباري عز وجل : قد قصد ذلك قصدا ًوقت أن خلق لكل الكائنات الحية (للعلم : استثناءات الإسفنجيات واللواسع وغيرها من التماثل : له حكمته في هذه الكائنات ووظائفها لو اطلعت عليها : وأرجو القيام بعمل موضوع ضخم عن قريب بإذن الله تعالى عن سلسلة الكائنات الحية من صغيرها لكبيرها والإعجاز في كل منها بالتبسيط والصور .. والله المستعان)

وإليكم هذه الفقرة من الرابط أعلاه على عدم دلالة الـ DNA المزعومة على التماثل كما يدعي الملاحدة : ومصدرها معهد دراسات ومتحف(Zoologisches) جامعة هامبورج بألمانيا :

The phylogeny of the Bilateria and especially the early steps in the evolution of the bilaterian bauplanare still a controversial topic. In this context the relationships of the platyhelminths and the nematodes play a crucial role. Previous molecular studies of the relationships of these groups, which were based on 18S ribosomal DNA sequences, yielded conflicting results. In the present study a new framework is developed for the phylogenetic analysis of bilaterian relationships, using concatenated amino acid sequences of several nuclear genes. In this analysis, the rhabditophoran platyhelminths are probably the sister group of all other analyzed Bilateria, the Eubilateria, which are characterized by a one-way intestine with an anus. The Eubilateria are split into the nematode lineage and the coelomates. The phylogenetic results of the present study indicate that genetic features found in the model organisms Caenorhabditis and Drosophila might be found in all Eubilateria. Estimations of the divergence times show that the major bilaterian phyla did not originate in an explosive radiation during the Cambrian but rather that the Bilateria have a several hundred million years long Precambrian history.

أقول : والشاهد :
أن الله تعالى لا يتقيد بما يقيده التطوريون والملاحدة لصدفتهم الخالقة ..
فالله تعالى إذا شاء إعمال التماثل وظهوره بحكمته : حتى في أقدم الكائنات الحية - والتي يسمونها بدائية - : أظهره ..
وإذا لم يشأ : لم يُظهره !!!..
-------

5...
نقض أسباب لجوء الطبيعة للتماثل ...

وبعد ما سبق :
تعالوا معي لنستعرض النقاط الأربع التي ذكرها الملحد لي عن أسباب لجوء الطبيعة للتماثل فقال :

1- سماحه بتكوين شكل انسيابي يقلل مقاومة الماء أو الهواء في الحركة وهذا مهم بشكل خاص في الاسماك والطيور.
2- سماحه بتشكيل جهاز عصبي مركزي
3- يعمل على تشكل الرأس
4- يساعد على تسريع حركة الكائن

أقول :
أنت قفزت زميلي بهذه العبارات الضخمة : فوق حقيقة وجود التماثل أصلا ً: قبل الأسماك !!.. وقبل الطيور !!..

فقد وجد العلماء التماثل في حفريات ومستحثات كائنات بدائية : تعدت الـ 500 مليون عام كما يقولون وكما قلت أنت : بل : وفيما قبل عصر الانفجار الكمبري كما قرأنا أعلاه !!!..
فعن أي انسيابية ومقاومة ماء وهواء تتحدث ؟!!!..
وعن أي جهاز عصبي مركزي أو رأس تتكلم !!..
وما هي أهمية تلك السرعة التي تحدد استمرار نموذج حي أو تطوره في ذلك الزمن : ولم يكن هناك حاجة لها أصلا ً!!!!..

فلو رأينا مثلا ًكائنا ًأوليا ًفي المياه المالحة (وبالمناسبة : هو موجود للآن ولم يتطور : ولم يختلف عن مستحثته من ملايين السنين) لو رأيناه وهو الإشعاعي الشكل ومتناظر الزوائد متساويها :
فالسؤال (وللمرة الثالثة) هو :
على أي أساس تم انتخاب التماثل فيه (وتثبيته) كصفة (جينية) لتتوارثها الكائنات الحية من بعده ؟!!..

والسؤال بمعنى آخر : لم يكن هناك حاجته لـ الحركة ولا لسرعتها ولا لضرورة تساوي أهدابه مثلا ًلتقليل مقاومة المياه : فما الذي قام بحث الانتخاب الطبيعي على اختياره وتثبيت التماثل جينيا ً !!!..

بل ولو افترضنا (فرضا ً) اختياره دونا ًعن غيره :
فما هي العوامل التي أدت إلى اختفاء غيره من آلاف أو ملايين النسخ الغير متماثلة العشوائية التي خلقتها الصدفة العمياء الذي تؤمن بها زميلي ؟!!!..

أرجو أن تكون قد فهمت هذه المرة !!!..

وحتى نخرج من نطاق الكائنات الأولية أو البدائية السابحة أو الهائمة بكل بساطة في الماء :
فما تفسيرك زميلي لصورة قريبة أخرى للتماثل : وذلك بين أقدام كائن مثل التالي مثلا ً:
حيث أرى أن طول أحد الأقدام أو قصرها عن الباقين : من المفترض ألا يؤثر أصلا ًفي حركته !!..

>>>
إما لكثرة مجموع أقدامه (وهي في الديدان المائية التالية تشبه في إحاطتها للجسم : الأهداب) :

>>>
وإما لكثرة مفاصل أقدامه : والقادرة على تعويض أي نقص أو زيادة في طول هذه الأقدام أثناء السير والحركة القائمة على الإرتكاز والدفع لنقل الكائن وبسرعة !!..
وخصوصا ًلو كانت هذه الحركة في الماء أيضا ًوليست على البر !!..
< ومعلوم ٌ أن حركة المفصليات تحت الماء أبطأ بطبيعتها من البر >

والآن :
دعنا نلتفت إلى ملاحظات أخرى قد (أسقطتها) أنت من حسابك زميلي وهي :

التماثل (داخل) أو (خارج) تراكيب العضو الواحد : من الكائن الحي !!!..
ولنرى معا ًهذين المثالين بالصور : من كائنات البحر أيضا ً(حيث هي في منظومة التطور المزعومة : تسبق كائنات البر والجو) ..

أقول : انظر مثلا ًلتشريح نجم البحر التالي :

هل لاحظت تماثل وترتيب تكوين أعضائه الداخلية في أقدامه مثلا ً؟!!..

أيضا ً: الممصات على أذرع الأخطبوط !!..
ما الذي يمنع اختلاف طولها أو حجمها بدلا من هذا التدرج الانسيابي : ولاسيما وأن المتحرك هو جسم الذراع نفسه : ولن يضيره طول أو قصر هذه الممصات في حركته ؟!!..

وقبل أن أترك هذه النقطة معك زميلي : أ ُحب التعليق على قولك الآخر :

ثالثا حتى يتم انتشار صفة جينية جديدة لا بد أن يكون لها ميزة حتى تزيد نسبة عدد الأفراد الحاملين لها على المدى الطويل، فالمسألة ليس بفرد تحدث له طفرة هنا أو هناك ثم نجد ان نوعا جديدا من الكائنات تكون!

حيث :
إليك بعض (معجزات إبداع الخالق عز وجل في التماثل) : أتركك للتفكر فيها بعبقريتك الفذة : وبتفسير (جمالها) من وجهة نظر دارون نفسه الذي يقول في كتابه كلاما عكس ما تقول وتذهب أنت زميلي :

فأسأل (وفي ضوء مقولتك العلمية التطورية الفذة السابقة) :
ما هو رأيك في (تماثل) جمال (تشكيلات) سمك الزينة مثلا ً؟!!..

أو (تماثل) جمال زينة ريش الطيور ؟!!!..

ورجاءً لا تقل لي أنها (للدفاع) أو حاجة (جنسية) وضرورة (للتزاوج) وإلا :
فلتأتنا بطائر أو سمكة : وقم بتغيير تماثل ألوانه ولنرى ساعتها : هل سيتزوج في نهاية الأمر أم لا ؟!

ولجعل التجربة أكثر إثارة وإعجازا ًللتطوريين والملحدين :
فما المانع منطقا ًوعقلا ًفي أن يكون زينة السمك وريش الطيور جميلا ًولكن : غير متماثل ؟!!..
هذا تنزلا ًمع قولك أن التماثل هو (صفة جينية أصيلة) في الكائنات الحية :
وهو ما سأنقضه لك بإذن الله تعالى في النقطة الأخيرة القادمة ..

ولكن قبل الانتقال لهذه النقطة :
كنت أود معرفة رأيك أيضا ًفي ظهور التماثل في ورق الشجر وجماله وتشكيلاته ؟!!!..
كيف ولماذا يظهر فيه (سواء التماثل التام أو الجزئي) وفي ألوانه أيضا ً؟!!!..

وأعتقد أن هذا سيحتاج منك زميلي إلى (ابتداع نظرية خاصة) لتبريره : والله المستعان !!..
ولنرى ساعتها : هل أوراق الشجر هي الأخرى تتزاوج (جماليا ً) : مع غيرها :
أو حتى مع الحشرات ؟!!..
أم ترى الصدفة أبقت منها تلك التي ترسم عيونا ًكبيرة على أجنحتها مثل الفراشات : حيث ابتعدت عنها وخافت منها الطيور ولم تلتهمها ؟!!!..
(ممكن يكون ورق الشجر مثل ذلك ونحن لا نعرف !!!)
-------

6...
بعض أمثلة كسر التماثل ...

وأخيرا ًزميلي أنت تقول :

ثانيا الجينات التي تتحكم في أجزاء الجسم المتناظرة ليست مستقلة، نفس الجينات التي تتحكم في أحد خواص العين اليمنى يتم تطبيقها على العين اليسرى وقس على ذلك باقي الاعضاء المتناظرة ، فلو حدثت طفرة واحدة فهي لا بد أن تغير خواص العينين معا او اليدين معا.

وأقول :
مقتضى كلامك السابق : ومع ما قلته لتفسير زينة ريش الطيور : مقتضى ذلك كله أن التماثل قد صار (لصيقا ً) بجينات الكائن الحي أيا ًما كان ..!
وخصوصا ً: كلما ارتقى (ولندعنا الآن من كائنات البحار والأنهار) ..
أقول :
حسنا ًزميلي ..
دعنا نتناول أعلى رتبة هذه الكائنات في سلم التطور المزعوم لديك ..
ألا وهو الإنسان ..
وما سأقوله فيه الآن :
ستجد له الكثير من النظائر في سائر الكائنات الحية الأخرى ..

>>>> 1
فأول مثال معنا هنا من جسم الإنسان : هو (الكليتين) !!!..

فمن المعلوم أن الكلية اليمنى منخفضة عن الكلية اليسرى عدة سنتيمترات قليلة : بسبب وقوعها تحت ثقل الكبد في الناحية اليمنى من البطن ...
والسؤال الآن زميلي هو :
أين التماثل هنا ..?!
وبمعنى آخر أعمق أسأل :

إذا قلنا أن تغيير مكان الكلية اليمنى لأسفل : هو مؤثر (خارجي) : قد أثر على (بقاء) وضع الكليتين متماثلتين حسب جينات التماثل المزعومة لكل الجسم :
ومع الإيمان التام بأن (السمات والتغييرات خارج الجينات : لا تنتقل ولا تورث) :
إذا ً:
كيف تم برمجة الجينات : أن تقوم بعمل (فرق طول) بين فرعي :
الشريان الكلوي للكلية اليمنى واليسرى !!!..
وأن تقوم بعمل (فرق طول) بين فرعي :
الوريد الكلوي للكلية اليمنى واليسرى !!!..
وأخيرا ً:
أن تقوم بعمل (فرق طول) بين : حالب الكلية اليمنى :
وحالب الكلية اليسرى ؟!!!..
وأن تقوم بـ (تثبيت) كل تلك المعلومات على مدى الأجيال ؟!!..

>>>> 2
وأما المثال الثاني : فهو أقوى من السابق في الدلالة وهو : (الرئتين) !!..

فبجانب أنهما قد جمعا تغييرا ًخارجيا ً: باحتواء الرئة اليسرى على القلب (فالقلب في الجهة اليسرى من الصدر) :
فللقاريء أن يتعجب من دقة شكل احتواء الرئة اليسرى للقلب وتلاؤمها معه !!!..
فهذا التغيير الخارجي : هو لغز ٌهو الآخر في بدايته أولا ً..
وفي نقل معلوماته اللازمة إلى الجينات ثانيا ً!!!..
وما يشمله ذلك من اختلاف أيضا ًفي أطوال الأوردة والشرايين من وإلى الرئتين يمينا ًويسارا ً!!!..
وما يستتبع كل ذلك من اختلاف في التماثل أيضا ًبين الأغشية والأربطة .. إلخ

وأما الأغرب والأغرب فهو (وكما يظهر بالصورة أعلاه) :
أن الرئة اليمنى : أكبر حجما ًوأثقل وزنا ًمن اليسرى : ومقسومة إلى ثلاثة فصوص : بفاصلين !!..
وأما اليسرى : فهي أقل وأخف : ومقسومة إلى فصين فقط : وبفاصل واحد !!..

فهل لذلك أي تفسير لدى نظرية (التماثل الجيني) عندك زميلي المناضل ؟!!..

< لاحظوا أني لم أتحدث عن كون القلب ليس في منتصف الجسم : ولا الكبد ولا المعدة مثلا ًإلخ .. وإنما أتناول الآن فقط : بعض الأعضاء المتناظرة في الجسم >

أيضا ً:
>>>> 3
الاختلاف بين فصي المخ اليمين واليسار : والذي يصعب جمعه في موضوع واحد !!!..
سواء في حجم وشكل التلافيف والسطح الخارجي : أو داخليا ًفي وظائفه ومكونات كل فص منهما !!..

أيضا ً:
>>>> 4
المعجزة الربانية في اختلاف بصمة أصابع كل إنسان عن سائر البشر !!!..
وهي تستحق القراءة عنها بالفعل ..
وقد اخترت لكم الرابط التالي لتميزه (عجيبة جدا ًبصمات الأصابع هذه) :
http://www.hakeem-sy.com/main/node/1057

وأما ما لا يعرفه الكثيرون للأسف فهو :
اختلاف بصمة الأصابع المتقابلة في كلتا اليدين !!!..
اختلاف شكل وتخطيط : وليس مجرد اختلاف انعكاس (not mirror) !!!..
(وذلك مثل أصبع سبابة اليد اليمنى مثلا ً: وأصبع سبابة اليد اليسرى .. وكذلك الخمسة أصابع !!.. وكذلك تختلف بصمة قزحية وشبكية العين اليمنى عن العين اليسرى للشخص الواحد أيضا ً!!)

حيث يبرز هنا سؤال ٌقوي الدلالة بدوره وهو :
إذا كان التحكم في تشكيل وتكوين واختلاف بصمة أصابع اليمين عن اليسار :
هو من الجينات : فلماذا وقع الاختلاف بينهما ؟!!!..
وأين هي جينات التماثل التي زعمها الزميل ؟!!!..

وأما إذا كان تشكيل وتكوين واختلاف هذه البصمات : لا علاقة له بالجينات أصلا ً:
ولا يتشابه فيه اثنان من البشر : ولا علاقة له بالوراثة : وهو غاية في التعقيد والإبداع لعمل بصمة خاصة لكل إنسان :
أفليس هذا دليل ٌعلى أن (المتحكم الوحيد) فيه : هو الله عز وجل !!!!!..
وأنه وحده سبحانه : هو القادر بالفعل على جمع كل إنسان مهما تفرق وباد : كما يجمع بنانه (والبنان هو طرف الأصبع !!!) :
يقول عز مَن قائل متحديا ًكل غافل جاهل مغرور :
" لا أقسم بيوم القيامة .. ولا أقسم بالنفس اللوامة .. أيحسب الإنسان : ألن نجمع عظامه ؟!!.. بلى !!.. قادرين على أن ::::: نسوي :::::: بنانه " القيامة 1 : 4 !!!..

فسبحان الله العظيم .. رب العرش العظيم : عما يقول الجاهلون الملحدون ويفترون !!!..

وآخر ما أختم به :
هي مسألة الأصبع الزائد في إحدى اليدين أو القدمين - وقد يحدث في الكل بنسبة واحدة - : ولكني أتعمد هنا ذكر الأصبع الزائد في اليد الواحدة دون الأخرى : أو القدم الواحدة دون الأخرى : لأن ذلك يكسر أيضا ًكون جين التماثل هو محمول مع كل صفة في الجسم !!!..
وهذا مثال لأب يسأل عن أصبع زائد في القدم اليمين لمولوده :
http://www.islamweb.net/consult/inde...ails&id=279962

والله الهادي ..!
ويُـتبع إن شاء الله تعالى بالحديث عن الفرية التي ابتدعها المبطلون باسم : التطور المحمدي !
وذلك من موضوع الدكتور حسام الدين حامد في ذلك وفقه الله ...
مرسلة بواسطة مدونة أبو حب الله في 11:33 ص
إرسال بالبريد الإلكتروني كتابة مدونة حول هذه المشاركة المشاركة في Twitter المشاركة في Facebook
التسميات: ما يجب أن تعرفه عن نظرية التطور
رسالة أحدث رسالة أقدم الصفحة الرئيسية

إجمالي مرات مشاهدة الصفحة


  • قضايا راهنة (11)
  • ما يجب أن تعرفه عن نظرية التطور (61)
  • هدم أسس الإلحاد (11)
  • يدخلون الإسلام (4)

الجمعة، 6 يوليو، 2012

متفرقات ...
أكذوبة ما أسموه : نظرية التطور المحمدية !

هذه المشاركة : هي بتصرف وزيادات : من موضوع أستاذنا الفاضل : د / حسام الدين حامد :
(( خرافة نسبة نظرية التطور لأهل القبلة : من قبل داروين )) على الرابط التالي من صفحة مقالاته من منتدى التوحيد :
http://www.eltwhed.com/vb/showthread...CF%C7%D1%E6%E4 !

والهدف من هذه المشاركة هنا :
هو الرد على أكذوبة نشرها البعض من أن نظرية التطور في الكائنات الحية :
لها سند ٌقديم عند بعض علماء ( السلف ) من المسلمين !!..

وهذا الكلام المتهافت قد صاغوا له مؤخرا ًمُسمىً خادعا ًرنانا ًوهو : (( نظرية التطور المحمدية )) !!..
فما هي حقيقة أو صحة هذه الادعاءات ؟!!!..
------

1...
من الجميل أن نرى سبق الإسلام (قرآنا ًوسنة) لإحدى الحقائق العلمية المكتشفة حديثا ً: حيث يُعد ذلك دليلا ًآخرا ًيُضاف إلى غيره الكثير من الأدلة على كون هذا الإسلام هو من عند الله عز وجل.. خالق هذا الكون .. والذي يحوي كلامه أو ما يوحيه إلى نبيه : على حقائق كونية تليق بأن يكون قائلها هو العليم الخبير بكونه ومخلوقاته وما فيهم !!..
ولكن ...
بعض المسلمين للأسف الشديد : قد يستبق الأحداث بهذه الاندفاعة لنصرة الدين من جهة : أو لدفع المذمة المُتوهمة عنه من الجهة الأخرى ...
ولكنه يندفع بذلك على غير علم ولا تخصص .. فيقع بذلك في المحظور .. وفي فخاخ أعداء الدين ..
ولنأخذ مسألة التطور كمثال ...

2...
فقد نفخ فيها القوم الملاحدة وبنفوذ الدول الاستعمارية ساعتها وفرضها على المدارس والجامعات والمجالس العلمية : وتصوير الآلة الإعلامية الماسونية لنظرية التطور على أنها قد صارت حقيقة الحقائق والتي لا شك فيها !!!.. وأن أدلتها من حفريات ونحوه : هي صحيحة مائة بالمائة - وكل ذلك قد اتضح كذبه وتدليسه فيما بعد وحتى اليوم - .. أقول :
كل ذلك عمل على زعزعة عدد من أبناء المسلمين في مسلماتهم !!!..
حتى صار شغلهم الشاغل - بحُسن نية في باديء الأمر - هو :
محاولة التوفيق بين نصوص الخلق المباشر - ولاسيما لآدم عليه السلام - : وبين نظرية التطور :
حتى لا يصير الإسلام في قفص الاتهام بمخالفته للحقائق العلمية !!!..
أقول :
هذه كانت البداية وهي : حُسن النية لنصرة الدين أو رفع المذمة المُتوهمة عنه ...
وقد سلكوا في سبيل ذلك كل مسلك أمكنهم سلوكه للأسف ...
بدءا ًمن التلاعب في معاني الألفاظ القرآنية والحديثية الظاهرة المعنى : عن طريق تأويلها بما يناسب التطور !!!
وانتهاءً بتلمس أي إشارة من أقوال المسلمين الأوائل أو السلف كما نسميهم : تشير لهذا التطور ولو تلميحا ًأو حتى من بعيد !!..
تلك كانت البداية ... - مثل كتاب الدكتور عبد الصبور شاهين : أبي آدم - ...

3...
وأما بعد أن أوقف الله تعالى لفضح أكاذيب التطور رجالا ًمن المسلمين وغيرهم ...
وبدأت عوراتها التي كان يتم التكتم عليها إعلاميا ًوعلميا ً: تظهر تباعا ًحتى بلغت عشرات الأكاذيب والخدع والتلفيقات !
بان لهؤلاء الذين حاولوا (قسرا ً) التوفيق بينها وبين نصوص الإسلام وكلام علمائه : عوار ما كانوا يفعلون :
فتراجعوا أو خمدوا ..
ولكن ...
ظهر اليوم جيل ٌجديد ...
بدأ في إحياء هذه الادعاءات مرة ًأخرى لمحاولة لصق نظرية التطور المتهافتة بنصوص الإسلام !!!..
فمنهم الذي ما زال مخدوعا ًمبهورا ًمأخوذا ًبأكاذيب الغرب الملحد الكافر ونفخه الإعلامي مع كل اكتشاف يوهم بصحة التطور !
ومنهم الذي ربط اعتراف الإسلام بصحة التطور : ببقائه مسلما َ(وكأن التطور عنده هو أعلى المسلمات) !
ومنهم الخبيث الذي لما وجد أن قبول المسلمين المثقفين اليوم للتطور بات شبه مستحيل : بعد انفضاحه في عصر ثورة المعلومات وتناقلها وتبادلها من أقصى الشرق إلى أقصى الغرب : فعمد ذلكالخبيث لمحاولة دس أفكار التطور من جديد في حنايا النصوص الإسلامية وكأنها : لا تتعارض مع تلك النصوص بل : ويحاول تصوير احتواء النصوص الإسلامية لإشارات التطور وكأنه : إعجاز علمي : وذلك استمالة ًلقلوب وعقول العوام والمثقفين الذين يفرحون بأي سبق علمي لنصوص الإسلام !!!!..
وفي سبيل ذلك كله :
سلك نفس المسلكين السابقين للتدليس ...

وقد تعرضت لتفنيد أولهما من قبل وهو التلاعب بكلمات النصوص القرآنية والحديثية (مثل التلاعب بمعنى قوله تعالى : " ما لكم لا ترجون لله وقارا ً: وقد خلقكم أطوارا " .. ففسروا الأطوار أي المراحل : بالتطوير !!.. وهذا كذب على اللغة أولا ً: وعلى معنى الطور أو المرحلة ثانيا ً!!.. فالنطفة طور .. والعلقة طور .. والمضغة طور .. وهكذا : وليس لذلك أي علاقة بالتطور من كائن حي لآخر من قريب ولا بعيد !) ...

وأما في هذه المشاركة ومن بعد الاستعانة بالله عز وجل :
فسأسوق إليكم تفنيد الدكتور حسام الدين حامد الماتع : لأكذوبة قول المسلمين الأوائل و ( السلف ) بالتطور ....
-----------

1... إخوان الصفا ...

والنقل عن رسائل إخوان الصفا : هو أول نقل يعتمد عليه هؤلاء في نسبة القول بالتطور إلى الإسلام ...
وقبل ذكر مثال لهذا النقل : أود الإشارة أولا ًإلى : مَن هم إخوان الصفا ؟!!..
وهل هم من ( علماء ) ( السلف ) المعتبرين فعلا ًوالمُعتبر كلامهم حقا ًأم لا ؟!!!..

>>
الحقيقة أن إخوان الصفا هؤلاء هم جماعة سرية باطنية (والباطنية أي الذين يُظهرون الإسلام ويُبطنون الكفر) .. مزجوا الفلسفة الإغريقية والعقيدة الباطنية والتشيع والتصوف بالمبادئ الإسلامية ..وتستروا بالإسلام من خلف كل ذلك لنشر رسائلهم وأفكارهم الهدَّامة بأسلوب متلون غير صريح وغامض لا يفهم العوام حقيقة ما وراءه ..
ولذلك خفي أمرهم على كثير من الناس : وحتى في عصرنا هذا بعد إصرار اليونسكو الهدام لإحياء تراثهم عالميا ًمن جديد : بسبب تميعهم في العقيدة ومساواتهم بين كل الكفر والإيمان في الحياة وبعد الممات ونفي العقاب والعذاب في جهنم إلخ - مثل ابن عربي وجلال الدين الرومي لو تذكرون - .. حتى صاروا لغزًا مبهَمًا في التاريخ الإسلامي .. واختلف الباحثون والعلماء في تصنيفهم : إلا القليل من العلماء النقَّاد المحققين : والذين كشفوا عن هويتهم وأهدافهم وعن فحوى رسائلهم ...

فمن أباطيلهم مثلا ً:
أنهم يرون أن الإسلام وحده لا يكفي الإنسان ظاهرا ًوباطنا ً.. بل رأوا بدلا ًمن ذلك في جميع المذاهب الفلسفية والوثنية والموحدية : مذهبًا واحدًا يوفِّق بين جوهر الأديان !!.. ولذلك قالوا في (رسائل إخوان الصفا 4/ 240) :
" الرجل الكامل يكون : فارسي النسب .. عربي الدين .. عراقي الأدب .. عبراني المخبَر .. مسيحي المنهج .. شامي النسك .. يوناني العلم .. هندي البصيرة .. صوفي السيرة .. ملَكيَّ الأخلاق " !!..

وقالوا كذلك في (إخوان الصفا 4/ 42) في عدم التنفير من كتب السحر والزندقة والكفر :
" ينبغي لإخواننا : ألاَّ يعادوا عِلمًا من العلوم !!.. أو يهجروا كتابًا من الكتب !!.. ولا يتعصبوا على مذهب من المذاهب ..!! لأن رأينا ومذهبنا : يستغرق المذاهب كلها : ويجمع العلوم كلها " !..

ولذلك يقول عنهم شيخ الإسلام ابن تيمية رحمه الله في (مجموع الفتاوى 4/ 79) :
" كانوا من الصابئة المتفلسفة المتحنفة .. جمعوا - بزعمهم - بين دين الصابئة المبدِّلين : وبين الحنيفية !!.. وأتوا بكلام المتفلسفة : وبأشياء من الشريعة : وفيه من الكفر والجهل شيء كثير " !!..

وذكرهم الإمام الذهبي أيضا ًفي ترجمته لأبي حامد الغزالي في (سير أعلام النبلاء 19/ 328) بقوله عن أبي حامد :
" وحُبِّبَ إليه إدمان النظر في كتاب (رسائل إخوان الصفا) .. وهو داء ٌعضال !!.. وجَرَبٌ مُرْدٍ !!.. وسُمٌّ قاتل !!.. ولولا أن أبا حامد من كبار الأذكياء : لتَلَف " !!!!..
----

والآن ...
ماذا ينقل الناقلون عن إخوان الصفا في ادعائهم القول بالتطور ؟!!..
وهل مع زندقة إخوان الصفا : هل فعلا ًقالوا بالتطور ؟؟!!..
جاء في رسائل (إخوان الصفا وخلان الوفا 2 / 111- 115) التالي :

" الكائنات التي دون فلك القمر وهي أربعة أجناس : المعادن .. والنبات .. والحيوان .. والإنسان .. وذلك أن كل جنسٍ منها : تحته أنواعٌ كثيرة .. فمنها ما هو في أدون المراتب .. ومنها ما هي في أشرفها وأعلاها .. ومنها ما هي بين الطرفين .. فأدون أطراف المعادن مما يلي التراب : الجص .. والزاج .. وأنواع الشبوب .. والطرف الأشرف : الياقوت .. والذهب الأحمر .. والباقية : بين هذين الطرفين من الشرف والدناءة : كما بينا في رسالة المعادن .. وهكذا أيضًا حكمُ النبات : فإنها أنواعٌ كثيرةٌ متبائنةٌ متفاوتة .. ولكنّ منها ما هي في أدون الرتبة : مما يلي رتبة المعادن .. وهي خضراء الدمن .. ومنها ما هي في أشرف الرتبة : مما يلي رتبة الحيوان : وهي شجرة النخل .. واعلم يا أخي : أن أول مرتبة الحيوان : متصلة بآخر مرتبة النبات .. وآخر مرتبة الحيوان : متصلة بأول مرتبة الإنسان .. كما أن أول مرتبة النباتية : متصلٌ بآخر مرتبة المعدنية .. وأول مرتبة المعدنية : متصلٌ بالتراب والماء : كما بينا قبل ذلك .. فأدون الحيوان وأنقصه : هو الذي ليس له إلا حاسةٌ واحدةٌ فقط وهو الحلزون ... رتبة الحيوانية مما يلي رتبة الإنسانية لما كانت معدنًا للفضل .. وينبوعًا للمناقب : لم يستوعبها نوعٌ واحدٌ من الحيوان ولكن عدة أنواع .. فمنها ما قارب رتبة الإنسانية بصورة جسده مثل القرد .. ومنها ما قارب بالأخلاق النفسانية كالفرس في كثيرٍ من أخلاقه .. ومنها كالطائر الإنساني أيضًا : ومثل الفيل في ذكائه .. وكالببغاء والهزار ونحوهما من الأطيار الكثيرة الأصوات والألحان والنغمات .. ومنها النحل اللطيف الصنائع ... فهذه الحيوانات في آخر رتبة الحيوان : مما يلي رتبة الإنسان : لما يظهر فيها من الفضائل الإنسانية .. وأما باقي أنواع الحيوانات : فهي فيما بين هاتين المرتبتين " ....

فهذا هو قول إخوان الصفا (وأصله من الفلسفات القديمة كما بينا نقل إخوان الصفا عنها) ...!
وبمثل هذا النقل ولكن أدنى منه في الوضوح :
نُسب القول بنظرية التطور أيضا ًإلى : القزويني .. والفارابي .. وابن مسكويه .. وغيرهم .. رغم أنّ هذا النقل وأمثاله : لا يمت إلى نظرية التطور بصلة !!!.. بل على العكس من ذلك : فإنّه يصب في صالح قضيةٍ : حلّت نظرية التطور محلها .. ألا وهي قضية :
(السلسلة العظمى للموجودات) ...
وهي قضية تصنيف وبيان دناءة وشرف الموجودات - وكما سنرى بعد لحظات - لا تطورها من بعضها البعض !!..
تلك القضية الفلسفية التي ينسب وضعها إلى أفلاطون .. ومنه انتقلت إلى الفلسفة العربية والأوربية على السواء .. وسأبين هذه القضية وما آلت إليه باختصار (والكلام هنا للدكتور حسام) : ثم أعود إلى كلام "إخوان الصفا" لننظر إليه في ضوء ذلك !!!..
--------

2... مفهوم السلسة العظمى للموجودات ...

قد نشأ مفهوم (السلسلة العظمى للموجودات) Great Chain of Beings : في الفكر اليوناني منذ القدم .. حيث تتراص فيه الكائنات الصنف تلو الآخر : ففي القاع مثلا ًتقبع الجمادات .. ثم يليها النبات .. ثم الحيوان .. ثم الإنسان .. ثم الملائكة .. ثم الرب .. وهذا الترتيب : لا يعني أن الكائنات يمكن أن تتحول من نوعٍ إلى الذي يليه !!!.. بل هو ترتيبٌ وصفيٌّ لحالةٍ ثابتةٍ : تتدرج فيها الكائنات في الشرف من أدنى إلى فاضل !!... فالخالق في هذا المفهوم : قد خلق الكائنات جميعًا مرةً واحدة : ثم ينظر الفيلسوف من أولئك بعد ذلك : ليقوم بترتيب هذه الكائنات من حيث الفضل أو الحيوية : من غير أن يعني ذلك تطور الحيوان إلى إنسان !!.. أو تطور النبات إلى حيوان !!..

صورة تمثل السلسلة العظمى للموجودات ...
The evolution wars .. A guide to the debates – Michael Ruse – P21

وأما بمرور الوقت .. فقد اكتُشِفت أنواعٌ جديدةٌ من الحيوانات لتأخذ مكانها – أو بتعبير أدق لتوضع - في هذه السلسلة : بحسب ما يُنسب لها من صفات .. حتى صار اكتشاف الكائنات المنقرضة: يُزعزع الثقة في مفهوم السلسلة .. بل كان ذلك ضربةً قويةً لمفهوم الكمال المفترض في السلسلة ..!! ثم ظهرت الحاجة لتطوير هذه السلسلة والتعديل فيها .. وبالفعل : تعرضت لتعديلاتٍ كثيرة .. حتى آل الأمر حديثًا إلى ما يُعرف بـ :
التصور الشجري للكائنات الحية .. حيث يوضح لنا التفرع والتشعب .. ولا مانع من انتهاء أحد الفروع عند جنسٍ منقرض .. وفي هذا التصور : ينتج كلُّ فرعٍ عن أصله ..

ونعود إلى نص "إخوان الصفا" .. فنجد أنه ينسجم مع فكرة "سلسلة الموجودات" ...
فما هو إلا ترتيب الكائنات جميعًا : دون ادعاء أن نباتًا يتحول إلى حيوان : أو أن حيوانًا يتحول إلى إنسان ..
وكيف يُنسب القول بالأصل الواحد للأنواع لمَن يقول :
" واعلم يا أخي بأن الحيوانات التامة الخلقة : كلها كان بدء كونها من الطين أولًا : ذكرًا وأنثى .. ثم توالدت وتناسلت : وانتشرت في الأرض سهلًا وجبلًا وبرًّا وبحرًا من تحت خط الاستواء ... وهناك أيضًا تكون أبونا آدم أبو البشر وزوجته .. ثم توالدا وتناسلت أولادهما : وامتلأت الأرض منهم " ؟!!
(إخوان الصفا وخلان الوفا 2/ 121).

في الشكل صورة ضوئية من رسائل "إخوان الصفا" :
تنفي تمامًا ما يقوم به بعض الكتّاب من محاولة نسبة القول بالتطور إليهم !!!..

فهذا مثالٌ من حال من يُنسب إلى القول بالداروينية رغمًا عنه : وليًّا لعنق قوله !!.. في حين أنّ حقيقة قوله : هي إثبات قضيةٍ حلت الداروينية محلها .. وهي قضيةٌ ليست من الإسلام في شيء أصلا ً.. وإنما دخلت في كتابات بعض المسلمين من تأثرهم بفلسفة اليونان .. وإذ رأيتَ أن ما نسبوه لإخوان الصفا لا يصح : فمثله ما نُسب لابن مسكويه والقزويني وغيرهم .. إذ ما استدلوا على نسبتهم للقول بالتطور : إلا بنصوصٍ تشبه – أو هي أدنى من - ما نقلوا من "إخوان الصفا" !!.. وقد أُخذت بسوء فهمٍ وحكمٍ مسبق .. ولكنها عندما تؤخذ في سياقها : تكون على نقيض ما نسبها إليه بعض الباحثين : في محاولتهم التوفيق بين الإسلام ونظرية التطور المزعومة الساقطة !!..
-------

3... ابن رشد الحفيد ..

وأشد من ذلك في الجناية على أصول البحث الحيادي والدقيق والصادق : ما فعله جون آفري في كتابه (Information theory and evolution – John Avery – p2) من نسبة القول بالتطور لابن رشد الحفيد : خلفًا عن أرسطو : زاعمًا أن كتابات ابن رشد أحدثت صدمةً للقارئ المسلم والنصراني على السواء !!..

< لمَن لا يعرف : هناك ابن الرشد الجد : وهو من أشهر علماء قرطبة والأندلس من أهل السنة في زمانه : وكان مالكي المذهب .. وتبعه ابن رشد حفيده في شهرته وسعة علمه واطلاعه .. ولكنه ابتـُلي للأسف بنزعته إلى ضلالات وزندقات علم الكلام والفلسفة بل : وتعظيم الفلاسفة وخاصة أرسطو .. وهو ما أثار العلماء عليه وولي الأمر وإلى موته >

ثم يزيد جون آفري أن فكر ابن رشد وصل إلى أوربا : ومنه كانت البذرة التي نمت إلى الداروينية بعد ذلك !!!!.. والسؤال الذي نبحث عن جوابه : ليس في تأثير ابن رشد في الفكر الأوربي : ولا في دور ابن رشد في نشر فكر أرسطو : فذانك أمران ثابتان تضافرت على صحتهما الأدلة .. ولكن السؤال هو عن : قضية التطور في أنواع الكائنات الحية : هل حقًّا قال ابن رشد بها ؟!..

صورة من ترجمة شرح ابن رشد لأعمال أرسطو إلى اللغة اللاتينية في عام 1563م ...
(كتاب : الفيلسوف ابن رشد .. مفكرًا عربيًّا ورائدًا للاتجاه العقلي - إشراف وتصدير د. عاطف العراقي ، صفحة 15)

الحقيقة :
أنّ الجواب عن هذا السؤال بالنفي : هو من أوضح وأسهل ما يكون !!.. إذ إن أرسطو نفسه : لا يُعرف عنه القول بتطور الكائنات الحية كما زعم آفري أصلا ً!!!.. بل القول بثبات الأنواع : مشتهرٌ عنه بما يغني عن التوثيق !!.. حتى أن بعض الباحثين في تاريخ الفلسفة : يرى أنّ أرسطو هو أصل القول بثبات الأنواع في الفكر الإنساني !!.. وهذه وإن كانت مبالغةً لا دليل عليها : إلا أنها تكفي في بيان مخالفة آفري وشططه في نسبة أرسطو للقول بالتطور !!.. وقد تبعه في هذه النسبة موقع aboutdarwin.com للأسف ..
حيث ذكر الموقع أنّ أرسطو :
" درس الحيوانات البحرية ووضع أنموذجًا للتطور : لا يعتمد على الجينات .. ووضع نظامًا لتصنيف جميع الحيوانات " !!!..
http://www.aboutdarwin.com/literature/Pre_Dar.html

ونعم أيضًا :
فقد درس أرسطو الحيوانات البحرية وغير البحرية .. ولكن لا يصح أن أرسطو قد وضع نظريةً أو أنموذجًا للتطور !!.. بل : وليس ثمّ دليلٌ على ذلك !!.. وإنما الذي قاله أرسطو هو اختلاف الحيوية في النباتات عن بعضها البعض .. وكذا اختلافها في النبات عن الحيوان .. ولم يقل بقابلية الأنواع للتحول إلى غيرها !!!.. وما قال بما يشبه نظرية التطور في شيء : فهذه جهة قويةٌ في نفي نسبة ابن رشدالحفيد للقول بالتطور خلفًا لأرسطو : إذ أن أرسطو نفسه لم يقل بالتطور !!!..

ومن جهةٍ أخرى :
فإنّ مثل ابن رشد الحفيد عندما يقول بفكرة تطور الكائنات الحية عن أصلٍ واحد : فهذه زلة ٌلها الطبل !!!.. أي أنه من المفترض ساعتها أن كان سيرد عليه كثيرٌ من أهل العلم : وكما رُدّ عليه فيما وقع فيه من ضلالات فلسفية وكلامية أخرى !!.. ولكنّ ذلك : لم يشتهر ولم يُعرف عنه !!.. ولم يُردّ عليه في ذلك ولم يُشنّع عليه !!.. ولا دليل على أنّ كلامه أحدث "صدمةً للقارئ المسلم والنصراني" على السواء كما ادعى جون آفري !!!..

ومن جهةٍ ثالثةٍ :
فإن البينة على من ادعى .. ومَن ينسب ابن رشد الحفيد للقول بنظرية التطور : لا يوثق كلامه !!!.. وهاهي كتبه ومؤلفاته : لا نجد فيها أنموذجًا تطوريًّا !!!.. ولم يذكر عنه خصومه والمبطلين لأقواله هذا القول !!!..
ويلخص ذلك جيدًا قول د. زينب عفيفي في (العالم في فلسفة ابن رشد الطبيعية – د.زينب عفيفي – صفحة 148) :
" والواقع أن فهمه لتلك الكائنات : كان قائمًا على إدراكه لغاياتها ونشوئها وتطورها .. كما هو الحال عند أرسطو .. فتطور هذه الكائنات : لم يكن قائمًا على أسس مادية فقط .. بل على أسس غائية .. وإن كان ذلك لم يبعده في دراسته لتلك الكائنات عن منهج المشاهدة والملاحظة والاستقصاء والتجربة ... مع التزامه بالأصول والمبادئ والعلل التي قرّرها من قبل : واعتبرها مبادئ للموجودات .. يقول يوسف كرم :
" إن الغائية : تحكم تكيف الكائنات في البيئة .. فكل كائنٍ في الطبيعة : يحاول تحقيق كماله الممكن .. والطبيعة : تحقق هذا بدرجاتٍ متفاوتة .. ولذلك نجده متابعًا لأرسطو : يبدأ بالمواد المعدنية في أسفل : ثم النبات : ثم يصعد أكثر وأكثر إلى الحيوان الكامل : وأخيرًا إلى الإنسان .. وكانت فكرة الثبات وعدم التغير في العالم تحكمه ..!!! ولذلك : كان يؤكد أن الأنواع : علاقات ثابتة أبدية للكمال أو عدم الكمال !!.. وهذه الأنواع : خالدة أبد الدهور .. وهي توجد على الهيئة التي توجد عليها !!!.. وأن ما يطرأ عليها من تحولاتٍ كثيرةٍ : فإنها لا تمس جوهرها " !!!..

فالقول بنسبة نظرية التطور لابن رشد الحفيد أو غيره من المسلمين من قبل دارون : هو من المجازفة التي لا دليل عليها !!!.. وهي تقوم على غلطٍ كبير : وخطأٍ في فهم قول المتكلم : وعدم معرفةٍ بالسياق الذي يتكلم فيه !!!.. فإن اجتمع إلى هذا الرغبة المحمومة في البحث عن سلف : ولاسيما السلف "التنويري!" ذي الوزن الذي يغلب على الظنّ أنه لن ينهض لتحرير مذهبه أحد : وزيد على ذلك أنّ هذا "عملٌ صالحٌ" : يسعى المرء من خلاله للتوفيق بين "العلم!" والدين :
يتبين لنا ضرورة الحذر من قبول مثل هذه الدعاوى : وأهمية العودة إلى الأصول لتمحيصها ومعرفة حقيقتها !!..
--------

4... نقد وجهة نظر الدكتور عبد الصبور شاهين ...

ولأنه في مثل هذا المقام : سيكون من القصور ألّا ننظر في قول الدكتور عبد الصبور شاهين وفقه الله (والكلام للدكتور حسام) .. إذ إنّ المتوقع أنه قد بحث الدكتور في كتابه (أبي آدم) عن سلفٍ له فيما ذهب إليه من وجود "أوادم" قبل آدم عليه السلام !!!!.. ويغلب على ظنّي أن الدكتور لو كان وقفَ على النصوص المنقولة أعلاه : لكان استدل بها على وجود سلفٍ له فيما قال : بدلًا من أن يقول الكلام التالي بكل ما فيه من تدليس للأسف : فضلا على روايات خرافية لا تصح !!!..
حيث قال في (أبي آدم .. قصة الخليقة بين الأسطورة والحقيقة ص 51 و 52) :
" إذا كان علماء السلف قد اتفق جمهورهم على أن آدم هو أول الخليقة وأول ما خـُلق من تراب : فإن بعضهم قد ذهب إلى ما هو أبعد من ذلك .. فتصوروا لهذه الخليقة وجودًا ممتدًا في أعماق الزمان قبل آدم .. ربما إلى ملايين السنين .. والمهم أن أحدًا ممَن قال بهذا المذهب : لم يلق نكيرًا من الفريق الآخر ..!!!!! بل عاشت الآراء المتناقضة جنبًا إلى جنب : حتى تلقيناها ورأينا كيف أنار الله بصيرة الأقدمين : فامتدت رؤيتهم إلى أعماق الغيب قبل التاريخ على هذه الأرض !!!!... وتنوعت رؤيتهم تبعًا لاختلاف التخيلات !!!... وما نحسب أنهم اعتمدوا على شواهدَ مادية بل : هي محض تخيلاتٍ : هداهم إليها تأملهم المنطقي في أحوال الدنيا ..!!!!
ذكر المسعودي في كتابه عن بعض العلماء : أن الله سبحانه وتعالى خلق في الأرض قبل آدم : ثمانيًا وعشرين أمةً على خِلق مختلفة !!!..
وهي أنواع ..
منها ذوات الأجنحة وكلامهم قرقعة !!.. ومنها ما له أبدانٌ كالأسود ورؤوسٌ كالطير !!.. ولهم شعورٌ وأذنابٌ وكلامهم دوي !!.. ومنها ما له وجهان واحدٌ من قبله والآخر من خلفه وأرجل كثيرة !!.. ومنها يشبه نصف الإنسان بيدٍ ورجلٍ وكلامهم مثل صياح الغرانيق !!.. ومنها ما وجهه كالآدمي وظهره كالسلحفاة وفي رأسه قرن وكلامهم مثل عوي الكلاب !!.. ومنها ما له شعرٌ أبيض وذنَبٌ كالبقر !!.. ومنها ما له أنيابٌ بارزةٌ كالخناجر وآذانٌ طوال !!.. ويقال : إن هذه الأمم تناكحت وتناسلت : حتى صارت مائة وعشرين أمة .. "المستظرف / 398" ..
هذه صورةٌ من تفكير الأقدمين وتخيلاتهم عن الماضي السحيق قبل هذه الخليقة .. فقد لفقوا أشكالًا من المخلوقات : لا دليل على أنها وجدت إلا في الاحتمال الخيالي .. ومع ذلك يبقى – بعد استبعاد ما لا دليل عليه من الأشكال – : أن الأرض كانت معمورة قبل آدم .. سواء بمثل تلك الأصناف : أو بأصناف أخرى كالديناصورات أو الماموث أو بأوادم آخرين قبل آدم أبينا : على ما قرره بعض العلماء !!.. أي إن آدم : لم يكن أول مخلوق عاقل على هذه الأرض " !!!!...

فأبدأ في تناول هذه الفقرة التي خلطَ فيها باطلٌ بباطل : أبدأ في تناولها من جهة موضوعنا وهو ( السلف ) الذي بحث عنه الدكتور !!.. وأحسب أن الدكتور ذهب في الكتب جيئةً وذهابًا بحثا ًعنعالم سلفي واحد معتبر ذكر التطور : فما وجدَ له سلفًا إلا في كتاب "المستظرف" ينقل عن "المسعودي" !!.. ويبدو أنّ الدكتور لم ينقل من كتاب المسعودي !!.. لأنّه ما وجد هذا الكلام المنقول عند المسعودي حقًّا !!!.. فاكتفى بنقله من كتاب "المستظرف" ليكون سلفه هو : " ذكر المسعودي في كتابه عن بعض العلماء أن ..... إلى آخر ما قال " !
فمَن هم هؤلاء العلماء ؟! وما حقيقة قولهم !؟.. وهل هم حقا يخالفون السلف أو يقولون بنظرة تطورية للكائنات ؟!!.. هذا هو ما خرج به الدكتور عبد الصبور شاهين وفقه الله ! وما أداه إليه البحث العلمي الرصين !!!..

ثمّ إنّ الدكتور يبدأ الفقرة بقضية (آدم هو أول الخليقة) .. فيزعم أن ( جمهور السلف ) على أنّ آدم هو أول الخليقة (وهذا افتراء على العلماء فقد خلق الله الجن قبل آدم وخلق الأرض وما فيها من كائنات حية قبله كذلك قرآنا وسنة) : ثم يزعم أنّ هناك ( بعضٌ من علماء السلف ) على الرأي بأنّ آدم ليس أول الخليقة !!!.. ولا أدري : من أين أتى الدكتور بهذه الدعاوى ؟!!.. وما علاقتها بنظرية التطور أو وجود "أوادم" قبل آدم !؟..
وعلى أيّ من القولين :
فإنّه إما أن يكون آدم أول الخليقة .. أو أن تكون غيره من الأمم قد سبقته ..
وليس في أحد القولين أنّ هناك "أوادم" قبل آدم !!.. ونحل "جمهور السلف" قولًا بأن آدم أول الخليقة : هو مجازفةٌ عظيمة !!!.. إذ ليس في السلف واحدٌ يقول – أو ينسب إليه القول – إن آدم أول الخليقة !!.. وليس فيهم مَن يقول إن هناك "أوادم" قبل آدم !!!.. ولا أدري : أحقّا يظن الدكتور أنّ هناك خلافًا "عاشت فيها الآراء المتناقضة جنبًا على جنبٍ" بخصوص "الأوادم" ؟!.. أم هو يسعى إلى اختلاق ذلك اختلاقًا ؟!...

أما ما حكاه الدكتور عن المستظرف : عن المسعودي : عن بعض العلماء : من وجود عجائب المخلوقات قبل آدم :
فإن الدكتور نفسه يقول :
"ما نحسب أنهم اعتمدوا على شواهدَ مادية " .. ثم يقول إنها :
" محض تخيلاتٍ : هداهم إليها تأملهم المنطقي في أحوال الدنيا " !!!..
فما هو التأمل المنطقي الذي يؤدي إلى القول بوجود هذه الكائنات العجيبة ؟!!.. ولا يمتنع في العقل أن توجد مثل هذه الكائنات لكن : لا يقال إن القول بوجودها يؤدي إليه "التأمل المنطقي" !!!.. غير أنّ الدكتور يريد أن يضفي على القول "الذي يحسبه – أو يجعله - سلفًا له" : شيئًا من المنطقية !!!..

وهذه الكائنات العجيبة التي ذكر الدكتور حكايتها : عن المستظرف : عن المسعودي : عن بعض العلماء هي :
(ذوات الأجنحة ... أبدانٌ كالأسود ورؤوسٌ كالطير .... نصف الإنسان بيدٍ ورجلٍ .... وجهه كالآدمي وظهره كالسلحفاة....إلخ) !
فالعجب أن يقفز الدكتور على هذا القول ليقول إنه بعد استبعاد ما لا دليل عليه من الأشكال :
" أن الأرض كانت معمورة قبل آدم : سواء بمثل تلك الأصناف أو : بأصناف أخرى كالديناصورات .. أو الماموث .. أو بأوادم آخرين قبل آدم أبينا على ما قرره بعض العلماء " !!.. فهل يرى امرؤٌ عنده مسحةٌ من إنصافٍ وعدلٍ أنّ "بعض العلماء" : قد قرروا وجود "أوادم آخرين" قبل آدم ؟!!..
--------

5... الخاتمة ....

إذن ... ما استطاع واحدٌ من الذين يحاولون التوفيق بين نظرية التطور والإسلام : أن يأتي بسلفٍ واحدٍ من المسلمين جميعًا : يقول بأن الإنسان انحدر عن حيوانٍ أدنى منه !!.. أو أنّ صنوف الكائنات : أتت من أصلٍ واحدٍ مشتركٍ بعمليةٍ تطوريةٍ طبيعية !!.. فهذه النظرية : خارجة تمامًا عن العقيدة الإسلامية !!!.. بل : لم توجد في أعمال أهل الضلال والبدع والباطنية أنفسهم كما رأينا من إخوان الصفا وابن رشد الحفيد !!.. أفتراهم جميعًا كانوا على ضلالةٍ ولا يحسنون فهمَ النصوص - رغم يسر تصور نظرية التطور - :
حتى جاء دارون ليصلح لهم عقيدتهم ويسدد فهمهم ؟!!..
وما الذي يضطر إخواننا للتوفيق بين الإسلام وهذه النظرية ؟!!..
ولو أنهم تعلموا وصبروا لوجدوا أنهم : قد أساءوا في تصحيح هذه النظرية :
كما أساء من نسبها لسلفٍ من المسلمين إذ أراد إحسانًا ...!
-----

انتهى كلام د/ حسام الدين حامد وفقه الله مع بعض التصرف والزيادة مني كما ذكرت ...
وتليه مشاركة ٌبإذن الله تعالى عن النسبة الذهبية في الكائنات الحية وغيرها :
تمهيدا ًللحديث عن نظرية التصميم الذكي : وما حاول بعض اللاعبين من الملاحدة والصدفيين التشغيب عليها ..
والله الموفق ...
مرسلة بواسطة مدونة أبو حب الله في 11:10 ص
إرسال بالبريد الإلكتروني كتابة مدونة حول هذه المشاركة المشاركة في Twitter المشاركة في Facebook
التسميات: ما يجب أن تعرفه عن نظرية التطور
رسالة أحدث رسالة أقدم الصفحة الرئيسية

إجمالي مرات مشاهدة الصفحة


  • قضايا راهنة (11)
  • ما يجب أن تعرفه عن نظرية التطور (61)
  • هدم أسس الإلحاد (11)
  • يدخلون الإسلام (4)

الخميس، 12 يوليو، 2012

متفرقات ....
النسبة الذهبية : وحدة جمالية في مخلوقات الله !!

الأخوة الكرام ...
وقبل البدء في هذه الجولة الغريبة والعجيبة عن تواجد النسبة الذهبية في الخلية إلى المجرة :
أود الإشارة أولا ًإلى شيء هام قد أشرت إليه سابقا ًوهو :
ما يُعرف في علم الجينات الآن من تخصص عدد من الجينات في الكائنات الحية بـ :
ضبط التماثل والتناظر (أفقي ورأسي وقطري) في عملية نمو الجسد : homeotic genes :
Genes that control the development of an animal's body plan

أي : ضبط عملية نمو الكائن الحي بحدوده الخارجية ونسب أطوال وأحجام أعضائه : Processes of growth ..
ويشمل ذلك أيضا ًكسر التماثل لحكمة : مثل اختلاف وضع وتقسيمات وحجم الرئتين : وميل القلب بينهما إلى اليسار إلخ ...

وهذه الجينات بمعلوماتها الغاية في الكمال والدقة : يستحيل أن تكون من عبث الطبيعة وصدفة التطور المزعومة ووليدة العشوائية والتجارب ولو لمليارات مليارات السنين !!..

فتلك الجينات - وكما شبهتها من قبل - : هي لا وعي لها ولا عقل وإنما مجموعة ذرات وجزيئات : تقبع داخل الخلية الحية : ولا علم لها بالخارج - هذا لو كان هناك معنى أصلا ًلوصفها بالعلم وهي المادة الصماء العمياء - : والسؤال :
كيف لمثلها أن يحكم بتكوين غاية في التكامل والدقة والتماثل إن وُجد : في جسسم وأعضاء الكائن الحي :
حيوانا ًكان أو نباتا ً؟!!!..

وحتى لا نطيل في هذه النقطة ولننتقل بعدها للحديث عن الجمال والنسبة الذهبية أقول :
لنأخذ مثالا ًصغيرا ًوهو : تكون الجنين البشري كمثال ...

حيث تخيلوا معي أن خلية ًواحدة : لا تمت للشكل الإنساني بتكوينه المعروف بصلة : سوف تصير إنسانا ً!!!..
فهل لاحظتم كم وكثرة التغييرات التي يتطلبها ذلك حدوثا ًفي جسده داخليا ًوخارجيا ً؟!!..
وذلك لأن الخلايا تتكاثر في كل اتجاه ولكن : يجب أن يكون ذلك تبعا ًلخطة محكمة موضوعة مسبقا ًومعلومة : لعدم تخطي تكاثر الخلايا لحدود الجسم الخارجية أو حدود كل عضو داخلي من الأعضاء بشكله وحجمه المعروفين !!.. أي يجب على الخلايا أن تعرف : متى تعمل على التكاثر : وفي أي اتجاه : ومتى تقف عن التكاثر بل : ومتى تقتل نفسها لتصنع تجويفات الجسم المعروفة في الإنسان !!.. وكل ذلك يتم طوال حياة الكائن الحي علمناه أو جهلناه !!!..

فهناك خلايا تذهب مثلا ًلمكان الكبد : لتتكاثر مكونة ًالكبد فقط لا غيره !!.. وحتى عند موت خلاياه وولادة غيرها : تولد في نفس الأماكن ونفس المعلومات ولا تتخطاها !!..
وهكذا خلايا المعدة والقلب إلخ .. وكل خلايا الجلد تتجدد باستمرار ولكن : في حدود نفس شكل جسمك ووجهك !!..
أي أنك لو لم تقابل صديقا ًلعشر سنوات مثلا ً: ثم قابلته : فأنت تقابل جسدا ًجديدا ًبالفعل يختلف عن الذي قابلته من قبل !!..
اللهم إلا بعض الاستثناءات في الخلايا مثل الخلايا العصبية ...
والشاهد :
هل تخيلتم أن كل ذلك مذكور في جينات الجنين الحاوية لتلك المؤثرات : للوصول إلى شكل جسده الآدمي المعلوم سابقا ًفي أحسن صورة ؟!!..
هل تعلمون كم التعقيد للأحداث التي وقعت في جسد هذا الجنين الصغير طوال هذه الأيام ؟!!..

هل يمكن لأي ملحد أو تطوري دارويني : أن يشرح لنا كيف تفسر نظرية التطور المزعومة : أن تقوم جينات الخلايا وفي وقت محدد : بقتل الخلايا لنفسها بنفسها مثلا ً: في المسافات التي بين الأصابع : لتظهر تلك الأصابع بعد ذلك بالشكل الذي نعرفه ؟!!..

حيث يتم كل ذلك في انتظام وتناسق وتوقيت دقيق وبديع : لا يتأتى إلا من الخالق العليم الحكيم !!!..
ولو كان الأمر صدفا ًوعشوائية :
لكنا نرى معظم المخلوقات بتشوهات في أيديها وأرجلها مثلا ً!!!.. لتفاوت سرعة التكاثر وموت الخلايا وتفاوت التوقيت !!

وهذه حكمة من الله تعالى في تشوهات الأجنة والمواليد التي نراها في البشر (طبعا ًالنسبة نادرة) :
حيث سمح بوقوعها الله تعالى وربطها بأسباب لتؤثر على نمو الجنين (مثل تعرض المرأة الحامل للتدخين والإشعاع وبعض الأدوية إلخ) :
لنرى بأنفسنا :
ماذا يحدث إذا اختل النظام الدقيق لخلق الله تعالى وانتظام نمو كل كائن حي لإعطائه صورته وجماله :
" ربنا الذي أعطى كل شيء ٍخَلقَه ُ: ثم هدى " !!.. فسبحان الله العظيم :

< طبعا ًالمولودون بهذه التشوهات فهي من البلاء الذي يؤجرون على صبرهم فيه مثله مثل أي مرض يصيب الإنسان في حياته >

ومثل تلك التشوهات التي شاهدناها بالأعلى : الأصل في حالة التطور المزعوم أنها تصير هي الغالبة والأكثر مشاهدة ًفي الكائنات !
وذلك لأن التغيرات في الجينات صدفة ً: الأصل فيها أن تبقى صدفة : وألا تتوقف عن الصدفة لأنها لا تعقل ولا تعي !!..
وليس للانتخاب الطبيعي أن يوقف الصدفة عن عملها يوما ً: إلا لو كان كما شبهته لكم من قبل : (السياف مسرور) !

وقبل أن أترك هذه النقطة :
سأذكر لكم نصا ًتعريفيا ًبسيطا ًوقصيرا ًعن مدى دقة عمليات نمو الكائن الحي بأوامر الجينات : والتي تتكسر عليها خرافات وأكاذيب التطوريين والداروينيين والملاحدة !!!... والترجمة من عندي مع بعض التصرف بالزيادة للتوضيح :

Growth and development are controlled by a few different hormones in your body, such as human growth hormone.
تتحكم مجموعة من الهرمونات المختلفة في عملية النمو وأطوار جسمك .. مثل هرمون النمو ..

The production of these hormones is triggered by your genes when specific proteins are being produced.
وتنتج هذه الهرمونات من جيناتك عن طريق بعض البروتينات المعينة التي تتحكم فيها ...

Sometimes these triggers are an ongoing, lifelong process where other times these hormones are only turned on for a short period of time and then shut off.
أحيانا ًهذه الهرمونات يتم إنتاجها طوال فترة العمر .. في حين بعض الهرمونات يتم إنتاجها وتفعيلها فقط لفترة قصيرة في حياة الكائن الحي : ثم تتوقف بعدها ..

For example, HGH is something controlled by a feedback loop at all times. It controls when new cells need to be produced and hence growth will occur.
كمثال : الـ HGH يتم بشكل دوري في جسم الإنسان طوال الوقت : وهو الذي يرصد الحاجة الدائمة لتوليد خلايا جديدة في الجسم لنموه ..

When a baby is first conceived, there is a gene that will control if the baby becomes a boy or girl.... this is known as the SOX gene. If the SOX is activated, the baby will become a boy. If it is not activated, then it will become a girl. But this is a one time occurrence that happens at a specific time during development in the womb.
وفي مقابل تلك العملية المتكررة للنمو : هناك ما يتم لمرة واحدة وفي فترة معينة ومحددة لا يتعداها .. ففي بدايات الجنين مثلا ً: هناك جين لتخصيص ما إذا كان هذا الجنين سيكون ذكرا ًأم أنثى .. ويعرف بجين SOX .. فإذا تم تفعيل هذا الجين : يصير الجنين ذكرا ًوتتحول أعضائه إلى الذكورة .. وإذا لم يتم تفعيله : يكون الجنين أنثى وتضمر وتتلاشى أعضاء الذكورة !!.. وكما نلاحظ : فهذه العملية قد جرت مرة واحدة فقط في حياة الكائن أو الإنسان وفي فترة معينة ومحددة بكل دقة !!..

Other hormones include those involved in puberty. Although constantly being produced, their levels are controlled by these feedback mechanisms as well. Genes are what directs and controls these feedback loops through their protein synthesis.
وتوجد هناك هرمونات أخرى تشمل فترة النمو في سن البلوغ .. وعلى الرغم من أنه يتم إنتاجها باستمرار وبصورة متكررة : إلا أن التحكم في مستوياتها يتم أيضا ًبهذه الآليات .. حيث الجينات هي التي توجه وتسيطر على هذا الاستمرار والتكرار من خلال عمليات تكوين البروتين ...
-----

وأعتذر لأني أكثرت عليكم في تلك المقدمة ولكن فقط :
لتعلموا أنه لم يخلق الله تعالى شيئا ًفي هذا الكون عبثا ًولا هملا ً: وإنما كل شيء بدقة ونظام :
" وكل شيء عنده بمقدار " !!..

وذلك مهما زعم المغفلون والحاقدون من الصدفة والعشوائية والانتخاب الطبيعي والطفرات التي ألبسوها صفات الإله !
والآن ...
ننتقل إلى هذه الوحدة الجمالية والبُعد الجمالي في مخلوقات الله تعالى من داخل الخلية إلى المجرة :
ألا وهي : النسبة الذهبية أو : فاي PHI كما يسمونها في الرياضيات مشتقة من اسم نحات مبنى البارثينون بأثينا : فيدياس ...
------
-----------

>> ما هي النسبة الذهبية Golden Proportion ؟!!!..

في الصورة أعلاه : لدينا طول كلي وهو أ + ب .. وهو الذي باللون الأخضر ..
ولدينا نسبة تقسيم بداخله إلى جزئين وهما : الجزء أ باللون الأزرق .. والجزء ب باللون الأحمر ..
وهنا :
فالحالة الوحيدة لهذا التقسيم : والتي يكون فيها نسبة الطول الكلي (أ + ب) إلى أ = نسبة طول أ إلى ب :
تساوي : 1.618033988749894848 ... وهي قيمة الثابت فاي ...
وهذه العلاقة في التقسيم لا يمكن تحقيقها : إلا بهذه النسبة الذهبية فقط ...

بمعنى لو كانت القطعة أ مثلا ًتساوي ب : فإن الطول الكلي (أ + ب) إلى أ = 2 .. ولكن طول أ إلى ب = 1 ...
والـ 2 طبعا ًلا تساوي الـ 1 ...

ورغم معرفة قدامى مهندسي العالم في الحضارات القديمة لهذه المعلومة حسا ًوقياسا ً: وتطبيقهم لها في العديد من التطبيقات (كمباني المعابد والأهرامات والمساجد إلخ) : إلا أنه يُنسب للرياضي الإيطالي ليوناردو فيبوناتشي : وضع متتالية فيبوناتشي التي تعتمد على هذه النسبة ..
< ملحوظة : هذه النسبة يمكن الحصول عليها أيضا ًبناتج قسمة (1 + جذر 5) / 2 > ...
-------

>> متتالية فيبوناتشي Fibonacci series ..

حيث وضع ليوناردو فيبوناتشي (القرن الـ 13 الميلادي) المتتالية التالية للأرقام وهي عبارة عن جمع كل رقمين متتاليين فيها :

فإذا بدأ بالصفر : فليجمعه مع الرقم الذي يليه وهو الواحد فيكون : 0 + 1 = 1 ..
ثم يجمع الواحد على الرقم الذي سبقه وهو الواحد فيكون : 1 + 1 = 2 ..
ثم يجمع الإثنين مع الرقم الذي سبقه وهو الواحد فيكون : 2 + 1 = 3 ..
ثم يجمع الثلاثة مع الرقم الذي سبقه وهو الاثنين فيكون : 3 + 2 = 5 ..
ثم يجمع الخمسة مع الرقم الذي سبقه وهو الثلاثة فيكون : 5 + 3 = 8 ..
ثم يجمع الثمانية مع الرقم الذي سبقه وهو الخمسة فيكون : 8 + 5 = 13 ..
وهكذا ...
والغريب في هذه المتتالية :
أن نسبة أي رقم فيها على الذي يليه : تساوي النسبة الذهبية = 1.618 !!!..
وعلما ًبأن مقلوب النسبة هو = 0.618 !!!!..
وإليكم الأرقام :

0 - 1 - 1 - 2 - 3 - 5 - 8 - 13 - 21 - 34 - 55 ....... وهكذا ..

ويمكن تمثيل هذه الأرقام عن طريق رسم مربعات : كل مربع يمثل رقم منها ... وذلك كالصورة التالية :

حيث نبدأ برسم مربع 1 * 1 .. ثم جواره مربع آخر 1 * 1 .. ثم مربع فوقهما 2 * 2 ..
وهذه المربعات لن تجدوا أرقامها في الصورة أعلاه لصغر حجمها ..
ثم مربع على يمينهم 3 * 3 .. ثم مربع أسفلهم : 5 * 5 .. ثم مربع يسارهم 8 * 8 .. ثم مربع اعلاهم 13 * 13 .. ثم مربع يمينهم 21 * 21 .. ثم مربع أسفلهم34 * 34 .. ثم مربع يسارهم 55 * 55 وهكذا ...

ومن هنا كانت أجمل نسبة للمستطيل : هي مستطيل النسبة الذهبية :

يعني المستطيل مثلا ًالذي فيه كما ترون بالأعلى المربع 1 والمربع 1 ومعهما المربع 2 ..
فالثلاثة مربعات يكونون معا ًأجمل نسبة مستطيل هندسيا ًوترتاح لها العين !!!..
ومثله المستطيل المكون مثلا ًمن المربعات : 1 و 1 و2 و 3 .. وهكذا ...
وهو الذي اعتمد عليه المعماريون قديما ًفي مبانيهم : وحديثا ًكالمعماريين الشهيرين لوكوربوزيه وماريو بوتا ..

فمن القديم مثل الأهرامات في الجيزة :

ومعبد البارثينون بأثينا :

وجامع القيروان الكبير أو جامع عقبة بن نافع في معظم أرجائه من المساحة الكلية إلى مساحة فناء المسجد وحتى في منارته ..

وتاج محل بالهند :

ومبنى عصابة الأمم المتحدة :

وقد تم صنع فرجار خصيصا ًGOLDEN MEAN GAUGE : مضبوطا ًعلى قياس النسبة الذهبية :

ويمكن استخدامه في قياس نسبة العديد من الأشياء من حولنا وحتى من الصور :

بل ويتعدى جمال النسبة الذهبية في الأطوال المكانية : إلى جمال الأطوال الصوتية !!!..
< وسبحان مَن غرز في فطرتنا وفطرة الكائنات الحية الانجذاب لتلك النسب حتى ولو لم نعرف تلك التفاصيل >

فحتى ضربات القلب كمسافات زمنية وأيضا ًبعد تمثيلها بيانيا ً: تتماشى علاقاتها مع النسبة الذهبية :

وبلغ الاعتداد بتلك النسبة ودلالاتها وتأثيرات جمالها : أن تم عمل البعد بين أوتار بعض الآلات الموسيقية على نسبتها !!..
بل :
وتم اعتماد متتالية فيبوناتشى على الجداول البيانية التحليلية في الفوركس !!..
ويسمونها : نسب الفيبو ...
حيث يستخدم مؤشر فيبوناتشي (Fibonacci Retracement Level أو بأختصار Fib) لمعرفة مستويات الدعم والمقاومة !!.. حيث يرشد المتداولينلنقاط مستويات الدعم والمقاومة وحيث تحمل قيمها معلومات هامة لذوي الخبرة : وكذلك لتجار الفوركس المبتدئين لأنها تساعدهم على تحديد نقاط الدخول والخروج خلال التجارة ...!

والغريب :
أننا لو قمنا برسم ربع دائرة بداخل كل مربع بنفس الترتيب والاتجاه السابق :
سيتكون لدينا ما يُعرف بـ :
-------

>> اللولب الذهبي Golden Spiral ...

حيث سنرسم ربع دائرة في كل مربع من المتتالية : وصولا ًإلى المربع الذي بطول 13 * 13 مثلا ً: وذلك لنرى المنحنى التالي :

وهو ليس لولبا ًرياضيا ًتماما ً: وذلك لأنه مكون من أكثر من منحنى ...
ولكنه يماثل - ويا لغرابة الملحدين - : الشكل الحلزوني المميز في الكائنات الصدفية مثل الحلزونات والأصداف البحرية !!!..
بل ونرى فيهم أيضا ًأن نسبة قطر كل التفاف لولبي إلى التفاف اللولب الذي يليه هو 1.618 أيضا ً!!..

بل وحتى في قرون بعض أنواع الماعز والغزلان !!!..
بل وأيضا ًفي أذن الإنسان :

بل وأحد أروع الأمثلة على ظهور متتالية فابوناتشي بالنسبة الذهبية في الطبيعة : يمكن رصده في زهرة تباع الشمس !!..
حيث قام العلماء بقياس عدة حلزونيات داخل الزهرة : ووجدوا أنه ليس مجموعة واحد فقط من الحلزونات تسير باتجاه عقارب الساعة انطلاقاً من المركز : بل هناك مجموعة أخرى تسير بعكس عقارب الساعة كما في الصورة التالية :

وهاتان المجموعتان الحلزونيتان : كشفتا عن صلة مذهلة بمتتالية فابوناتشي !!.. حيث وجدوا أن كلا ًمن هاتين المجموعتين تحتويان على مسارات حلزونية يكون عددها : متطابق مع رقمين متتاليين من متتالية فابوناتشي !!!.. فمثلاً : إذا كان عدد المسارات في المجموعة الأولى 21 ‏مساراً : فوجب أن يكون في المجموعة الثانية 34 ‏مساراً !!!..
وهناك أزهار أخرى تحتوي مجموعتيها على 34 و 55 ‏مسار !!!.. أي يمكن أن يختلف عدد المسارات الحلزونية بين زهرة وأخرى ولكن المهم : أن يكون عدد المسار في مجموعتي كل زهرة : متطابق مع رقمين متتاليين في متتالية فابوناتشي !!!..

وكذلك أيضا ًثمرة الصنوبر أو الأقحوان أو الأناناس : فإن تعداد مجموعتي المسارات الحلزونية في هذه الثمرة : يبين أن عدد كل مجموعة هو الآخر : يتوافق مع رقمين متتاليين في متتالية فابوناتشي !!..
كما اكتشف علماء الأحياء أن نسبة قطر كل التفاف وآخر يليه في أكواز الصنوبر هو 1.618 أيضاْ !!..

والفيديو التالي فيه توضيح أكثر لما نقصده هنا : حيث سيتم تلوين عدد كل اتجاه حلزوني بلون :
فيخرج أحدهما بعدد 8 .. والآخر 13 .. وأعتذر عن الموسيقى في المقطع : وإن تم خفض الصوت للآخر يكون أفضل : فليس هناك كلام أصلا ً:

بل وحتى النباتات التي لا يتوافق توزيع أوراقها ولا ثمارها مع متتالية فابوناتشي : فإننا إذا دققنا جيداً : فسوف نلاحظ وجود هذا المبدأ ولكن في مكان آخر !!.. مثل مثلا ً: عدد تفريعات السيقان أو الأغصان !!.. فكما هو موضح في الشكل التالي في نبتة "عود العطاس" مثلاً :

فعلى اليمين : نجد مراحل تفرع سيقان النبات منذ بداية نمو النبات من أسفل إلى أعلى (6 مراحل) .. فنجد التالي :
في التفرع رقم 1 من أسفل : يوجد 1 ساق فقط ...
في التفرع رقم 2 : يوجد 1 ساق أيضا ً..
في التفرع رقم 3 : يوجد 2 ساق ..
في التفرع رقم 4 : يوجد 3 ساق ..
في التفرع رقم 5 : يوجد 5 ساق ..
في التفرع رقم 6 : يوجد 8 ساق ..
وحتى في التفرع الأخير الذي يليه والذي فيه الزهور البيضاء : يوجد 13 ساق لو لاحظتم ..!!!

بل وحتى في شكل وعدد البتلات المتراكبة في الزهرة الواحدة كما في الفيديو التالي (أيضا ً8 و 13 في الاتجاهين) :

ولشدة وجود هذه النسب الظاهرة بوضوح في معظم النباتات .. فقد تم تناولها من خلال علم "الفيلوتاكسيس" Phylotaxis .. وهو علم يبحث في توزيع الأوراق والبذور في النباتات ..
حيث تم ملاحظة متتالية فابوناتشي في طريقة توزيع الأوراق والبذور من خلال ثلاث وضعيات حلزونية وهي :
1- وضعية رأسية :
حيث تستعرض الأوراق متتالية فابو ناتشى خلال نموها صعوداً على الساق ..
2 - وضعية أفقية :
حيث تستعرض البذور متتالية فابوناتشي خلال نموها الأفقي و كما في حالة عباد الشمس ...
3 ‏- وضعية مخروطية أو دائرية :
وهو كما في ثمرة الصنوبر أو زهرة الأقحوان أو ثمرة الأناناس .. حيث تظهر مجموعتان من المسارات الحلزونية ..

والحاصل :
أنك في كل كائن حي تقريبا ً: يجب أن تلحظ في خلقته المثالية :
مظهرا ًمن مظاهر النسبة الذهبية أو متتالية فابوناتشي وأرقامها ونسبها هنا أو هناك :

بل من أصغر مكونات في الخلية :
تجد النسبة بين الدوامتين المتشابكتين فى الحمض النووى DNA تساوي 1.618 بين العرض وارتفاع الحلقة !!!!..

وحتى أِشكال المجرات الضخمة في الكون : تحمل انحناءات أذرعها ونسبها : النسبة الذهبية !!!!..

--------

>> مظاهر أخرى كثيرة ....

ولن أتحدث هنا عن تطبيقات البشر العديدة لهذه النسبة الجمالية :
سواء في اعتمادهم عليها في الصور الفوتوغرافية الدعائية : أو في اللوحات المرسومة :
أو في اعتماد نسبة المستطيل الذهبي كأفضل نسبة للبطاقات والكروت !!..

بل سأتحدث هنا عن وجودها في مخلوقات الله تعالى نفسها بصورة غريبة وعجيبة !!!!..
فمثلا ً:
اكتشف علماء البيولوجيا خاصية غريبة تتعلق بمجتمعات النحل ألا وهي :
أن عدد الإناث في أي خلية : يفوق عدد الذكور بنسبة ثابتة وهذه النسبة هي 1.618 !!!..

وهناك ما يعرف لدى العلماء أيضا ًبالمثلث الذهبي (وهو مثلث متساوي الساقين زاوية رأسه = 36 ويمكن تقسيمه لمثلثات ذهبية أصغر بنفس النسب) ..

ونجد أن الشكل الخماسي المنتظم والذي تتخذه مثلا ًكريستالات الماء الصغيرة يحتوي على علاقات ومثلثات ذهبية بداخله (المثلثات الداخلية الواصلة بين الرؤوس) ..!
------

>> النسبة الذهبية في جسم الإنسان ..

وأما تلك النسبة الجمالية في جسم الإنسان وأعضائه عموما ً- في الحالة المثالية - : فحدث ولا حرج !!..
وقد علم النحاتون الرومانيون واليونانيون ذلك قديما ً: فاعتمدوه في تماثيل البشر والآلهة المزعومة لديهم : لإكسابها الجمال القياسي !!...

فالنسبة مثلا ًبين المسافة من قمة رأسك إلى الأرض : والمسافة من سرة بطنك إلى الأرض : تساوي 1.618 !!..
ولو قست المسافة بين كتفيك وأطراف أصابعك : ثم قسمت الناتج على المسافة بين كوعك وأطراف أصابعك : نفس النسبة !

وأيضا ًالمسافة بين الورك إلى الأرض : مقسمة على المسافة بين الركبة والأرض : تعطيك نفس النسبة الذهبية !
وحتى الوجه نفسه : فطول الرأس بأكملها إلى عرضها : نفس النسبة الجمالية ..!
بالإضافة لعلاقات عديدة داخل الوجه تجسد هذه النسبة الجمالية فيها إن تحققت أو معظمها :

وأيضا ًفي أيدينا ونزولا ًحتى أطراف الأصابع :

---------

>> وماذا أيضا ً؟؟؟..

عندما تم الإعلان عن وجود سفينة نوح عليه السلام فوق جبل الجودي ...
وتم رصد جسمها وتكويناتها الخشبية ومساميرها إلخ ...
تعجب الباحثون أشد العجب : أنهم وجدوا في إنحناءاتها النسب الهندسية الأشهر مثل الباي والفاي !!!..
وسبب التعجب الشديد هو : عدم توقعهم معرفة البشر في هذا الزمن السحيق لتلك النسب أصلا ً!!!..

فسبحان القائل سبحانه لنوح عليه السلام : " واصنع الفلك : بأعيننا ووحينا " !!!..

وأما الأعجب والأعجب :
فهو أنه بالبحث في مجسم كوكب الأرض عن نقطة تجسد النسبة الذهبية ...
وجدوا مكة تجسدها طولا ًوعرضا ًبين أرض العالم !!..

وأترككم مع الفيديو الأول : وفي أوله وقبل الحديث عن مكة : تجدون قياسات كثيرة بالنسبة الذهبية في جسم الإنسان :
وأعتذر أيضا ًعن الموسيقى .. وعن وجوه النساء الجرافيك فيه وأجسام الرجال لبيان النسبة الذهبية فيهم :
مع التنبيه إلى أن الفيلم معكوس لأنه أجنبي في الأصل : فالطواف حول الكعبة ستجدونه معكوسا ً:

ولأن الكثير من الحاقدين حاولوا التشويش على تلك الحقيقة والتشكيك والطعن فيها :
فقام أحد الأخوة بعمل هذا الفيديو أيضا ًباستخدام برنامج فلاش وبعض البرامج المساحية الأخرى :

فسبحان الواحد الأحد ...!

والسؤال الآن لكل ملحد أو تطوري دارويني عبد الصدفة والعشوائية :

هل كل ما رأيته وقرأته وشاهدته الآن : صدفة ؟!!!..
لا ...
طيب .. وهل إذا حدثت الصدفة مرة : هل هناك ما يُلزمها على التثبيت والتكرار ؟!!..
لا ...
حسنا ً.. وهل يمكن نسبة كل تلك الأشياء إلى أي قانون تعرفه ؟!!!..
هل هناك قانون يُلزم الأطوال أو الأصوات أو النسب من لولب الحمض النووي إلى أذرع المجرة :
على التزام النسبة الذهبية ؟!!!.. هل ستهلك الموجودات أو تموت الكائنات الحية لو لم توجد بها تلك النسبة ؟!!..
لا ...
جميل .. وهل تعي أو تفهم : أنك لو أرجعت كل ذلك للصدفة (ولنأخذ نسب جسم الإنسان كمثال) :
هل تعي أو تفهم كم يتطلب الأمر مليارات المحاولات والنسب والتظبيطات للوصول لنسب جسمنا الذي نحن عليها الآن ؟!!..
ألا ترى أن ذلك لم يزد الطين إلا بلة بخصوص خرافة التطور الصدفي العشوائي في إيجاد الكون وما فيه ؟!!!..
وأنك لم تفعل إلا أن أضفت مستحيلا ًإلى مستحيل !!!..

وسؤال أخير :
ألا ترى بعد كل ذلك أن وحدة النسبة الذهبية : هي علامة كونية مثلها مثلا ًمثل الرقم 7 :
والذي يتكرر في العديد من مظاهر الكون ونصوص الدين على حد سواء : وبصورة ملفتة لنظر كل عاقل ؟!!!..

يُـتبع بإذن الله تعالى بالحديث عن التصميم الذكي : ومحاولات التطوريين للتملص منه ...
والله المستعان ..
مرسلة بواسطة مدونة أبو حب الله في 8:17 ص
إرسال بالبريد الإلكتروني كتابة مدونة حول هذه المشاركة المشاركة في Twitter المشاركة في Facebook
التسميات: ما يجب أن تعرفه عن نظرية التطور
رسالة أحدث رسالة أقدم الصفحة الرئيسية

إجمالي مرات مشاهدة الصفحة


  • قضايا راهنة (11)
  • ما يجب أن تعرفه عن نظرية التطور (61)
  • هدم أسس الإلحاد (11)
  • يدخلون الإسلام (4)

الثلاثاء، 31 يوليو، 2012

متفرقات :
خرافة استطالة عنق الزرافة : وأشياء أخرى ..
-----

الأخوة الكرام ...
في أثناء إعدادي للمشاركات عن التصميم الذكي كما وعدت :
راسلني أحد الأخوة في منتدى أنصار السنة بتعليق مهذب :
يحاول فيه تصحيح رؤية التطوريين عن تطور الزراف : عن طريق الانتخاب الطبيعي لصفة طول العنق ..
فرددت عليه بنقل إحدى مشاركاتي هنا مع الأخ عبد الحق لضيق الوقت مع بعض التصرف اليسير ..
فاستدرك على ردي ..
فكتبت له ردا ًساعتها .. ورأيت عرض الردين هنا للفائدة ...
وإلى حين صدور بداية مشاركات موضوع التصميم الذكي بإذن الله تعالى - ربما بعد رمضان -
وأترككم مع النقل ...
------

أهلا ًبك أخ عادل ...
واعذرني على تأخر الرد للانشغال الشديد والله ..
فلم أر سؤالك بطريقة إعلام الإيميل إلا اليوم من وسط عشرت الإيميلات ..
أنت تقول :

أولاً أحب أن أشيد بالموضوع والمجهود الذي بذلته في إعداده،
واتمنى أن نستفيد من هذا الموضوع الشيق.
أما فيما يتعلق بالرد على مثال الزرافة، وتوريث الصفات المكتسبة، فنظرية التطور لا تقول إن الصفات المكتسبة تورث ولكن الطبيعة تنتخب الصفات المفضلة لنتقلها للجيل اللاحق.
ففي مثال الزرافة يكون ترتيب الأحداث على النحو التالي:
1. تقضي الزرافة ذات العنق القصير على الموارد الغذائية في مدى طول عنقها.
2. الجيل اللاحق من الزرافة لا يجد طريقة للغذاء لأن الموارد التي يمكن أن يصل إليها بعنق قصير نفذت.
3. تبدأ الزرافات ذات الأعناق القصيرة في الانقراض بناءً على مفقدان المورد.
4. هنا يأتي دور التمتيز، حيث يصدف أن تظهر زرافة عنقها أطول (قليلاً) من بقية الزرافات.
5. هذه الزرافة تحصل على فرصة في البقاء وفرصة لتمرير جيناتها للجيل اللاحق.
وبعد تتابع هذه العملية لعدة أجيال، يصبح من الممكن أن يطول عنق الزرافة بالتمايز وليس بتوريث الصفات المكتسبة.

أقول :
كلامك ذلك ذكرني بسؤال أجبت عليه منذ فترة لأحد الأخوة في منتدى التوحيد اسمه عبد الحق ..
وإليك نقل إجابتي عليه هنا :
مع مراعاة التشابه بين كلامي عن الغزال : وبين الزراف القصير القامة المفترض أنه جد الزراف الحالي ..

عندي سؤال إضافي
يقولون أن الزرافة قامت بإطالة عنقها لأن الأشجار كانت عالية!!!!

مثل هذا الكلام الخرافي :
قد نشأ بداية ًعلى فرضية تشابه الحيوانات التي - من المفترض - أنها تطورت من بعضها البعض ..!!
فجاء مثل هذا الكلام المتهافت لتفسير كيفية تحول الأقدم في شجرة التطور إلى الأحدث ...

وللعلم :
ما زال هناك من علماء التطور مَن يلجأ لمثل هذه الخزعبلات في تفسيره لتطور الكائنات الحية !!!!..
فكما يقولون بتطور الغزال إلى زراف بسبب مداومته على مد عنقه لأعالي الأشجار :
قالوا أيضا ًبظهور الأيدي والأرجل في الأسماك نتيجة زحفها في الوحل والطين لتتحول بذلك إلى زواحف أو برمائيات !!..
وهكذا ...
وهو ما يستحي من ذكره صراحة أكثرهم اليوم : ولكن يستعيضون عنه بكلمات مثل :
تكيف الحيوان مع بيئته .. تحورات بيئية ... إلخ
وبالطبع : كل ذلك يمكن نقضه ونقده بأبسط قواعد المنطق أيضا ًكما في سؤالك الأول ....
ويمكنك أن تعد معي النقاط التالية - متخذا ًحالة الغزال وتطوره إلى زراف كمثال - :

1...
بفرض أن عنق غزالة قد استطال بالفعل في حياتها من كثرة ما قامت بمده لأعالي الأشجار :
فإنه من المعلوم أن ما يكتسبه الكائن الحي في حياته من صفات جسدية :
لا يتم توريثه أبدا ًإلى الأبناء !!!!!..

فالنجار والحداد ذوي العضلات المفتولة بسبب طبيعة عمليهما : لا يرث أبناؤهما المولودين هذه القوة والعضلات !!..
بل ومن أبرز وأشهر الأمثلة أيضا ًعلى ذلك : هم شعب الكايان !!!..
حيث منذ سن الخامسة تبدأ الفتاة عندهم بوضع طوق حول رقبتها .. وكل فترة تضيف طوقا ًجديدا ً!!!..
وبمرور الوقت تستطيل رقبة النساء كما في الصورة التالية - قد انتقيت صور نساء كبار السن لعل الإشراف لا يحذفها [image] -

والسؤال الآن هو :
إذا كانت نظرية الزرافة صحيحة في استطالة عنقها من الغزال :
فلماذا يولد أبناء شعب الكايان في كل مرة برقبة عادية : ولا علاقة لها البتة بشكل وطول رقاب أمهاتهم ؟!!..
وهذا أيضا ًما أثبته أحد علماء التطور نفسه عندما قام بقطع ذيول فئران تجارب لعشرات الأجيال :
فإذا بها في كل جيل تولد بذيول من جديد !!!..
< والعالم هو الألماني فايزمان وقطع ذيول 19 جيلا من الفئران بما يوازي 570 عام من عمر البشر !! >

2...
أي تغيير محسوب ومتكامل ودقيق في جسم الكائن الحي :
يجب أن يبدأ من جيناته الوراثية أولا ً: والتي تحمل كل تفاصيل جسده !!!!...
وبمعنى آخر أكثر سهولة : يمكننا سؤال أنفسنا :
كم من التغييرات والمعجزات الخـَلقية يتطلبها تطويل عنق الزرافة ؟!!..

حيث يجب أن تقع عدة تغييرات في وقت واحد : وتتكامل مع بعضها البعض وكأنها تعي وترى وتعرف ماذا تفعل !!..
فنحتاج مثلا ًتغييرات في عظام العنق واستطالتها .. ثم العضلات التي ستحمل هذا الوزن الجديد والثقيل للعنق ..
ثم أهم وأعجب ما في ذلك كله - والذي يدلنا على الخلق الخاص للزراف كما أراده الله عز وجل - ألا وهو :
كيفية وصول الدم إلى مخ الزرافة ؟!!!..
فللزرافة قلب كبير : يستطيع ضخ الدم إلى هذا المخ رغم ارتفاعه فوق مستوى القلب بحوالي ثلاثة أمتار!!!..

حيث حتى مع افتراض أن ضغط دم الزرافة من القوة بحيث يتغلب علي الجاذبية الأرضية فيصل إلى المخ :
فإن هذا الضغط كفيل أيضا ً- نظريا ً- بتفجير الأوعية الدموية الرقيقة في العين والمخ نفسه !!!..
أو حتى دفع الدم إلى الخارج في حالة الاسترخاء أو إنزال الرأس !!!..
وكل ذلك لا يحدث .. بل تحيا الزرافة حياتها بكل حرية وتلقائية بغير خوف من هذه المسألة إطلاقا ً!!!..
فالأمر ليس بهذه السذاجة ولا السطحية التي يُصورونها للبلهاء في سيناريو استطالة عنق الزرافة !!!!..
والله الشافي ...

3...
وأما إذا جئنا لمنطقك أخي عبد الحق في نقد ونقض فكرة تطور الزرافة هذه ...
فاسمح لي أن أ ُجاريك في نفس تفكيرك أيضا ًفأقول :

4...
معلوم أن الغزال وقبل أن تطول رقبته : فهو يستطيع أكل نباتات وحشائش أرضية أو في مستوى قامته !!..
بمعنى آخر : ليست الحاجة ماسة وحاسمة لتناول طعامه من أعلي الأشجار ...!!
والدليل : أن هناك أنواع عديدة من الغزال إلى اليوم : لا زالت تحيا في نفس بيئتها لم تتغير ولم تستطيل أعناقها !!!..

5...
ولو كان هناك أي داعي لاستطالة عنق الغزال :
لكان أولى أنواع الغزال بذلك هو غزال الجيرنوك Gerenuk .. أو ما يسمى في أفريقيا بـ الغزال الزراف !!!..
وتحديدا ًفي الصومال وتنزانيا وأثيوبيا وجنوب كينيا !!!!..

حيث نرى الأنثى في يمين الصورة .. والذكر في اليسار .. وإليكم صورتين من قريب للذكر ثم الأنثى على التوالي :

فرغم مده لعنقه دوما ً: إلا أنه لم يتحول يوما إلى زراف !!!!...
< يذكرني بالسمك الطائر والشهير بقفزه طيرانا ًمن الماء ثم العودة إليه : والذي لم يتحول يوما ًإلى طير ! >

وصراحة ًلو افترضنا جدلا ً- جدلا ًفقط - صحة نظرية استطالة عنق الزرافة :
لكان الأولى بهذا النوع من الغزال وبدلا ًمن أن تستطيل أعناقه : أن يصير حيوانا ًيقف على قدميه !!!!..
فذلك هو الأقرب للمنطق ساعتها ولواقع هذه الحيوانات !!!!.. وانظروا الصور :

6...
نقطة هامة أخرى وهي أن التغير الخيالي المطلوب في عنق الزرافة نتيجة مدها لعنقها :
فلن يتم بين يوم وليلة ..
ولا حتى في مئات وآلاف السنين !!..
< فها نحن منذ آلاف السنين لم نر كائنا ًيتطور !!.. ولم يطول عنق غزال ولا زرافة ولو زيادة صغيرة >

والسؤال :
باعتراف التطوريين أنفسهم : أن ذلك التغيير يتطلب ربما ملايين السنين ..
وحتى يأخذ الانتخاب الطبيعي المزعوم مجراه (السياف مسرور) والسؤال :
هل المنطقي طوال هذه الفترة المهولة الكبيرة :
وإذا كان الغزال أو حتى جد الزراف يتناول طعامه من نباتات الأرض :
أنه إذا حدث جدب في منطقة : ألا ينتقل إلى أخرى في هجرات جماعية كما نرى اليوم ؟!!!..
أليس هذا هو التصرف الطبيعي المقبول بدلا ًمن افتراضات التطور الخرافية ؟!!..
وحتى لو قيل أن جد الزراف لم يكن يتناول نباتات الأرض بل الأشجار القصيرة والمتوسطة ..
أقول :

ولماذا قضى الجدب على الأشجار القصيرة والمتوسطة وترك الطويلة فقط ؟!!..
ألا ترون أن في ذلك افتعالا ملحوظا ًلكي تستقيم لكم فكرة الانتخاب الطبيعي في مجراها في خطتكم ؟!
لماذا لم ينتقل الزراف لمكان آخر بحثا ًعن شجر قصير ومتوسط - وما أكثره - ؟!!..
أليس هذا أسهل من خزعبلات التطور ؟!!!..

7...
سؤال وجيه آخر وهو :
أنتم افترضتم ظهور صفات طول عنق الزراف : وأن الانتخاب الطبيعي اختارها واستبقاها ..
إذن : فلماذا لا نرى زرافا ًقصير القامة أصلا ً- وكصفة أصلية كانت في الزراف يوما ًما - ؟!!..
حتى ولو لن يختارها الانتخاب الطبيعي ولكن :
أين هي ؟!!!..

لأنه لو صحت فكرتكم :
فلو أحضرنا زرافا ًفي منطقة شجر قصير ومتوسط : واستمر الزراف في انحناء عنقه لأسفل :
فمن المفترض أن يكون في ذلك ظهورا ًوسيادة ًلصفة قصر طول قامة الزراف من جديد ..
ولكن - وكما قلت - :
أين هي أصلا ً؟!!!!!..

8...
وأما مسك الختام في مثل هذا التفكير المنطقي البسيط لنقد ونقض هذه الفكرة عن استطالة عنق الزراف :
فأتساءل :
هل الأهم في حياة الكائن الحي : أكل الطعام ؟.. أم شرب الماء ؟..
فإن قالوا شرب الماء كما هو معلوم علميا ً:
أقول :
إذا ً: على أرجل الزرافة أن تقصر في الطول من جديد !!!!..

لأن حركتها الشاقة عند شربها للماء : هي أولى في التغيير من استطالة رقبتها للأكل من أعالي الأشجار !!!..
وخصوصا ًوأن معظم حالات افتراسها - سواء من الإنسان أو الحيوانات الأخرى كالأسد - هي أثناء ذلك الوضع تحديدا ً!
وانظروا أيضا ًمعي للصور :

وأكتفي بهذا القدر ....
والله الموفق ..-------------------

كان هذا هو ردي الأول على مشاركته .. وإليكم الرد على مشاركته الثانية للفائدة :

------------------

لك مني الود والتقدير والاحترام

ولك أيضا ً...
ولأن الجواب الماضي كان للأخ عبد الحق ...
فإليك جوابا ًخاصا ًبك أخي الكريم ...
حيث أرى أنك لديك بعض المعلومات الخاطئة للأسف مما ينشره التطوريون ...
فأنت قلت :

1 .دراسة نظرية التطور لم تعتمد فقط على التشابه الظاهري بين الكائنات الحية

لا .. هي تعتمد على ذلك بالفعل ..
بل هو أول ما لفت الأنظار إلى فكرة تطور الكائنات من بعضها البعض ..!
وعلى هذا سعى داروين لوضع (تفسيرات) لذلك : أو إيجاد دلائل عليه :
فكان اتجاهه للتهجين البشري وما ينتج عنه .. وسوف يأتي الحديث عنه بعد قليل ...

ولكن اعتمدت على صفات أخرى أكثر تعقيداً مثل أن يكون هناك كائن بحري له رئة مثل الحوت.

الحوت حيوان ثديي وإن كان يعيش في البحر .. وهو يلد ويُرضع صغاره ويتنفس الهواء من الرئتين ..
ونحن نؤمن بأن الله تعالى له طلاقة القدرة على خلق ما يريد أينما شاء ..
فيخلق البلاتيبوس أو خلد الماء بمزيج من الصفات المتداخلة التي حيرت التطوريين !!!..
ويخلق الخفاش : وهو حيوان يطير !!!!.. وهكذا ...
وقد اضطر الحوت التطوريين لتأليف خرافة جديدة عن :
نزول الحيوانات الثديية من جديد في شجرة التطور إلى الماء ؟!!..
بمعنى :

لم يكتفوا بفشلهم في تفسير خروج الأسماك إلى البر وتحولها لزواحف او برمائيات أو ثدييات :
ولكن اضطرهم الحوت إلى القول بالخرافة في الاتجاه المعاكس أيضا !!!..
وكأن تحول الحيوانات من بعضها لبعض : هو نزهة ...!
وأما آلية هذا التحول الخرافي لحيوان ثديي من البر إلى البحر كالحوت :
فبالطبع لا يوجد أية آليات منطقية ككل خرافات التطور إلا الخيال المضحك !!..

وهذا بالضبط ما أشار إليه داروين في مقدمة الطبعة الأولى من كتابه أصل الأنواع بغير استحياء كعادته :
إلى أن نصحه أحد أصدقائه بحذفها في الطبعات التالية :
لأنه يكفيه ما في كتابه من خرافات مضحكة كثيرة بالفعل !!..
يقول داروين :

I can see no difficulty in a race of bears being rendered, by natural selection, more and more aquatic in their habits, with larger and larger mouths, till a creature was produced as monstrous as a whale.
CHARLS DARWIN , HARVORD UNI.PRESS;THE ORIGIN OF SPEICIER: A FACSIMILE OF THE FIRST EDITION 1964 ص. 184

وأما معناها لمَن لا يعرف الإنجليزية فهي قوله - وبكل خبل المجانين - :

" أنه لا يجد أي صعوبة في أن تتحول سلالة من الدببة بواسطة الانتخاب الطبيعي : وعن طريق المزيد من عاداتها المائية : وبالمزيد من اتساع أفواهها أكبر وأكبر : إلى أن تنتج لنا مخلوقا ًضخما ًمثل الحوت " !!!!..

ما شاء الله على الخيال !!!!..
الدب : يصير بقدرة قادر حوتا ًيصل وزنه لـ 30 طن !!!!!!..

وللاطلاع على أكاذيب تطور الحيتان من كائنات برية :
أرجو الاطلاع أخي على الرابط التالي من مدونتي لإحدى مشاركاتي هنا التي ربما فاتتك :
http://abohobelah.blogspot.com/2012/06/6_9100.html

وهنا كمالة قصيرة :
http://abohobelah.blogspot.com/2012/...g-post_21.html

وللمزيد : فإليك بالموضوع كله مقسم ومنسق لتيسير البحث فيه وتتبعه هنا :
http://abohobelah.blogspot.com/searc...B7%D9%88%D8%B1

حيث ترى فيه فضح عشرات أكاذيب التطوريين التي لولاها :
لما خدعوا العالم لعشرات السنين بخرافات التطور المزعومة مثل كذبهم عن خرافة تطور الجنين البشري :
http://abohobelah.blogspot.com/2012/06/blog-post.html

وخرافة تطور الإنسان من سلف مشترك يشبه القرود :
http://abohobelah.blogspot.com/2012/06/1.html

وأكاذيب مخزية كثيرة للتدليل على ذلك السلف الموهوم وحلقاته الوسطى :
http://abohobelah.blogspot.com/2012/...g-post_20.html

وأكاذيب أخرى حول تطور الطيور من الديناصورات :
http://abohobelah.blogspot.com/2012/06/6_9827.html

وأخيرا ًوليس آخرا ً- لأن الموضوع ستجد فيه عشرات الأكاذيب لو قرأته من البداية - :
فإليك نظرة قريبة عن الأسباب التي تدعو التطوريين للكذب (( دوما ً)) لنصرة خرافاتهم وفرضياتهم الساذجة :
http://abohobelah.blogspot.com/2012/06/4.html

والسؤال : هل تثق بعد ذلك فيما يقوله هؤلاء المستخفون بالعقل ؟!!!..
والله لو قرأت تفسيرهم لظهور اللبن كعلامة مميزة في الثدييات لضحكت حتى تشبع !!!..
ويمكنك أن تبحث عنها في مدونتي هناك : أو في هذا الموضوع هنا ...

بالإضافة لاعتمادها على تحليل الشفرة الوراثية للكائن الحي الإحفوري والكائن الحي المعاصر،

هل يمكنك أن تعطينا تفاصيل أكثر في هذا الصدد ؟!!!..
لأن المعروف إلى اليوم هو تمايز كل كائن حي عن الآخر :
حتى القريب منه في نفس الحوض الجيني كما يقولون .. مثل أنواع الكلاب المختلفة أو الماموث والفيل إلخ ..
والكثير مما كان يظن التطوريين تطوره من بعضه البعض لقرب الشبه بينهما :
مع الكشف الجيني عليهما تبين بعدهما كل البعد عن بعضهما البعض !!!..
لذا أرجو تدعيم كلامك بتفاصيل حتى نستطيع التناقش حولها ...

بالإضافة لاعتمادها على التحليل الطيفي للكربون وطبقات الأرض، بالإضافة إلى علم التشريح ووظائف الأعضاء.

لا أعلم ما دخل التحليل الطيفي للكربون وطبقات الأرض فيما نحن بصدده الآن فأرجو التوضيح إذا سمحت ..
وأما بالنسبة لعلم التشريح ووظائف الأعضاء :
فهذه أيضا ًثبت أن للتطوريين باع طويل في الكذب فيها والاستخفاف بعقول الناس والحقائق العلمية !!!..
ويمكنك الرجوع في ذلك كأمثلة للتالي :

خداع التطوريين في نسبة تقارب التشريح ووظائف الأعضاء بين الإنسان وسلفه الشبيه بالقرود :
http://abohobelah.blogspot.com/2012/06/1.html

وأيضا ًخداعهم المتواصل في مسألة تطور الحيتان وأقدامها الضامرة :
http://abohobelah.blogspot.com/2012/06/6_9100.html

وأرجو الاهتمام بالفيديو الذي يثبت غشهم حتى في متاحفهم في آخر الرابط السابق : ومعه التالي :
http://abohobelah.blogspot.com/2012/...g-post_21.html

وأيضا ًيمكنك أخذ جولة في خداعهم عن التشريح ووظائف الأعضاء في :

حلمات الرجال وذكور الثدييات :
http://abohobelah.blogspot.com/2012/06/6_4900.html

سمكة الكهوف العمياء :
http://abohobelah.blogspot.com/2012/06/2_3272.html

أجنحة الطيور التي لا تطير :
http://abohobelah.blogspot.com/2012/06/3_461.html

وهذا رابط أحبه عن تشريح الجمل وكيف أنه لا يمكن أن يتأتى لا بالصدفة المزعومة ولا بالانتخاب :
http://abohobelah.blogspot.com/2012/06/6_9264.html

2. من وجهة نظر تطورية ليس سبب طول عنق الزرافة هو أنها تمد عنقها إلى الأشجار ولكن يتم ذلك بإنجاب عشرات الزرافات ذات الصفات الوراثية المختلفة والتي تكون إحداها أطول في العنق (دون تدخل الزرافة الأم باسنطالة عنقها لتأكل)، فتستحق الزرافة ذات العنق الطويل البقاء بسبب قدرتها على تناول غذاء لم تستطع بقية الزرافات الوصول إليه، المسألة في رمتها من منظور تطوري هي اختلاف وراثي ناتج عن التمايز الجيني، وليس اكتساب.
والأمر ينطبق كذلك على قوة النجار والحداد وأفراد القبيلة التي ذكرتها في مثالك.
أما فيما يتعلق بالزواحف فهي كونت أطرافها من وجهة النظر التطورية قبل خروجها من الماء.

دعنا من خرافة تكوين الزواحف لأطرافها في الماء أولا ًقبل الخروج للبر :
فالأمر ليس بالسطحية ولا البساطة التي تظن أخي الكريم ...
فالخروج للبر يلزمه مجموعة من التغيرات الكاملة التعقيد والترابط : وعلى شرط :
أن تتم كلها معا ًفي آن واحد قبل الخروج للبر لاستمرار الحياة الطبيعية خارج الماء !!!..

فيجب تغير الهيكل العظمي والعضلي لتتحول الزعانف إلى أقدام ...!
ومعهما الجهاز العصبي والتغذية لهما ...!
ومعهم التغير في نظام التنفس ..!
ومعهم التغير في نظام الإخراج / التبول لموازنة الماء ..!
ومعهم التغير في نظام العرق لاختلاف درجة الحرارة عن تحت الماء وأسلوب الحياة ..!

فهل تعتقد أنه ( من الصدفة والطفرات ) أن يحدث كل ذلك في سمكة ؟!!!!!!..
يمكنك النظر هنا لمزيد من التفصيل :
http://abohobelah.blogspot.com/2012/06/5.html

وعلى هذا : دعنا نتحدث عن مسألة تطور الزرافة تحديدا ً:
والافتراضات الخيالية التي يتم وضعها من قبل التطوريين لتمرير الفكرة على الناس والعوام ...
أنت تقول أخي - وبعد أن ذكرت تنوع الصفات في الزراف بين قصير العنق وطويله - :

وفيما يتعلق بموضوع الحاجة إلى الأشجار الطويلة، فلم تكن الطبيعة دائماً غنية بالموارد ففي فترات حدثت مجاعات واصطدمت الأرض بمذنبات قضت على مجموعة كبيرة من التنوع الغذائي، وإذا أضفنا إلى ذلك أن الزرافة ليست في أعلى المسلسل الغذائي سنجد أنها ستمثل غذاء هي نفسهل إن لم تتوافق مع أنواع كثيرة من الغذاء.

لم أفهم معناه ....
وسنعود إلى الزراف مرة أخرى بعد الرد على خروجك الثاني لموضوع آخ وهو التهجين هذه المرة حيث قلت :

3. ذكرت في حديثك - أخي - أنه رغم مرور آلاف السنين لم تر كائناً يتطور، وأقول لك أن التأريخ الحديث بدأ منذ خمسة آلاف عام فقط وهذه الفترة غير كافية من وجهة نظر تطورية لانفصال نوع جديد. ضف إلى ذلك أن الفصل الأول من كتاب أصل الأنواع كان يتحدث عن الحيوانات الداجنة التي تطورت من كائنات برية بما أسماه داروين بالانتخاب الصناعي، حتى وظفها الإنسان لخدمته، وحتى الآن يستخدم مربو الحمام والخيول والكلاب الانتخاب الصناعي بالتهجين لاستولاد أنواع جديدة.

أقول :
التهجين يسمى عند التطوريين بـ ( التطور الأصغر ) أو (microevolution)
وذلك في إشارة منهم إلى أنه يقود (علميا ًمن وجهة نظرهم) إلى التطور الأكبر أو التام وهو :
(macroevolution) !!!!..
أقول :
وهذه خرافة أخرى ...
لان التهجين له أيضا ًحدوده : لم ولن يتخطاها طوال تاريخ الحياة على الأرض !!!!..
فدوما ًله حائط سد لا يتخطاه وهو : أنه لا يمكن ظهور كائن جديد منه أبدا ًخارج نطاق الوالدين !!!..
كما أن الناتج دوما ًيكون عقيما ً(كالبغل مثلا ًفي حالة الحصان والحمار) !!!..

وحتى لو تم تلقيح هذا الهجين وراثيا ً(وهذا لا يتم في الطبيعة وإنما هو من صنع الإنسان الحديث بالبيولوجيا الجزيئية) :
فلا يخرج الناتج من جديد عن صفات الآباء !!!!!!..
إذا ً: ربط التهجين بالتطور :
هو أكذوبة ادعاها داروين وأفرد لها فصولا ًفي كتابه محاولا ًتمثيل دلالتها تلك !!..
والمصيبة المضحكة أنه هو نفسه يعترف أنه استوحى فكرة الانتخاب الطبيعي :
من التهجين الذي يقوم به البشر لانتقاء وتحسين الصفات !!!..
فقاس بذلك الغير عاقل (وهو الانتخاب) بعاقل : وهو البشر !!.. حيث يقول :

For brevity sake I sometimes speak of natural selection as an intelligent power in the same way as astronomers speak of the attraction of gravity as ruling the movements of the planets, or as agriculturists speak of man making domestic races by his power of selection
(P 6-7 : the Origin of Species )

The key is man's power of accumulative selection: nature gives successive variations; man adds them up in certain directions useful to him
( Ch1 : the Origin of Species)

If feeble man can do much by his powers of artificial selection, I can see no limit to the amount of change, to the beauty and infinite complexity of the coadaptations between all organic beings, one with another and with their physical conditions of life, which may be effected in the long course of time by nature's power of selection
(Ch4: the Origin of Species )

وهذا الخلل الصريح والواضح الذي بنى عليه داروين قياس الانتخاب الطبيعي :
بالانتخاب البشري - أو الصناعي كما يسمونه - :
قد تنبه إليه ستيفن جولد Stephen Gould وذكره في كتابه Ever Since Darwin ص 41
حيث قال :

The principle of natural selection depends upon the validity of an analogy with artificial selection

وشكرا ًللأستاذ عبد الله الشهري من منتدى التوحيد لأنه أول مَن أبرز تلك اللفتة المهمة لي ...
ولمزيد من المعلومات الهامة عن التهجين وعرقلته هو الآخر لخرافة التطور :
http://abohobelah.blogspot.com/2012/06/6_4690.html

رغم ذلك هناك بعض الكائنات الدقيقة ذات دورات الحياة القصيرة والتمايز العالي مثل فيروس الإيدز حيث كان ينتج فيرزوسات ذات خصائص جديدة غير مستجيبة للأمصال التي تحقن في المريض. وهذا هو سبب عدم القدرة على إيجاد علاج لهذا المرض القاتل.

لا أعرف أيضا ًما دخل ذلك بموضوعنا الآن .. فحبذا التوضيح إذا سمحت ...
ونعود أخيرا ًلخرافة تطور الزرافة حيث قلت أخي :

4. أما سؤالك عن القضاء على الأشجار القصيرة، فلم يقض عليها الجدب بل قضى عليها أنها غذاء رئيس لمعظم الاكائنات التي قضت عليه ثم ظهرت الحاجة للتحور إلى أنواع جديدة.

أقول : إذا كان هذا هو السبب حقا ً:

1- فلماذا الزراف فقط هو الذي تم انتخاب الطويل الرقبة منه :
وليس الغزال مثلا ًأو غيره من الحيوانات التي تتغذى مثله من الأشجار القصيرة ؟!!!..

2- لماذا لم يموتوا جميعا ً؟؟؟..

3- لماذا لم يرحلوا : وخصوصا وأن هذا التطور المزعوم من المفترض أنه أخذ ملايين السنين !!!..
وإلا :
هل تصور مثلا ًزيادة 1 سم أو 2 سم في عنق زرافة قصير : سيصنع فارقا ًفي الطعام (هذا من جهة) ؟
أو حتى سيصنع فارقا ًفي جيل كامل :
سيتم توريث هذه الصفة له مستقبلا ًقبل أن يموت كغيره ممَن هلك لقصر رقبته ؟!!!..

4- لماذا لا نرى أمثال تلك الطفرات اليوم ؟!!!..
وإن دل ذلك على طول الفترة الزمنية بين كل زيادة وأختها وكما هو مفهوم كلامك في عدم رؤيتنا للتطور اليوم :
فذلك يؤكد كلامي أعلاه أكثر وأكثر وهو :
موت الزراف الطويل العنق قليلا مثله مثل غيره لأنه لن يصنع معه سنتيمترات فارقا ًكبيرا ً:
للبقاء حيا في الجدب لآلاف السنين !!!!!..
ولو أجبت بأنه استطاع البقاء :
لأجبتك بأن ذو الرقبة القصيرة أيضا ًيستطيع البقاء كل تلك الفترة قياسا ًعليه !!!..

ومما سبق :
السيناريو كله علميا ًومنطقيا ًمرفوض !!..
والواقع يجري بغيره وهو رحيل الحيوانات من مناطق الجدب بحثا ًعن مناطق الزرع الذي يناسبها !!!..

5. فيما يخص قصر أرجل الزرافة للشراب، فإذا أدت طريقة شربها إلى موتها فبالضرورة ستبقى الزرافات التي تغير طريقة شرابها أو سينقرض نوع الزراف، والمسألة مسألة وقت.

ربما أنت لم تلاحظ أن حفريات الكائنات الحية من ملايين السنين :
هي نفسها بنفس شكلها وتكوينها اليوم لم تتغير !!!..
وأرجو الاطلاع على الرابط التالي للفائدة :
http://abohobelah.blogspot.com/2012/06/6.html

ولو أحببت أن ترى صورا ًودلائل :
فإليك هذه الروابط بالصور على ثبات شكل وتكوين الكائنات الحية منذ مئات ملايين السنين وملايين السنين وإلى اليوم :
http://abohobelah.blogspot.com/2012/06/8.html

http://abohobelah.blogspot.com/2012/06/9.html

في الختام أقدم لك خالص شكري وتقديري لاهتمامك بالرد على المشاركة السابقة التي كانت مفيدة ملقتت انتباهي كثيراً لنقاط مهمة.
لك مني الود والتقدير والاحترام

وأنت كذلك أخي ...
ونصيحتي لك :
مَن تعرفه وقد اشتهر بالكذب : فلا تصدقه ....
وكل عام وأنت بخير ...
مرسلة بواسطة مدونة أبو حب الله في 2:57 م
إرسال بالبريد الإلكتروني كتابة مدونة حول هذه المشاركة المشاركة في Twitter المشاركة في Facebook
التسميات: ما يجب أن تعرفه عن نظرية التطور
رسالة أحدث رسالة أقدم الصفحة الرئيسية

إجمالي مرات مشاهدة الصفحة


  • قضايا راهنة (11)
  • ما يجب أن تعرفه عن نظرية التطور (61)
  • هدم أسس الإلحاد (11)
  • يدخلون الإسلام (4)

الخميس، 12 يوليو، 2012

بمناسبة استعدادي لكتابة سلسلة قصصية باسم : مدرسة الشياطين :
كتابة ًوفيديو :
قصة توبة الساحر داود محمد فرحان ..
< فيديو اللقاء مع الشيخ نبيل العوضي : في آخر المشاركة بعد القراءة إن شاء الله >
---

بداية ً:
أترككم مع نص اللقاء الصحفي معه من جريدة المدينة :
حاوره: محمد رابع سليمان ...

الشياطين كانت تأتيني محروقة عندما أنوي إيذاء حفظة القرآن

كشف الساحرالتائب داود الريمي والذي كان يعد من أخطر السحرة في العالم العربي أن السحر لا يصيب إلا ضعاف الإيمان ومن يعانون من الفراغ الديني وحذر الريمي من تصديق السحرة نافيا ما كان يدعيه من علم الغيب معترفا أنه كان يمتلك مجموعة من الشياطين تنتشر في طرقات الأماكن التي يكون متواجدا فيها لإخباره بالقادمين.. وقال إنه كان يستخدم (دم الكلاب) و(دم الحيض) ويخلطها لكتابة بعض الآيات القرآنية. وقال في حوار مثير لـ(المدينة) التقته يوم أمس الأول في مكة المكرمة إن من علامات الإصابة بالسحر كثرة النسيان والخمول في الجسم والنواغز التي تأتي داخل الجسد والضيق الذي يشعر به الإنسان داخل بيته والكراهية في العلاقة بين الزوجين.. وتناول الريمي جوانب عديدة لكيفية التحصين والوقاية من السحر وقال إن الشياطين كانت تأتيه محروقة عندما ينوي إيذاء حفظة القرآن والأشخاص المستقيمين والمتمسكين بالدين وطالب أولياء الأمور والأزواج بمتابعة زوجاتهم وبناتهم ومنعهن من الذهاب للسحرة.. جاء هذا في حواره مع (المدينة) فإلى نص الحوار:

بداياتي مع عالم السحر
* ماذا عن بداية علاقتك بعالم السحر والشعوذة قبل أن تصبح أحد السحرة المشهورين؟

- قصة دخولي عالم السحر قد يطول سردها لكنني أقول باختصار إن أسباب الدخول في هذا الطريق المظلم هي الجهل بالدين أولا والجهل بالعلم وغياب الدعاة الذين يدعون إلى الدين ويبينون للناس العقيدة الصحيحة وكيف تكون علاقتهم بربهم جل وعلا وأقول نحن أسرة توارثت عمل السحر ولها علاقة بالجن والشياطين ووالدي كان طوال حياته ساحرا حتى مات وقبل وفاته بعد أن تجاوز الثمانين من العمر وقتها أحست الشياطين وأدركت أنه على وشك الرحيل من الحياة الدنيا ولن يكون له بديل فكانت تأتيني وتؤذيني وأنا طفل فتصيبني حالة مس وصرع وتكرر الحال معي فطلب الجن من والدي أن يهبني (لابن علوان) ويقال إنه رجل دين وعالم قبره في محافظة (تعز) باليمن وبمجرد ما وهبني لهذا الميت الذي مات من عشرات السنين ذهب عني المس الذي كان يصيبني ونشأت صحيحا حتى توفي والدي وأنا في الثانية عشرة من عمري وعند بلوغي سن المراهقة بدأت تأتيني الشياطين وأضاف: أبلغني القائم على ضريح (ابن علوان) أن والدي كان صاحب كرامة وأوهمني أنني على خير كثير واستدل ببعض الأحاديث الواردة عن النبي صلي الله عليه وسلم كحديث “من استطاع أن ينفع أخاه بشيء فليفعل” وكنت جاهلا تماما بأمور الدين وقال أنت ستعالج الأمراض التي عجز عنها الطب ونصبوني خليفة لوالدي وبدأت أمارس الشعوذة بشكل خفيف وأطعن نفسي بالجنبية وأعمل التخييل والتلبيس على الناس.

* ما هي قصة الخلوة ودخولك فيها وتفاصيلها؟

- الخلوة هي الاختلاء بترديد بعض الأقوال التي تجلب الجن والشياطين واشترطوا عليّ الدخول في الخلوة لمدة أربعين يوما وأثناء الخلوة فرضت عليّ أعمال لابد منها حتى أصل إلى المرتبة العالية في السحر ويكون لي كلمة وجاه قوي بين الناس مما فرض عليّ أن أبقى على نجاسة طوال الأربعين يوما لا أتطهر من جنابة ولا أغسل موضع قضاء الحاجة من بول وغائط ولا أغتسل بالماء وبعد ذلك طلبوا مني تدنيس (المصحف الكريم).

ضعاف الإيمان

* من الذي كان يتردد عليك بكثرة بعدأن أصبحت ساحرا قويا؟

- بكل صراحة ضعاف الإيمان كانوا يترددون عليّ إذا واجهتهم أي مشكلة ولكن لا يصاب أحد من المؤمنين المحافظين على الأذكار بالسحر وأكثر المترددين هم من ضعاف العقيدة.
* وما هي الأعمال السحرية التي يطلبون منك تنفيذها؟

- أغلب الذين يترددون إليّ من النساء ولذلك لضعف إيمان وعقول النساء وكثير من النساء يبذلن كل ما يملكن في سبيل أن تنتقم الواحدة منهن من ضرتها أو من أخت زوجها أو من عمتها أو من زوجة أخيها أو من زوجة أبيها بهذه الطريقة وأعوذ بالله كان أكثر الزبائن من النساء وللأسف الشديد وهذه كلمة أحملك الأمانة أن تنشرها هناك الكثير من النساء اللاتي كن يترددن عليّ نزع الله الإيمان والحياء من قلوبهن لهذا أكرر لكل ولي امر أن يبعد نساءه وبناته عن عالم السحرة مصداقا لقوله تعالى (يا أيها الذين آمنوا قوا أنفسكم وأهليكم نارا) وأقول يا أخي كيف تقي أهلك من النار لابد أن تبعدهن عن الشبهات وتعرف مع من يمشين وإلى من يذهبن هل يذهبن لبيوت أسر مستقيمة محافظة أم عليها آثار سيئة.

علامات المصابين

* ما هي العلامات التي تظهر على المصاب بالسحر؟

- هناك بعض الظواهر مثل كثرة النسيان والخمول في الجسم والنواغز التي تأتي داخل الجسد والضيق الذي يشعر به الإنسان داخل بيته والكراهية في العلاقة بين الزوجين فجأة وقد يرى الإنسان منظر زوجته قبيحا بسبب السحر والشيطان يضع على عينه غشاوة أو تنبعث من الزوجة رائحة كريهة من فمها أو جسدها يشمها الرجل فأقول لبعض من أصيب بهذا الشيء عليكم بذكر الله وتلاوة سورة البقرة ومن ابتلي بهذا الشيء أن يتأكد ولا يتسرع في طلاق زوجته.

* لو رأيت شخصا في المنام يقول لك أنت مسحور من فلان.. هل تصدق ذلك؟

- لا تصدق ذلك لأنه قد يأتي الشيطان لإدخالك في دوامة الصراع النفسي والوساوس.
ليس كل شيء

* هل كنت تقضي حاجات من يأتون إليك عن طريق السحر؟

- لا.. ليس كل شيء يتحقق مثلا من الوقائع التي حدثت شخص كان عنده محل تجاري فيه بعض المخالفات النظامية ويريد توسعته إلى شركة وجاءني يطلب مني عمل السحر له حتى يتطور المكان فأقفل هذا الدكان بالمرة.. جاء يطلب مني الرزق وطالب الشيء من غير مالكه لا يتحقق ولو كنت أستطيع أن أرزق الناس لرزقت نفسي وتركت أكل أموال الناس بالباطل وأضحك على الناس وأرتكب جرائم تبعدني عن الله سبحانه وتعالى وهذا من تسويل الشيطان لي.. وأيضا جاءتني امرأة تريد سحرا لتسيطر على زوجها وأن لايتزوج عليها وأعطيتها السحر وبمجرد أن شرب الزوج السحر في الكأس الذي وضعت فيه السحر ضربها الزوج ضربا خرجت محمولة من البيت إلى المستشفى لمدة عشرة أيام ثم بعث لها ورقة الطلاق للمستشفى.

* هل كنت تخشى أو تخاف شيئا عندما كنت تعمل السحر للناس؟

- كنت أخاف أحيانا من انتقام الناس المتضررين من سحري أما الخوف من الله فلم يكن في قلبي مثقال ذرة من الخوف من الله.

* كيف تتم عملية اتصال الساحر بالجن؟

- هناك شروط تُشرط عليه مثلا إذا كان في بيته يدخل دورة المياه ويوهم الناس أنه يدخل للوضوء حتى يكون قريبا من الله أكثر ويصلي لله وهو من باب التحايل والكذب علي الناس.
* خلال الحملات الأمنية على السحرة.. لماذا لا يفكر الساحر في الاتصال بالشياطين لإنقاذه إذا كانت لهم هذه القوة النافذة؟

- رجال الأمن هؤلاء قد يكونون محصنين بالقرآن والأدعية المأثورة عن الرسول صلى الله عليه وسلم فالمسلم المحصن لا يستطيع الشيطان أن ينال منه شيئا.. فأنا ذات ليلة من الليالي كنت في قمة السحر في منطقة تهامة كان عندي من المرضى عشرة وأطعن نفسي بالجنبية تدخل في بطني وتخرج من ظهري وأموه على الناس وأسترهبهم وأضع السحر على أعينهم.. وعندما دخل علي شاب من حفظة القرآن الكريم تربى في المسجد وحافظ القرآن.. وتحدي مع بعض الناس أن يفسد عليّ شغلتي وقالو له لا تلق نفسك في التهلكة وإذا دخلت عند هذا الرجل قد لا تخرج من عنده إلا وقد حولك إلى كلب أو حمار قال لهم أنا متوكل على الله فتوضأ وقدم لي وأول ما فتح الباب بدأ يتلو آية الكرسي فطارت الشياطين مني ووقعت الجنبية في بطني حقيقةً وخرج الدم.

بماذا تنصح؟
* بماذا تنصح من يؤمنون بالسحرة والمشعوذين ويخافون منهم؟

- أنصحهم بتقوى الله تعالى في أنفسهم ولا يذهبوا إلى هؤلاء السحرة والدجالين لأنهم يعلمون أن الرسول صلى الله عليه وسلم قال “من أتى كاهنا ولم يُصدقه لم تقبل صلاته أربعين يوما” وفي رواية أخرى “من أتى كاهنا وصدقه بما يقول فقد كفر بما أنزل على محمد” والساحر كافر.. وإذا كانوا يخافون من الشيطان فمن باب أولى أن يخافوا من الله سبحانه وتعالى لأن الشيطان كيده ضعيف وأنصح الجميع أن يتحصنوا بالقرآن ويحافظوا على الصلوات في أوقاتها ولا يتركوا الأذكار ويلتزموا قواعد الدين الحقيقية فوالله لن يصيبهم شيء كنت أحاول بعض الأوقات عندما كنت في طريق الغواية إيذاء بعض الناس من الملتزمين بالدين والأذكار فيرجع إلي الشيطان مُحترقا أقول له: لماذا لا تذهب؟ فيقول: لن أستطيع التقرب منه يتصدى لي شيء يحرقني من بعيد. حتى ولو كان الرجل غافلا أو نائما لا تستطيع إيذاءه.

* عندما كنت تمارس السحر.. هل كنت تواظب على الصلوات الخمس في المساجد؟

- أكثر من 38 سنة ما سجدت لله سجدة كنت إذا رأيت الناس يذهبون إلى المسجد أخاف من أن يقولوا: لماذا هذا الرجل الذي يتوسم فيه الناس الخير لا يصلي؟ وكنت (ملتحيا) أدخل المسجد وأنا جُنُب على غير طهارة.

* كيف نُفرق بين الساحر ومن يعالج بالقرآن الكريم والرقية الشرعية؟

- الرقية الشرعية لها شروط ومن مخالفة الرقية الشرعية مثلا الاختلاء بالمريض خاصة إذا كانت امرأة والتمتمة أثناء الرقية غير جائزة لأن القرآن عربي يُقرأ بفصيح الكلام يُسمع الذي حوله القراءة لا يُتمتم ولا يسأل عن اسم أم المريض أوشيء آخر ولا يلزم المريض بشيء من النذور أو شيء من الذبح وإذا طلب المعالج شيئا من الذبح أو النذر أو الزيارات فهو مشعوذ وإذا أراد أن يختلي بالمرأة بحجة أن الجني لا يتكلم في حضور الناس فهو مشعوذ.. والرقية معروفة من القرآن كريم وأدعية المصطفى صلى الله عليه وسلم.

فكرة التوبة
* متى طرأ في ذهنك التفكير في التوبة؟ وكيف تعاملت مع من حولك؟

- لم أكن أفكر في التوبة مطلقا ولكنها جاءتني بتوفيق من الله تعالى في رؤيا وأنا نائم في ليلة من الليالي كنت في تهامة عندي أشخاص لعمل السحر لهم ومارست السحر في تلك الليلة حتى الساعة الحادية عشرة من الليل وأحسست بشيء من الخمول في جسدي لأول مرة.. ونمت وبعد الساعة الثانية عشرة ليلا رأيت في المنام أنني ميت وطُبقت عليّ جميع أحكام الجنازة من غُسل وتكفين والناس يكفنونني وأنا أقول لهم: لا تكفنونني أنا بخير. لكنهم أكملوا أحكام الجنازة حتى وضعوني في القبر ثم رأيت نفسي في القبر وأنا في ظلمة لن أرى نور أستأنس به ولم أرَ سوى شيء مخيف وأصوات ثم جاءني السؤال فيم كنت فلم أستطع الإجابة وسألوني: هل صليت؟ قلت لهم: لا. فقالوا: الآن تصلي. قلت: كيف أصلي وأنا غير طاهر؟ أحتاج إلى طهارة. فقالوا: الآن يأتيك الماء تتوضأ وتصلي فجاءوا بقدر عظيم مثل الوادي بداخله شيء يغلي مثل (الزفت) الأسود فطلبوا مني أن أتوضأ بهذا الماء (الزفت) وأصلي في مكان لو طارت فوقه الطيور في عنان السماء لاحترقت من بُعد، رأيت والدي وهو يتوضأ بنفس الماء ويصلي في نفس المكان فنظر إليّ وقال: يا داود اخرج من عندك ولا تقترب.. قلت له: لماذا؟ قال: عندك وقت تُصلي وعندك وقت تقرأ القرآن وتصلح ما قد أفسدته فاتقِ الله.. لن ينفعك في هذا المكان إلا عملك الصالح.أما من ناحية تعاملي مع من علموا بتوبتي فالكثير فرحوا ونظروا إليّ نظرة تقدير واحترام وكنت فعلا منبوذا من أهل الخير والصلاح ورفقائي هم من الجن والشياطين والآن تغير الحال والحمد لله...

* ألم تتعرض أنت للأذى بعد التوبة؟

- آذوني.. قضيت ثلاثة شهور أستفرغ الدم ثم أُصبت ببعض الأمراض منها (شلل نصفي) وباستمراري في تلاوة القرآن على نفسي والمحافظة على الصلوات وعرضت نفسي على بعض المشايخ قرأوا عليّ الرقية الشرعية كذلك والآن أتمتع بصحة جيدة ولم أتعرض لأي أذى من الشياطين لأنني مداوم على ذكر الله لا يبرح لساني وأمارس حياتي الطبيعية مداوما على ذكر الله صباح مساء لأن الشياطين لا تقرب أو تسلك طريق من يداوم على ذكر الله تعالى وأنصح الجميع بقراءة سورة البقرة وتلاوة القرآن باستمرار في البيوت.
* عندما كنت تؤذي الناس بالسحر.. كيف يذهب الجن لإيذاء من تريد؟ وهل يدخل في جسده؟

- الأذى يختلف من حال إلى حال هناك أذى في الجسم وآخر في الأهل وبعضه في المال وأحيانا نضع الأذى في البيت وما يدخل في الجسد من أصعب الأسحار وإذا كان الشخص ضعيف إيمان يتمكن منه الشيطان وكلما مرّ عليه يوم يضعف إيمانه يتقوى فيه الشيطان وكلما قوي الإيمان في الإنسان كلما ضاق مكان الشيطان حتى ينفر منه الشيطان ويهرب بكثرة الذكر وتلاوة القرآن.

* لأدوات التي استخدمتها في السحر؟

- كنت أستخدم كل شيء مثل (دم الكلاب) و(دم الحائض) وكل ذلك يتم إرضاءً للشيطان.

* ما صحة خروج الجني عند قراءة القرآن من اصبع أو عين أو يد المسحور؟

- قد يخرج الشيطان من أي مكان لأن الله سبحانه وتعالى يقول (وخلقنا الجان من مارج من نار) المارج يقال إنه رأس اللهب وهو عبارة عن هواء يدخل من نسمات الجسم وأنا بطبيعة الحال من خلال تجربتي أقول إن الشيطان يدخل من نسمات الجسم ولا يدخل إلا في أوقات محددة للإنسان إذا كان ضعيف إيمان يدخل عليه في أي وقت عبارة عن سوق يدخله الصالح والطالح وإذا كان الإنسان يكثر من الذكر وتلاوة القرآن فيترقب الشيطان الأوقات المحرجة له مثلا وقت الغضب الشديد أو الفرحة الشديدة التي تؤدي إلى زيغان في العقل من شدة الفرحة والوقت الذي يسهو عن ذكرالله سبحانه وتعالى أو عند ارتكابه معصية بنظره أو بلسانه فيثقب من الحجاب الذي عليه من الله سبحانه وتعالى يستطيع الشيطان أن يتسرب من هذا الثقب.. فالإنسان إذا كان ملازمًا للدين والطهارة وذكر الله وحسن المعاملة مع الناس لا يستطيع الشيطان أن يدخل عليه.

* الفرق بين الحالة النفسية والسحر؟

- نعم هناك فرق وكانت تعرض عليّ بعض الحالات النفسية لكنني لا أقول لهم ذلك من أجل أن أحصل على المال لكن الحالة النفسية والوسوسة لا علاقة لها بالسحر.
* بماذا تنصح من تعرض للسحر من أصدقائه أو أقربائه أو زوجه؟

- أقول له احمد الله سبحانه وتعالى أنك الآن مظلوم ومأجور على ذلك لأن المؤمن ما يشاكه شوكة إلا ويؤجر عليها فما بالك أن يصيبك سحر من إنسان باستخدام الشياطين يعني أنت مأجور فاحمد الله سبحانه وتعالى على هذا الأجر وتمسك بكتاب الله (القرآن الكريم) وسنة محمد صلى الله عليه وسلم لأن الله تعالى قال لسحرة فرعون (...ما جئتم به السحرُ إن الله سيبطله إن الله لا يصلح عمل المفسدين) أما السحرة فأصبحوا يتعلقون بالفتوى التي صدرت من بعض المشايخ ولكني اقول لهم اتقوا الله ولا تعملوا بالفتوى التي صدرت وتجيز العلاج عند السحرة.

* من وجد سحرا كيف يتخلص منه؟

- إذا عرف محل السحر يذكر اسم الله ويتلو آية الكرسي والمعوذتين ويأخذه ويضعه في الماء ويذهب به في مكان بعيد يدفنه تحت الأرض وأنا لا أنصح بإحراق السحر عند وجوده لأن من خباثةِ بعض السحرة يضعون الحروف النارية في بعض الأسحار إذا حرقت تؤثر.

* كيف وجدت نفسك وأنت تقاوم الشياطين بعد أن هددوا بقتلك وأفراد أسرتك ونفذوا بعض ما قالوا ولم تتراجع عن التوبة؟

- الله تعالى أعزني بالإسلام والتوبة والاستقامة والعقيدة الصحيحة التي كنت فاقدها فوجدت نفسي أنني إنسان عظيم إنسان تصدى للشياطين وصبر على هذا الابتلاء. فحمدت الله تعالى أن وفقني لذلك وبدأت مرحلة الدعوة إلى الله سبحانه وتعالى وبدأت عملية الإصلاح.
----------
فيديو حلقة اللقاء له مع الشيخ نبيل العوضي :

----------

وهذا هدية مني : الفيديو الكامل لكيد ساحر ..
< من أجمل وأفيد ما يمكن أن تشاهده وتعرفه عن السحر والسحرة وأعمالهم الخبيثة >

والله الموفق ...
﻿
مرسلة بواسطة مدونة أبو حب الله في 11:51 م
إرسال بالبريد الإلكتروني كتابة مدونة حول هذه المشاركة المشاركة في Twitter المشاركة في Facebook
التسميات: قضايا راهنة
رسالة أحدث رسالة أقدم الصفحة الرئيسية

إجمالي مرات مشاهدة الصفحة


  • قضايا راهنة (11)
  • ما يجب أن تعرفه عن نظرية التطور (61)
  • هدم أسس الإلحاد (11)
  • يدخلون الإسلام (4)

الأحد، 8 يوليو، 2012

الثورة المصرية .. وعقول ٌسلفية ..!

هي عقول ٌ: لم - ولن ! - تشارك في ثورة ٍأبدا ًعلى حاكم طاغوتي يحارب شرع الله ولو قدرت !
وإذا قامت الثورة وتم الإطاحة به : فهي من أوفى الناس لأمثاله من مُضيعي البلاد والعباد
والدين والدنيا !!!!.. وتسعى جاهدة لاستعادة بقايا الطاغوت من جديد حتى ينصلح الحال !
هي تلك العقول التي تربت على أن تجنب الخطأ : لا يكون إلا بتجنب الحركة : أي حركة !

هي عقولٌ : لا تعترف أن الفقه : له من الذكاء الفطري نصيب .. وأن ذلك الذكاء رزق !
حُرمه مَن حُرمه .. وأ ُعطاه مَن أ ُعطاه ...
نعم .. قد يكون لشيخ ما من الحفظ والاطلاع : الكثير الذي ينفعه في التلقين ونقل العلم
للأتباع وطلابه ولكن : ماذا يجدي ذلك كله إن كان بغير فقهٍ : يعرف معه متى يلجأ لأخف
الضررين ؟.. ومتى يسعى لتحصيل أكبر خير ٍمتاح ....!

فمثل هذه العقول التي حُرمت ملكة الفقه وفهمه : حتى ولو قرأته - فملكته غائبة عندها
بالأصالة - هي من أكبر أسباب خراب دولة الإسلام وتسلط الظلم على رؤوس المسلمين
حيث :
>>
تحميه تارة ًبأمر العوام بالانبطاح لولي الأمر مهما فعل من ظلم : وبالمقابل لا نرى منهم أبدا ً
ناصحا ًله : ذاما ًلفعله على الملأ : حتى يحذره الناس وخصوصا ًوزبانية الأزهر والإفتاء معه !!
>>
وتخذل المسلمين تارة ًأخرى إذا ما أرادوا رفع هامات عزتهم الإسلامية وكرامتهم الإنسانية
للنهوض !!!!.. وبسببهم تضيع الفرص التي لن تتكرر .. فهم لم يُجيدوا شيئا ًغير المشاهدة
من بعيد والجلوس عن نصرة الحق ولو بكلمة : حتى صار الجلوس لهم خـُلقا ًأصيلا ً: فلو
سقط عدو الله وعدوهم أمامهم في انتظار مَن يُجهز عليه : والله لا يتقدمون بخطوة !!!...
وهذه هي العقول التي أقصد برسالتي تلك ... متعالمة ٌحينا ًحيث تتحدى إجماع العلماء وحتى
العوام على حد ٍسواء !!.. متفيهقة ٌأحيانا ًبالإفتاء فيما ليس لها به علم كما سنرى بعد قليل !
-----

وليسمح لي كل قاريء أن أعرض نماذجا ًمن فقه وعلم وعمل سلفنا الصالح الحقيقيين رحمهم الله :
لنقارنها جنبا ًإلى جنب بفقه وعلم وعمل هؤلاء الذي ضروا ما نفعوا : وخذلوا الدين ما نصروا !
-----

1...
ينقل ابن القيم رحمه الله الموقف التالي عن شيخه ومعلمه شيخ الإسلام ابن تيمية رحمه الله قوله :
" مررتُ أنا وبعضُ أصحابي في زمنِ التتارِ (أي زمن احتلال التتار المسلمين للشام في مجيئهم
الثاني) بقومٍ منهم (أي من أولئك التتار المسلمين) : يشربون الخمرَ .. فأنكرَ عليهم مَن كان
معي .. فأنكرتُ عليه !!!.. وقلتُ له : إنما حرَّمَ الله الخمرَ لأنها تصدُّ عن ذكرِ الله والصَّلاةِ .
وهؤلاء : يصدُّهم الخمرُ عن قتلِ النَّفُوسِ وسَبْيِ الذريةِ وأخذِ الأموالِ : فدعهم (أي اتركهم) " !
إعلام الموقعين 3 / 5 ...

فهذا الفقه في السكوت على حرام لو تم منعه : لوقع ما هو أشد منه ضررا ً: لا يفهمه قليلو
الفقه للأسف !!!.. حيث غاية الفقه بمفهومهم هو : إيقاع الحلال ومنع الحرام : مهما حدث !!
حتى ولو جر ذلك على الإسلام والمسلمين ما هو أعظم فتنة في دينهم ودنياهم من الأذى !!..
ولا حول ولا قوة إلا بالله العظيم !!!!..
فحاملو هذه الانتكاسة الفقهية : هم الذين نادوا بمقاطعة الانتخابات سواء لمجلسي الشعب
والشورى أو الانتخابات الرئاسية !!!.. رغم معرفتهم التامة بأنه في زماننا وظروفنا الآن :
لا سبيل لتوسيد المسلمين إلى حكم البلاد والعباد إلا بهذا الطريق !!!.. وأنه لو تم تركه : لناله
الفسقة والظلمة والمتجبرين والمنافقين والنصارى والملحدين !!!!..
ولكن :
لا حياة لمَن تنادي !!!...
فهي عقولٌ - وكما قلت - لا تتقبل أصلا ًفكرة أنه لا فقه لها : فالتزمت بالحفظ وأجادته
بغير فهم !!!!!...
وحينما وجد المسلمون - والعوام أنفسهم والله - رجلا ًمثل الشيخ حازم وفقه الله : قَبِلَ
حمل الأمانة والتصدر للإمامة التي تراجع عنها مَن هم أفضل منه : خذله أولئك الذين لا فقه
لهم ولا علم : وشنوا عليه حربا ًيتصيدون له الخطأ تلو الآخر مما صح ولم يصح : ونسوا أنه
هو الأقرب لحمل لواء الشريعة من غيره - على ما لديه من أخطاء - : وأن هذا هو المراد
أن : يُدفع بمَن غلب الظن على نصرته للدين والشرع : ولكن :
على قلوب أقفالها !!!...
فانظر للوضع الآن بعد أن خذلوه وقلبوا شيوخا ًوعواما ًعليه : فهل نجد في المرشحين إلا مَن
هو أسوأ بكثير منه - كبقايا الفلول الآثمة - أو أقل منه تعلقا ًوتمسكا ًبالشرع ؟؟!!!..
أم ترى هؤلاء المتعالمين كانوا يعرفون مرشحا ًآخرا ًلا نعرفه من خارج هؤلاء وهؤلاء ؟!!!..
فانظروا يا عباد الله ماذا جنت قلة الفقه والفهم بأهلها : وبمَن وثق بجهله فيهم يا ترى ؟!!!..
فهل سيقع المسلمون إلا في أضعاف ما هربوا وحذروا هم منه بزعمهم ؟!!!!..
ولا حول ولا قوة إلا بالله العظيم !!!..

3...
ومن الجدير بالذكر أن أمثال هؤلاء المُعطلين لتحكيم شرع الله بقلة فقههم : أنهم إذا خيرتهم
بين استمرار حكم الطواغيت الذين بدلوا ويُبدلون في شرع الله ويحرمونه ويستهزئون به ليل
نهار : وبين تحكيم مَن يُنادي بتحكيم الشريعة ويسعى لها وإن كان في علمه بعض الدخن :
لفضلوا الأول - كمبارك وفلوله كشفيق وعمرو موسى - على الثاني - كالشيخ حازم - !
ولقالوا لك :
أن الأول نعرف ابتعاده عن الدين بالأصالة : أما الثاني : فسوف ينخدع العوام به لأنه في نظرهم
يمثل الدين !!!.. فالخطأ عنده : صواب عندهم !!!..
فأقول :
ما أظلم هذا القول وأبعده عن الواقع والفقه !!!!..
>>
فأما ابتعاده عن الواقع : فالشيخ لم يدع لنفسه العصمة ولا العلم الكامل ولا دعا الناس لاتباعه
بأنه الممثل الوحيد لشرع الله وفقهه !!.. وما رأينا منه إلا احترامه لأكابر العلماء والشيوخ والدعاة
- ومنهم زملائه الكثيرين من القنوات الفضائية وخارجها - !!!.. ولا يتصور عاقل أصلا ًتحجيره
على هؤلاء السلفيين وعلمهم وفقههم إذا تولى رئاسة البلاد !!!!..
فهل هي إلا وسوسة الشيطان للقلوب التي وجد فيها خورا ًوانبطاحا ًلأهل الجبروت والطغيان ؟!
>>
وأما ابتعاد هذا القول السابق عن الفقه : فهو أن جنس ما يتصورونه ويُصورونه ليخيفوا به الناس
من الشيخ حازم : هو واقع بالفعل أضعاف أضعافه في حكم الطواغيت السابق أو حتى الآتي بفضل
مجهوداتهم لا قدر الله !!!..
وإلا بالله عليكم : عن أي عوام يتحدثون ؟؟؟..
عن العوام الذين لا يعرفون الفرق بين مسلم سني وآخر إخواني وثالث علماني أو ليبرالي أو اشتراكي ؟
عن العوام الذين نخر إعلام الدولة في دينهم حتى صاروا يصفون النصارى بالمؤمنين والموحدين علنا ً؟
ونخر الإعلام في عقولهم حتى صاروا يصدقونه في كل ما يخدعهم به من أكاذيب لتلبيس الحق بالباطل ؟
عن العوام الذين ينظرون للثعبانين : شيخ الأزهر والمفتي على أنهما رمز الإسلام : ولا يعرفون ما
يدسانه من سموم لهم في كل يوم بغرائب الأفكار والمقررات والاعتقادات ؟؟؟..
أم العوام الذين ما فتيء الطواغيت في تنفيرهم من أهل الحق : حتى أوجدوا لديهم مسوغا ًلغلق
قنوات إسلامية دعوية كاملة فقط : لاتساع شعبيتها وتأثيرها المضطرد بين الشعب والناس : ولجهرها
بالحق في الشيعة الروافض والنصارى :
ردا ًعلى خرافات وتضليلات المفتي وشيخ الأزهر ومعهما ذيل الخائبين وزير الأوقاف ؟؟؟...

أتتساوى كل هذه البلايا يا عباد الله العقلاء : مع مَن يُعلن احتكامه لشرع الله قرآنا ًوسنة : وعرفناه
من قبل بالصلاح ولا نزكيه على الله ؟؟؟..
فإنا لله وإنا إليه راجعون !!!!...

4...
ولا يحسبن أحد طلاب علم هؤلاء قليلي الفقه والفهم أني أبتدع كلاما ًمن عند نفسي لم يسطره أكابر
العلماء الربانيين سلفا ًوخلفا ًفي كتبهم وردودهم وفتاويهم !!!!...
وذلك ردا ًعلى الغارقين في الأحلام أنهم لن يتحركوا إلا مع أمير مثل عمر بن الخطاب أو ابن عبد العزيز !
يقول العز بن عبد السلام رحمه الله :
" إذا اجتمعت مصالح ومفاسد : فإن أمكن تحصيل المصالح ودرء المفاسد : فعلنا ذلك امتثالاً لأمر الله
تعالى فيهما .. لقوله سبحانه وتعالى : فاتقوا الله ما استطعتم .. وإن تعذر الدرء والتحصيل : فإن كانت
المفسدة أعظم من المصلحة : درأنا المفسدة : ولا نبالي بفوات المصلحة " !!!..
وعلى هذا :
فأقل ما يمكن تحميله في هذه الرسالة - لعلمي بأن غاية علمهم وفقههم هو النقل وحدود النص - أقول :
أقل ما يمكن تحميله في هذه الرسالة هو ذكر ثلة من أراء العلماء الفقهاء الربانيين (( العاملين )) لهم ...
والذين أهمهم أمر شرع الله فصرفوا حياتهم له : وليس كالبعض الذي ما برى سهما ًإلا : ليقصد به صدر
مسلم ٍينتقده ويعيبه ويكشف السؤات والعورات التي لم يلتمس له فيها حتى حسن التأويل !!!!..

5...
فهذا شيخ الإسلام ابن تيمية رحمه الله يقول :
" كما يقال : ليس العاقل الذي يعلم الخير من الشر !!.. إنما العاقل الذي يعلم : خير الخيرين !!!..
وشر الشرين !!!.. ويُنشد :
إن اللبيبَ إذا بدا من جسمه ... مرضان مختلفان : داوى الأخطرا " ...
الفتاوى 20 / 54 ...

6...
ويقول أيضا ًرحمه الله :
" وتمام الورع : أن يعلم الإنسان خير الخيرين وشر الشرين !!!.. ويعلم أن الشريعة مبناها على :
تحصيل المصالح وتكميلها .. وتعطيل المفاسد وتقليلها .. وإلا : فمَن لم يوازن ما في الفعل والترك من
المصلحة الشرعية والمفسدة الشرعية : فقد يدع واجبات : ويفعل محرمات : ويرى ذلك من الورع !
كمَن يدع الجهاد مع الأمراء الظلمة : ويرى ذلك ورعًا .... "
الفتاوى 10/ 512 ...

فلله دره شيخ الإسلام .. فلم يميل نحو الحرورية أدعياء الورع فيتركون الواجب مثل الجهاد في
سبيل الله ولو مع الأمير الظالم : ولم يميل نحو المرجئة الذين رأوا الانبطاح التام لكل حاكم مهما بلغ
ظلمه وجبروته وظهر من تغييره المتعمد لشرع الله !!!.. وفي توضيح تلك الوسطية يقول شيخ الإسلام :
" وهذه طريقة خيار هذه الأمة قديما وحديثا .. وهي واجبة على كل مُكلف .. وهي متوسطة بين طريق
الحرورية وأمثالهم : ممن يسلك مسلك الورع الفاسد الناشئ عن قلة العلم .. وبين طريقة المرجئة وأمثالهم :
ممن يسلك مسلك طاعة الأمراء مطلقا : وإن لم يكونوا أبرارا " !!!...
الفتاوى 28 / 508 ...

وفي هذا الجزء الـ 28 من مجموع فتاوى شيخ الإسلام وهو الجزء بعنوان :
" مسألة : ما تقول الفقهاء في قتال التتار " ؟؟.. أقول في هذا الجزء علم وفقه وفهم لمَن حُرمهم !!!!!!..
حيث يُبين فيه شيخ الإسلام مسوغاته للتحريض على قتال التتار في مجيئهم الثاني لديار الإسلام مسلمين
في هذه المرة ولكنهم : أرادوا حمل الناس على تحكيم كتاب ( الياسق ) في شئون حياتهم بدلا ًمن شرع
الله عز وجل !!!!!...
ولتوقفهم عن الحكم بشرع الله من غير ضرورة تلجئهم لذلك : وذلك في المعلومات من الدين بالضرورة كمنع
الخمر والزنا وتحريمهما والمعاقبة عليهما إلخ ...
وأنصح في ذلك بقراءة الرابط التالي لكلماته رحمه الله في هذا الشأن لإفاقة كل غافل متفيقه غلبه الجبن والخوار :
http://www.islamweb.net/newlibrary/d..._no=22&ID=2405

حيث أنقل لكم منه قوله ص 503 بما يغني عن كثير الشرح :
" فأيما طائفة امتنعت من بعض الصلوات المفروضات أو : الصيام أو : الحج أو : عن التزام تحريم الدماء : والأموال :
والخمر : والزنا : والميسر أو : عن نكاح ذوات المحارم أو : عن التزام جهاد الكفار أو : ضرب الجزية على أهل
الكتاب : وغير ذلك من واجبات الدين ومحرماته - التي لا عذر لأحد في جحودها وتركها - : والتي يكفر الجاحد
لوجوبها .. فإن الطائفة الممتنعة : تـُقاتل عليها : وإن كانت مقرة بها !!.. وهذا ما لا أعلم فيه خلافا بين العلماء " !
أقول :
وفي هذا نادينا بالتفاضل بين الشيخ حازم وغيره كأقرب الموجودين لتطبيق شرع الله يا عباد الله : فلم يفهموا!!!..

فسبحان مبدل الأحوال حتى صار من بين أدعياء السلفية اليوم مَن يرى صعود العلمانيين والليبراليين
والاشتراكيين والنصارى والملاحدة لتولي شئون البلاد ووضع تشريعاتها بما يريدون :
فلا نراه لم يحرك ساكنا ًفقط ويأمر بالمقاطعة : لا .. بل : يهاجم صوت المسلمين الذي أراد مقاومة
كل ذلك وتحكيم شرع الله بالتدرج المأمور به في مثل هذه الجاهلية الثانية التي نعيش فيها اليوم !!!!..
فاللهم سلم سلم من فقه هؤلاء وآثاره ...!

7...
ويقول شيخ الإسلام بصورة أوضح رحمه الله :
" والشارع دائمًا : يُرجح خير الخيرين : بتفويت أدناهما .. ويدفع شر الشرين : بالتزام أدناهما " !!!..
الفتاوى 23/182 ...

8...
ويقول :
" فلا يجوز دفع الفساد القليل : بالفساد الكثير .. ولا دفع أخف الضررين : بتحصيل أعظم الضررين !
فإن الشريعة جاءت بتحصيل المصالح وتكميلها : وتعطيل المفاسد وتقليلها : بحسب الإمكان !!!..
ومطلوبها : ترجيح خير الخيرين - إذا لم يمكن أن يجتمعا جميعًا - ودفع شر الشرين - إذا لم يندفعا جميعًا "
الفتاوى 23/ 343 ...

9...
ويقول أيضا ًرحمه الله في كلام كالسياط على ظهر كل متعالم يقف حجر عثرة بقلة فقهه في سبيل الله :
" فالأقل ظلمًا : ينبغي أن يُعاوَن على الأكثر ظلمًا !!!!.. فإن الشريعة مبناها على تحصيل المصالح
وتكميلها : وتعطيل المفاسد وتقليلها : بحسب الإمكان !!!.. ومعرفة خير الخيرين : وشر الشرين ..
حتى يُقدم عند التزاحم : خير الخيرين .. ويُدفع : شر الشرين " !...
منهاج السنة النبوية 6/ 118 ...

10...
ويقول :
" فإنَّ الأمرَ والنَّهيَ وإن كان مُتضمِّناً لتحصيلِ مصلحةٍ ودفعِ مَفْسدةٍ : فيُنظرُ في المُعَارضِ له ..
فإن كان الذي يَفُوتُ من المصالحِ أو يحصلُ من المَفاسدِ أكثر : لم يكن مأموراً به !!!.. بل يكون مُحرَّماً
إذا كانت مفْسَدتُه أكثرُ من مصلحتِه " !!!!..
مجموع الفتاوى 28 / 129 ...
ووالله عند النظر في كلام هذا العالم الرباني : ومقارنته بفقه وكلام هؤلاء المتعالمين : لنتحسر !!!..
فاللهم اهد عبادك ...!

11...
وأ ُهدي الفقرة التالية لكل غافل يحسب نفسه ببعض حفظه عالما ً: وهو في ميزان الشرع وكما سيبين
شيخ الإسلام الآن : من الجاهلين !!!.. يقول ابن تيمية رحمه الله :
" المؤمن : ينبغي له أن يعرف الشرور الواقعة : ومراتبها في الكتاب والسنة : كما يعرف الخيرات الواقعة :
ومراتبها في الكتاب والسنة .. فيفرق بين أحكام الأمور الواقعة الكائنة : والتي يُراد إيقاعها في الكتاب
والسنة : ليُقدم ما هو أكثر خيراً وأقل شراً : على ما هو دونه .. ويدفع أعظم الشرين : باحتمال أدناهما !
ويجتلب أعظم الخيرين : بفوات أدناهما !!.. فإن مَن لم يعرف الواقع في الخلق : والواجب في الدين : لم يعرف
أحكام الله في عباده !!!!.. وإذا لم يعرف ذلك : كان قوله وعمله : بجهل !!!!!!!.. ومَن عبد الله بغير علم :
كان ما يُفسد : أكثر مما يُصلح " !!!!...
قاعدة في المحبة ص119 ...

12...
وإن كان يظن هؤلاء قليلو الفقه أن الأمر قد تغير بعد ذلك فأقول لهم : بل الأمر مستقر ٌعلى ذلك
منذ القديم وحتى اليوم لكل مَن كانت لديه بقية فقه وفهم لمراد الله تعالى وأهمية العمل لتحكيم شرعه
على قدر المستطاع : " لا يُكلف الله نفسا ً: إلا وسعها " : " فاتقوا الله ما استطعتم " !!!..
فيقول شيخ الإسلام رحمه الله في تقرير هذا الاستقرار لهذا المنهج الفقهي :
" وعلى هذا استقرت الشريعة بترجيح خير الخيرين : ودفع شر الشرين .. وترجيح الراجح من الخير
والشر المجتمعين " !!!!...
الاستقامة 1 / 439 ...

13...
ولأن الأمر مُستـَقرٌ عليه لكل فقيه : وكما بينت لكم من كلام الشيخ :
فتعالوا معا ًفي جولة لنرى مشاهير الخلف ممَن ساروا على منهج علماء السلف في ذلك : ماذا قالوا ؟؟

يقول الشيخ المُجدد محمد بن عبد الوهاب رحمه الله في رسالته التي أرسلها إلى إخوانه من أهل سدير :
" يذكر العلماء أنَّ إنكار المنكر : إذا صار يحصل بسببه افتراق : لم يجز إنكاره .. فالله الله في العمل بما
ذكرت لكم : والتفقه فيه .. فإنَّكم إن لم تفعلوا : صار إنكاركم مضرة على الدين " !!!..

14...
ويقول أيضا ًرحمه الله في الرسالة نفسها : معاتباً من يخالف هذه القاعدة :
" إن بعض أهل الدين ينكر منكراً : وهو مصيب .. لكن يخطئ في تغليظ الأمر إلى شيء : يوجب الفرقة
بين الإخوان " !!!..
أقول :
وهؤلاء العقول السلفية التي أقصدها برسالتي : كانت فاروقا ًفي الباطل !!!.. فكل العلماء والشيوخ والدعاة
ذوي الفقه في مصر أعلنوا تأييدهم للشيخ حازم للأسباب التي ذكرناها سابقا ًودل عليها كلام شيخ الإسلام
ابن تيمية وغيره : وأما هؤلاء : فلا !!!!!!!!!...
فإذا نظرت في علمهم وقفت على السبب .. فالأولون جلهم فقهاء كما قلت .. والذين نقصدهم أغلبهم حفاظا!!..
ولا أعيب الحفظ والحفاظ ولكن : أعيب مَن صدّر نفسه في غير فنه ولا ما يتقن فيفسد لا يُصلح للأسف !

15...
ولفطنة كل مسلم عاقل - حتى ولو لم يكن عالما ًولا شيخا ً- لأهمية أن يكون الحاكم مسلما ًملتزما ًبالشرع :
ليعز الله تعالى به الإسلام والمسلمين : فقد عرفوا عظم هذه المهمة وضرورة السعي لها بالغالي والنفيس :
وبضرورة أيضا ًالترفع عن الانشغال بالمخالفات التي يثيرها مَن لا ينظرون أبعد من أرنبة أنوفهم :
وقيد قيل من قبل : < المُلتفت : لا يصل > !!!..
فسبحان الله العظيم على مَن لم تعد لهم هواية ولا إتقان إلا في الإلتفات للخلف وترك تتبع طريق النجاة !...
فشغلوا أنفسهم وشغلوا غيرهم والله المستعان : وعليه التكلان !!!..

ولأهمية أمر هذه الولاية الإسلامية وعظيم فضلها ومنفعتها حتى ولو كان فيها دخن أو لم تكن على وجه
الكمال المطلوب : يقول شيخ الإسلام ابن تيمية رحمه الله في الثلاثة نقولات التالية من مجموع الفتاوى :
ج 28 ص 390 : 396 :

16...
" يجب أن يُعلم أن ولاية الناس : من أعظم واجبات الدين بل : لا قيام للدين ولا الدنيا إلا بها .. إلى أن قال :
فالواجب : اتخاذ الإمارة دينا ًوقربة : يُتقرب بها إلى الله " !!!!...

17...
ويقول رحمه الله عن أصحاب الورع الكاذب الذين ما فتئوا يذمون كل مَن يسعى لولاية دينية بعد أن أحجم
الآخرين ونسوا أنه كمَن تقدم للصلاة إماما ًبعد أن أحجم القراء : مخافة أن يُصلي بهم سفيه بغير جبر ٍولا ضرورة :
" ولما غلب على كثير من ولاة الأمور : إرادة المال والشرف : وصاروا بمعزل عن حقيقة الإيمان في ولايتهم :
رأى كثير من الناس أن الإمارة تنافي الإيمان وكمال الدين !!.. ثم منهم مَن غلب الدين وأعرض عما لا يتم
الدين إلا به !!!.. ومنهم مَن رأى حاجته إلى ذلك : فأخذه معرضاً عن الدين لاعتقاده أنه مناف لذلك !!!!..
وصار الدين عنده في محل الرحمة والذل : لا في محل العلو والعز !!!.. وهاتان السبيلان الفاسدتان :
سبيل من انتسب إلى الدين ولم يكمله بما يحتاج إليه من السلطان والجهاد والمال :
وسبيل مَن أقبل على السلطان والمال والحرب : ولم يقصد بذلك إقامة الدين :
هما سبيل المغضوب عليهم والضالين " !!!!...

18...
إلى أن قال رحمه الله :
" فالواجب على المسلم أن يجتهد في ذلك : حسب الوسع .. فمَن وُليِّ ولاية يقصد بها : طاعة الله : وإقامة ما
يمكنه من دينه ومصالح المسلمين : وأقام فيها ما يمكنه من الواجبات : واجتناب ما يمكنه من المحرمات : لا يؤاخذ
بما يعجز عنه !!!.. فإن تولية الأبرار : خير للأمة من تولية الفجار !!!.. ومَن كان عاجزاً عن إقامة الدين بالسلطان
والجهاد : ففعل ما يقدر عليه من الخير : لم يُكلف ما يعجز عنه ! فإن قوام الدين بالكتاب الهادي والحديد الناصر " !

19...
وكل مَن له أدنى مسحة فقه أو فهم لهذه المرادات الإلهية في السعي لتحكيم شرع الله عز وجل : ومنهج هذه المرادات
المخالف لمنهج المتوقفين والمخذلين :
يرى هذه الأمور بكل وضوح وبفطرته كمسلم أولا ً: وكإنسان ٍكاره للظلم والحكام الظلمة الفجرة ثانيا ً!!!!..
وهو ما يجعل المسلمين في وادٍ : وهذه العقول السلفية المتفيهقة في سعيها لإعادة الطواغيت ووأد الثورة في واد آخر !
والعجب - كل العجب - :
أن هؤلاء المتعالمين أو المتفيهقة : كلما ازدادت الفجوة بينهم وبين حتى عوام المسلمين : أولوا ذلك بأنهاغربة الدين
وغربة المستمسك بشرع الله ورسوله كالقابض على الجمر !!!!..
ولا أقول إلا : حتى في هذا التأويل ظهرت قلة فقههم ولا حول ولا قوة إلا بالله العظيم !!!!..
فماذا يقول العلماء الربانيين في حكم الاشتراك في الانتخابات والمجالس لضرورة الحد من الشرور والتمكين للشرع
وحمايته في دساتير بلاد الإسلام حسب الاستطاعة ؟؟؟؟...

20...
أقول : وبداية ً: أكثرهم قد تعلم هذا المنهج الإصلاحي على قدر المستطاع مما قصه علينا الله عز وجل فيقرآنه
عندما طلب يوسف عليه السلام من ملك مصر : أن يجعله على خزائن الأرض .. وذلك لما واتته الفرصةفاغتنمها
ولم يهملها كما فعل ويفعل المتعالمون اليوم أصحاب الورع الكاذب والعلم والخادع !!!..
اغتنمها عليه السلام لأنه سيكون في موقع سلطة يستطيع فيه - وحسب طاقته - أن يقيم العدل ويأمر به !!!..
فعل ذلك : مع العلم بأنه طلب تلك الولاية من نظام ٍكافر على الراجح !!!..

21...
وفي ضوء كل ذلك : فقد سُـئل الشيخ ابن عثيمين رحمه الله :
" ما حكم الانتخابات الموجودة في الكويت ؟.. علماً بأن أغلب مَن دخلها من الإسلاميين ورجال الدعوة :
فتنوا في دينهم ؟.. وأيضاً : ما حكم الانتخابات الفرعية القبلية الموجودة فيها يا شيخ " ؟!

فلم يتنطع رحمه الله ولم يتوقف مدعيا ًالورع الكاذب فتغرق السفينة ولكن أجاب بفقهه :
" أنا أرى أن الانتخابات واجبة !!.. يجب أن نعين مَن نرى أن فيه خيراً !!.. لأنه إذا تقاعس أهل الخير :
مَن يحل محلهم ؟!!!.. أهل الشر ؟!!.. أو الناس السلبيون الذين ليس عندهم لا خير ولا شر ؟!!.. أتباع
كل ناعق ؟!!!.. فلابد أن نختار من نراه صالحاً " !!!..
من لقاءات الباب المفتوح للشيخ ابن عثيمين رحمه الله .. رقم الشريط 211 ..

22...
وكذلك قرر هذا المنهج الفقهي الشيخ عبد الرحمن بن ناصر السعدي رحمه الله في تفسيره :
"تيسير الكريم الرحمن في تفسير كلام المنان" .. وذلك عند قوله تعالى :
(قالوا يا شعيب ما نفقه كثيرا مما تقول وإنا لنراك فينا ضعيفاً ولولا رهطك (أي جماعتك) لرجمناك : وما
أنت علينا بعزيز) [هود:91] .. فقال رحمه الله في الفوائد المتحصلة من هذه الآية العظيمة :
" ومنها : أن الله يدفع عن المؤمنين بأسباب كثيرة .. وقد يعلمون بعضها : وقد لا يعلمون شيئاً منها ..
وربما دفع عنهم بسبب قبيلتهم : وأهل وطنهم الكفار : كما دفع الله عن شعيب رجمة قومه بسبب رهطه !
وأن هذه الروابط التي يحصل بها الدفع عن الإسلام والمسلمين : لا بأس بالسعي فيها بل : ربما تعين ذلك لأن
الإصلاح مطلوب : حسب القدرة والإمكان " !!!..

23...
وجاء في كتاب "معوقات تطبيق الشريعة الإسلامية" للشيخ مناع القطان رحمه الله :
ما ذكره من فتوى لسماحة الشيخ عبد العزيز بن باز رحمه الله رداً على سؤال عن :
شرعية الترشيح لمجلس الشعب ؟؟.. وحكم الإسلام في استخراج بطاقة انتخابات بنية انتخاب الدعاة والإخوة
المتدينين : لدخول المجلس ؟؟.. فأجاب رحمه الله بكلام من ذهب يقرع آذان المتفيهقين قائلاً :
" إن النبي صلى الله عليه وسلم قال : "إنما الأعمال بالنيات .. وإنما لكل امرئ ما نوى" .. فلا حرج في الالتحاق
بمجلس الشعب (البرلمان) : إذا كان المقصود من ذلك : تأييد الحق .. وعدم الموافقة على الباطل .. لما في ذلك
من نصر الحق : والانضمام إلى الدعاة إلى الله !!.. كما أنه لا حرج كذلك في استخراج البطاقة التي يُستعان بها
على انتخاب الدعاة الصالحين : وتأييد الحق وأهله : والله الموفق ..
ونسأله سبحانه وتعالى أن يوفق المسلمين لما فيه صلاحهم .. أما انتخاب غير المسلمين : فلا يجوز .. لأن ذلك
يعني منه الثقة والولاء .. وقد قال الله تعالى : (يا أيها الذين آمنوا : لا تتخذوا الذين اتخذوا دينكم هزواً ولعباً من
الذين أوتوا الكتاب من قبلكم والكفار : أولياء .. واتقوا الله إن كنتم مؤمنين) [المائدة: 57 ] .. والذي يجب
عليكم : أن تختاروا وتنتخبوا أكثر المرشحين المسلمين جدارة وكفاءة .. ومَن يُتوسم فيه أن يحقق للمسلمين مصالح
أكثر .. ويدفع عنهم ما استطاع دفعه من المضار .. والمسلم وإن كان فيه ما فيه من قصور : فهو خير من غير
المسلم وإن بدا ناصحاً !!!.. قال تعالى : ( ولعبد ٌمؤمن : خير من مشرك ولو أعجبكم ) [البقرة 221] .. كما
أن انتخاب غير المسلم وتقديمه على المسلم : هو من جعل السبيل للكافرين على المؤمنين : وهو منهي عنه لقوله
سبحانه وتعالى : ( ولن يجعل الله للكافرين على للمؤمنين سبيلاً ) [ النساء:141] ..
لكن هذه المسألة من موارد الاجتهاد .. فقد تتحقق المصلحة الشرعية في بلد من دخول البرلمانات : ولا تتحقق في
بلد آخر .. فعلى المسلمين في كل بلد : الموازنة بين المصالح والمفاسد .. وترجيح ما يرونه مناسباً ..
ولا يجوز أن يُتخذ الخلاف في حكم الانتخابات : ودخول البرلمانات : خلافاً في الأصول ..! فإنها من المسائل
الاجتهادية التي ليس في منعها نص قطعي : حتى نجعلها من مسائل الأصول !!.. مع تفريقنا بين هذه المسألة :
وبين حكم النظام الديمقراطي والتعددية الحزبية .. فإن هذا النظام لا شك فيه ولا ريب أنه : نظام غير إسلامي :
ومباين لدين الله .. ولكن دخول البرلمانات في مثل هذا الوضع : يتوقف على جلب المصلحة ودفع المفسدة :
كما سبق بيانه .. والله أعلم " ...

أقول :
والله لو أفردت صفحات لشرح هذا الكلام وما فيه من تقريرات شرعية وفقه : لجاوز رسالتي هذه طولا ً!!!..
وخصوصا ًمع بيان الشيخ إلى أن في هذه المسألة أمورا يُخطيء مَن يظنها من أصل الدين فيُكفر ويُبدع ويُفسق
فاعلها أو مجوزها !!!!!.. - وسوف نرى مثل هذا الأمر بعد قليل في الرأي القويم في المظاهرات - .. ولكن :
ماذا نفعل مع المتعالمين الذين لا مهارة لهم إلا تنقيب النت والكتب عن رأي يوافق هواهم هنا أو هناك
لعالم من العلماء : فعندما يقعوا عليه : يظنوا بجهلهم وقصر نظرهم أنه رأيه الوحيد في المسألة !!!..
ولا يعرفون من ضحالة فقههم أن تلك الأمور متفاوتة ومتغيرة حسب المصالح والمفاسد وكما ذكر الشيخ !!
فما ذنبنا إن كانوا هم مَن يرون الأمور بعين ٍواحدة ٍدوما ًوهي عين الخذلان لكل مطالب بالحق والشرع : حُجتهم
حفظ بعض الدماء هنا وهناك - رغم أن أضعاف تلك الدماء يراق في حكم ولي أمرهم المزعوم - !!!.. في
مقابل ولائهم للطاغوت المتجبر : حتى ولو تخطى خط الظلم إلى سعيه في هدم الشرع نفسه ومحاربة الدين
والإعانة على قتل المسلمين من جيرانه : غير مَن يقتلهم في سجونه ومعتقلاته بذنب ٍوبغير ذنب !!!!!..
ونواصل استعراض آراء (((( الفقهاء بحق )))) في تأصيل مثل هذه المسائل ورأيهم فيها ....

24...
فهذه فتاوى اللجنة الدائمة بالسعودية : نطالع في السؤال الخامس من الفتوى رقم ( 4029 ) :
" س 5 : هل يجوز التصويت في الانتخابات والترشيح لها ؟؟.. مع العلم أن بلادنا تحكم بغير ما أنزل الله ؟ "
فكان الجواب أثابهم الله :
" ج 5 : لا يجوز للمسلم أن يرشح نفسه رجاء أن ينتظم في سلك حكومة تحكم بغير ما أنزل الله وتعمل بغير
شريعة الإسلام .. فلا يجوز لمسلم أن ينتخبه أو غيره ممن يعملون في هذه الحكومة إلا إذا : كان مَن رشح نفسه
من المسلمين ومَن ينتخبون يرجون بالدخول في ذلك أن يصلوا بذلك إلى تحويل الحكم إلى العمل بشريعة الإسلام "

23...
ومن الفتوى رقم ( 14676 ) نقرأ أيضا ًلمَن لا يفهم ولا يفقه من مرة واحدة ولا بالكلام الواحد :
" س : كما تعلمون عندنا في الجزائر ما يسمى بـ : (الانتخابات التشريعية) .. هناك أحزاب تدعو إلى الحكم
الإسلامي .. وهناك أخرى لا تريد الحكم الإسلامي .. فما حكم الناخب على غير الحكم الإسلامي مع أنه يصلي " ؟
فكان الجواب :
" ج : يجب على المسلمين في البلاد التي لا تحكم الشريعة الإسلامية : أن يبذلوا جهدهم وما يستطيعونه في الحكم
بالشريعة الإسلامية .. وأن يقوموا بالتكاتف يدا ًواحدة في مساعدة الحزب الذي يُعرف منه أنه سيحكم بالشريعة
الإسلامية !!.. - أين هؤلاء المتعالمين من هذا الكلام !! - وأما مساعدة من ينادي بعدم تطبيق الشريعة الإسلامية :
فهذا لا يجوز .. بل يؤدي بصاحبه إلى الكفر لقوله تعالى : ( وأن احكم بينهم بما أنزل الله ولا تتبع أهواءهم واحذرهم
أن يفتنوك عن بعض ما أنزل الله إليك .. فإن تولوا : فاعلم أنما يريد الله أن يصيبهم ببعض ذنوبهم : وإن كثيرا ًمن
الناس لفاسقون ) .. ( أفحكم الجاهلية يبغون ؟؟.. ومَن أحسن من الله حكما ًلقوم يوقنون ) ..
ولذلك لما بين الله كفر مَن لم يحكم بالشريعة الإسلامية : حذر من مساعدتهم أو اتخاذهم أولياء .. وأمر المؤمنين بالتقوى
إن كانوا مؤمنين حقا ً.. فقال تعالى : (يا أيها الذين آمنوا : لا تتخذوا الذين اتخذوا دينكم هزوا ًولعبا ًمن الذين أوتوا
الكتاب من قبلكم والكفار أولياء : واتقوا الله إن كنتم مؤمنين ) " ...

24...
ورغم التقريع السابق لكل ساكت - سلبي - عن كل جهد يستطيعه لتحكيم شرع الله بقدر المستطاع : ولا يقم به :
إلا أنه يفهم منه - ولدى العقلاء والفقهاء - ما فيه من تقريع أكبر وأوجب لمَن لم يكتف بالسكوت ولكن : يُصدر
من الكلام سهام التخدير والتثبيط والخذلان لكل ساع ٍمجتهد : حتى ما تبقى على الساحة إلا مَن نرى ونعرف!!!..
أقول :
وهذه الحال التي وصل إليها هؤلاء : هي نتاج التطرف في الجانب المقابل للتطرف الإرهابي الذي صوره الإعلام الحديث !
هي نتاج التطرف في الانبطاح التام للحاكم الجائر الظالم : والتخلي عن تقويمه بكلمة الحق في العلن ليخافالله والناس :
فتلاها تخليهم عن تقويمه بكلمة الحق في السر ليخاف الله : فتلاها أخيرا ًتأويل النصوص لتصب في الرضا بالحاكم
ومتابعته على كل أحواله ما دام اسمه مسلم وتقام في بلاده الصلاة !!!!..
ويا للعجب :
أما يقرأ هؤلاء في تاريخ الإسلام ولا فقه علماء الإسلام في أشباه تلك الأمور من السياسة الشرعية وغيرها ؟؟؟؟...
أم أنهم جيدون فقط في الجلوس لالتقاط واصطياد أخطاء العاملين وعثرات الساعين عن ترقب وترصد وسوء ظن ٍمسبق ؟!
فهل هذا هو الإسلام بفكر السلف فعلا ً؟؟؟...
هل هذا هو ما كان ينادي به المسلمون الفاتحين لأرض الله لإخراج العباد من ظلم العباد إلى عدل رب العباد؟؟؟..
تعالوا لنرى .........

25...
يقول رسولنا الكريم مُعلم المسلمين العزة والكرامة : لا الخنوع والرضا بالمهانة وقتل الأبرياء واغتصاب العفيفات
وتشويه الدين وتعطيل الشرع واستبداله :
" أفضل الجهاد : مَن قال كلمة حق : عند سلطان جائر " !!!..
رواه الترمذي وأبو داود وابن ماجه وصححه الألباني ... وفي سنن النسائي أيضا ًوصححه الألباني :
عن طارق بن شهاب : أن رجلا ًسأل النبي صلى الله عليه وسلم وقد وضع رجله في الغرز :
" أي الجهاد أفضل ؟؟.. قال : كلمة حق عند سلطان جائر " !!!!...

فسبحان الله العظيم !!!.. جعله رسول الله من أفضل الجهاد : ولما فعله رجل مثل الشيخ حازم في وجه المجلس
العسكري المتآمر الخائن : وأجبرهم على تقديم موعد الانتخابات الرئاسية التي نعيشها اليوم وهدد وحزم بما
الأمر أهله ويستحقه :
وصفه المتعالمون والمتفيهقون بسلسلة صفاتهم المعروفة من اسطوانتهم المشروخة عن الخروج على الحاكم!!!!!..

26...
ولأن قول كلمة الحق عند السلطان الجائر : أقواها أثرا ًوأخطرها على قائلها : هي التي على الملأ :
فقد جعل رسول الله قائلها هو في منزلة سيد الشهداء عند الله تعالى !!!!...
يخبرنا بذلك رسولنا الكريم صلى الله عليه وسلم فيقول :
" سيد الشهداء : حمزة بن عبد المطلب .. ورجل قام إلى إمام جائر : فأمره ونهاه : فقتله " !!!!..
رواه الترمذي والحاكم وصححه الألباني !!!!..
أقول :
فهذا عند رسول الله في منزلة سيد الشهداء .......!
فبماذا سيصفه إخواننا المتفيهقة اليوم وفي ذلك العصر يا ترى ؟؟؟..

27...
وتعليقا ًعلى الحديث السابق : نقرأ كلاما ًرائعا ًموجزا ًللشيخ حامد العلي حفظه الله - وهو من المخالفين
اليوم لمنهج الانبطاح : وعليه : فتصنيفه المنتظر : محجوز ٌومعروف ٌلدى هؤلاء - .. حيث يقول :
" وليس في هذا الحـديث ونظائره : ما يقتضي إسراراً لكلمة النقد !!.. بل هو بالحضِّ على إعلانها أوضح !
إذْ : ما جُعلت أفضل الجهاد إلاّ من أجل أنّ في الإعلان : التعرض لبطش الظالم !!.. وفي ذلك أعظم البذل
للجهد : وارتكاب المشقة في سبيل الله تعالى !!.. ولأنَّ في الجهر والإعلان : تخويفُ الحاكم الجائر :
من تشجيع المجاهر بالإنكار لغيره على الإنكار أيضاً .. مما يؤدي إلى ارتداعه عن الظلم .. فهي في الحقيقة :
وسيلة مؤثرة لكبح جماح السلطة وتقييدها " !!!!...

فلله دره من كلمات يُصرخ بها في وجه أي بلد : قبل سقوطه بزيادة ظلمه بغير نكير مثلما رأينا في بلادنا !!!..
ولله دره من تشخيص ٍللداء الساري في السعودية اليوم للأسف قبل طور الاستفحال !!!..
حيث بات المظلومون يلجأون لليبراليين والعلمانيين للمطالبة بحقوقهم ونشرها بدلا ًمن الذهاب لمَن لن يتحدث
في حقهم بكلمةٍ سرا ًولا جهرا ً!.. ووالله إنها لفتنة وأي فتنة : أن تصير الذئاب بسكوت العلماء راعية الغنم !

28...
فهذه هي المعاني التي تشربها صحابة رسول الله كابرا ًعن كابر : وعلى رأسهم : أعظمهم قدرا ًومنزلة ً: أبو بكر
وعمر رضي الله عنهما !!!!!...
ولن أنقل الكلام التالي من مراجع السيرة الإسلامية ...
بل سأنقله من معاهد حقوق الإنسان في بلاد الكفر العالمية !!!.. والتي عقلت كلام أبي بكر فوضعته في مكانته
اللائقة : نورا ًإنسانيا ًيُهتدى به لكل راغب في إحقاق الحق !!!!.. ولا عزاء لمَن أدار ظهره لمثله وحرم على المسلمين
حتى المظاهرات السلمية التي ما حملوا فيها سلاح !!!!..

فقد جاء في الوثيقة المُصرح بنشرها من المعهد الدولي لحقوق الإنسان بجامعة دي بول شيكاغو :
(بسيوني - محمود شريف - الوثائق الدولية المعنية بحقوق الإنسان المجلد الثاني دار الشروق القاهرة 2003) :
" خطبة أبي بكر الصديق عند توليه الخلافة عام 11 هجرية " ..
حيث لما بويع أبا بكر بالخلافة بعد بيعة السقيفة : تكلم أبو بكر : فحمد الله وأثنى عليه ثم قال :
" أما بعد .. أيها الناس .. فإني قد وُليت عليكم : ولست بخيركم !!.. فإن أحسنت : فأعينوني .. وإن أسأت :
فقوموني !!.. الصدق أمانة .. والكذب خيانة .. والضعيف فيكم قوي عندي : حتى أريح عليه حقه إن شاء الله ..
والقوى فيكم ضعيف عندي : حتى آخذ الحق منه إن شاء الله .. لا يدع قوم الجهاد في سبيل الله : إلا ضربهم الله
بالذل .. ولا تشيع الفاحشة في قوم قط : إلا عمهم الله بالبلاء .. أطيعوني : ما أطعت الله ورسوله .. فإذا عصيت
الله ورسوله : فلا طاعة لي عليكم " !!!!..
ولا نرى أي ملمح للحديث عن النصح في السر أو نهي الرعية عن التجمع لحاجتهم عند الحاكم !!!..
وقد دلت أخبار السنن والتأريخ والسير على ما أقول !!!..

29...
وهذا عمر الفاروق رضي الله عنه يقول في الجزء الأخير من خطبة توليه للخلافة :
" أيها الناس .. إن لكم عليَّ خصالاً : أذكرها لكم : فخذوني بها .. لكم علي أن لا أجتبي شيئاً من خراجكم وما
أفاء الله عليكم : إلا من وجهه .. ولكم علي إن وقع في يدي : أن لا يخرج إلا بحقه .. ولكم علي أن أزيد عطاياكم
وأرزاقكم إن شاء الله تعالى .. ولكم علي ألا ألقيكم في التهلكة .. ولكم علي أن أسد ثغوركم إن شاء الله تعالى ..
ولكم علي إن غبتم في البعوث : فأنا أبو العيال حتى ترجعوا إليهم .. فاتقوا الله : وأعينوني على أنفسكم بكفها
عني .. وأعينوني على نفسي : بالأمر بالمعروف : والنهي عن المنكر : وإحضار النصيحة فيما ولاني الله من أموركم "
ولا أقول إلا : سبحان الله العظيم !!!!..
وأسأل : هل هناك من متفيهقة العصر المثبطين مَن يأمر ولي أمره بمعروف أو ينهاه عن منكر ؟؟؟

30...
ولعل من أشد الحسرات التي تصيب الداعي غير المسلمين إلى الله : هي الحسرة كلما تذكر أمثال هؤلاء المتعالمين
الذين لو قـُدر لهم الاختلاط للدعوة بغير المسلمين : لنفروهم من دين الله عز وجل : ولا سيما بعد أن يطلعوا
على حالهم المتناقض ذا !!!!!!...
إذ كيف يدخلون في دين يأمرهم - وحسب فهم هؤلاء المخلوط الملبوس - بالطاعة التامة للحاكم الظالم مهما
بلغ ظلمه لهم من نهب وسرقة وقتل وتعذيب وتبديل لشرع الدين الذي يدعونهم إليه نفسه ؟!!!!!!!!!!!!!!!...
ولو أنا فسرنا لهم جواز ذلك بارتباطه بالقدرة وضعف المحكوم : وبأنه لاتقاء فتنة ًأكبر بفتنةٍ أقل فيكون السؤال :
وما منعكم من السعي لإحقاق الحق والعدل والشرع الآن بعد سقوط الحاكم الطاغية وانحصار فلوله أمام قوى
الشعب ؟!!!!.. لماذا فرقتم تلك القوى حتى صرتم شراذم فاستأسد عليكم الفلول من جديد ؟؟؟...
فبالله عليكم :
أمثل هذا الفقه الخانع حتى أمام العدو الساقط : ينتمي لهذا الدين العظيم ويعبر عنه في شيء ؟؟؟...
أم أنه الفقه الذي تصح فيه - حرفيا ً- مقولة الشيوعيين والملاحدة لذم الدين :
" الدين أفيون الشعوب " !!!.. و " الدين هو سيف الحاكم الظالم على شعبه " !!!!!!...

31...
وإلى كل مزكوم الأنف عن عطر جهاد العلماء الربانيين من أمته : أسوق لهم المواقف والأقوال التالية لعله يعتبر !!!..
مع العلم بأني لا أدعوا المسلمين ليكونوا خوارج يُكفرون أعيان الناس بغير دليل ولا حُجة !!!.. ومع العلم أيضا ًأني
من أول مَن يدافع عن العلماء إذا سكتوا - أو أ ُسكتوا - مُرغمين على الظلم أو ترك مظلوم لتلافي فتنة ًقد تجر
من خلفها فتنة ًلا تندمل .. ولي في لك موضوع باسم ( إماطة اللثام عن موقف العلماء في الصمت والكلام ) ..

>>
فهذا الإمام مالك رحمه الله قد سُجن وعُذب كما جاء في (العلل ص 186) لأنه كان يقول بعدم انعقاد بيعة
المُكره أو المُجبر !!!..
>>
وكان يقول أيضا ًرحمه الله وكما في (تاريخ الذهبي 9 /331) :
" ضُربت فيما ضُرب فيه ابن المسيب ومحمد بن المنكدر وربيعة !!.. ولا خير فيمَن لا يؤذى في هذا الأمر " !
>>
وقد روى الطبري رحمه الله (4 /515) كيف حُبس سفيان الثوري وابن جريج وعباد بن كثير : لأنهم ناوءوا
سياسة أبي جعفر المنصور ولم يتابعوه في غيه وظلمه كما فعل إخواننا هداهم الله !!!!..
>>
وفي (سير أعلام النبلاء 7 /125) يقول الإمام الذهبي رحمه الله عن العلماء الساكتين عن الحق مع القدرة :
" قد كان عبد الله بن علي : ملكا جبارا : سفاكا للدماء : صعب المراس .. ومع هذا : فالإمام الأوزاعي يصدعه
بمُر الحق كما ترى !!!.. لا كخلق ٍمن علماء السوء الذين يُحسنون للأمراء ما يقتحمون به من الظلم والعسف !!..
ويقلبون لهم الباطل حقا ً- قاتلهم الله - : أو يسكتون مع القدرة على بيان الحق " !!!..
>>
بل وهذا أحمد بن نصر الخزاعي رحمه الله : قد بايعه الناس على خلع الخليفة الواثق القائل بخلق القرآن :
واستعد أحمد لذلك بالفعل - هذا الخليفة قال بخلق القرآن فقط : فما منزلته بجوار طواغيت اليوم ؟ - ولكن :
ظـُفر به للأسف الشديد فصُلب فمات .. فيقول عنه ابن كثير رحمه الله في (البداية والنهاية 10/ 317) :
" رحمه الله وأكرم مثواه ..! كان من أئمة السنة : من أكابر العلماء العاملين .. ختم الله له بالشهادة " !!!..
نقرأ هذا :
والمتعالمين المتفيهقة يرمون قتلى الثورات تارة بالسفه وتارة بالانتحار لا الشهادة وتارة بالجهل في الدين!!!..
ولا حول ولا قوة إلا بالله العظيم !!!..
>>
وقد ذكر الجصاص رحمه الله كيف خلع كبار التابعين بيعة عبد الملك بن مروان ونابذوا الحجاج بالسيف :
يقول :
" وقد كان الحسن البصري وسعيد بن جبير والشعبي وسائر التَابعين : يأخذون أَرزاقهم من أيدي هؤلاء
الظلمة : لا على أَنهم كانوا يتولونهم : ولا يرون إمامتهم .. وإِنما : كانوا يأْخذونها على أَنها حقوقا ًلهم في
أَيدي قوم ٍفجرة (يقصد جواز ذلك كما يجوز تقاضي المسلم أجره على عمله من كافر أو مبتدع) ..
وكيف يكون ذلك على وجه موالاتهم : وقد ضربوا وجه الحجاج بالسيف !!.. وخرج عليه من القرَاء (أي
العلماء والفقهاء) : أربعة آلاف رجل : هم خيار التابعين وفقهاؤهم !!.. فَقَاتلوه مع عبد الرحمن بن محمد
بن الأشعث بالأهواز .. ثمَ بالبصرة .. ثمَ بدير الجماجم : من ناحية الفرات بقرب الكوفة .. وهم خالعون
لعبد الملك بن مروان : لاعنون لهم .. متبرئون منهم " !!!..

32...
أقول : وبالطبع المواقف السابقة هي مجرد أمثلة (ولم أذكر فعل الحسين ولا ابن الزبير رضي الله عنهما) ..
فالقيام في وجه الظلم الغاشم والقتلة الفجرة :
هو فطرة إنسانية قبل أن يكون شعيرة دينية مأمور بها عند الاستطاعة !!!.. ومهما حاول الخانعون ليّ عنقها!
وأما بالنسبة لجواز التظاهر السلمي - أي الاجتماع لتوصيل كلمة الرعية للحاكم علنا ًبعد أن سد أبوابه دونها-
فقد شوهه أيضا ًهؤلاء المتعالمين المتفيهقة بأشنع التشويهات !!!..
فلم يراعوا قِدم تطبيقه في أهل الإسلام من الرعيل الأول وقد كانت تأتي الوفود جماعات لأمير المؤمنين لتشتكي
تارة ًظلما ًوأخرى فقرا ًوحاجة !!!.. ولم يراعوا تأصيلها الفقهي فخلطوا الحابل بالنابل جهلا ًأو عمدا ً:
ليصدوا المظلومين حتى عن قول الـ آآآآه !!!!..
وبلغ من سوء فهمهم وتأويلهم الفاسد لقواعد الشرع وفقهه الذي لا يجيدونه : أنهم صنفوا المظاهرات على أنها
من المعلوم تحريمه كأصل من أصول الدين : وعليه طبق بعضهم على المنادين بها المقولة الشهيرة :
" ليتها ما زنت : ولا تصدقت " !!!.. يريدون بذلك وصف سفاهة المنادي بالمظاهرات وتشبيهه بالتي أرادت
أن تتصدق فلم تجد مالا ً: فزنت لكي تتصدق من مال الزنا !!!!..

وإلى هؤلاء المتفيهقة المتعالمين : أنقل لهم هذه الفتوى بتمامها - كمثال فقط - من موقع الإسلام ويب برقم :
5844 : تصنيف قضايا سياسية .. حيث جاءهم السؤال التالي :
" بسم الله الرحمن الرحيم .. فضيلة الشيخ حفظكم الله : السلام عليكم ورحمة الله وبركاته ..
أفتونا مأجورين :
الجالية الإسلامية عندنا في جنوب السويد : قررت أن تقوم بمظاهرة تضامناً مع الشعب الفلسطيني .. على أن
تكون المظاهرة سلمية : لإيصال صوت المسلمين إلى الحكومة السويدية : للضغط من أجل إيقاف المجازر في حق
أطفال الشعب الفلسطيني .. فما حكم مثل هذه المظاهرات ؟.. ونحيطكم علماً أن مثل هذه المظاهرات لها دور
كبير وفعال لإيصال صوت المسلمين إلى السياسيين : للضغط على حكومة الصهاينة من أجل ايقاف المجازر في
حق الأطفال في فلسطين .. أفتونا جزاكم الله خير الجزاء " ..

فكانت الإجابــة (وانظروا كيف يقوم الفقيه الحق بتأصيل الأمر شرعا ًوتقسيمه وتفصيله لا مثل هؤلاء) :
" الحمد لله والصلاة والسلام على رسول الله أما بعد ..
فبارك الله فيكم على مشاعركم النبيلة .. وعاطفتكم الإيمانية .. وحرصكم على التزام أحكام الشرع في المنشط
والمكره .. أما ماسألتم عنه من رغبتكم القيام بمظاهرة : تضامنا مع إخوانكم في فلسطين فإننا نقول :
إن هذه المظاهرات وغيرها من طرائق التعبير عن الرأي وقنوات التأثير على الآخر : هي وسائل : يُتوصل بها إلى
غايات .. وليست غاية في ذاتها .. وما كان على هذا النحو : فإنه يُنظر إليه من جهتين :
الأولى :
من جهة الوسيلة المستخدمة في التعبير عن الغرض : المتوصل بها إلى الغاية : هل هي مأمور بها شرعا ؟ أم مباحة ؟
أم ممنوعة ؟..
>> فإن كان مأمورا بها : فلا شك في جواز استخدامها .. وذلك مثل : المشي لشهود الصلاة في المسجد مع جماعة
المسلمين .. أو السعي في طلب الرزق .. أو زيارة الأقارب والأرحام .. أو في الدعوة إلى الله .. ونحو ذلك ..
>> وإن كانت الوسيلة ممنوعة : فإن كان منع تحريم : فإنه يحرم اتخاذها أو التوصل بها إلى أي غاية .. حتى وإن
كانت الغاية مطلوبة شرعا (وعلى هذا تنطبق مقولة ليتها ما زنت ولا تصدقت) .. وذلك كمن يسرق ليتصدق !!
أو يودع ماله بفائدة بنكية للتبرع بهذه الفائدة في المشاريع الخيرية !! أو يُنشىء مشروعا سياحيا في بلاد المسلمين :
تمارس فيه الرذيلة : ويُباع فيه الخمر : ويُجلب إليه العاهرات .. بغرض التجارة !!.. ونحو ذلك .. فهذا ونحوه :
لا يُلتفت فيه إلى الغاية .. لأن الطريق الموصل إليها : ممنوع في ذاته ..
>> فإن كانت ممنوعة منع كراهة : فإنه يُكره اتخاذها تبعا لذلك ..
>> وإن كانت الوسيلة مباحة : فهذه مسألة اختلفت فيها أنظار أهل العلم بين مُجيز ومانع ..
ومستمسك المانعين أنهم : جعلوا الوسائل تعبدية : فلا يتجاوز فيها المنصوص أو المقيس عليه ..
والصواب - إن شاء الله تعالى - أن الوسائل - وهي الطرق إلى المقاصد - غير منحصرة .. وأنها : تأخذ حكم
مقاصدها .. وأن النظر في الوسائل يكون من جهة : هل هي ممنوعة أو لا ؟.. وليس : هل هي مأمور بها أو لا ؟!
أي أننا في باب الوسائل ننظر :
هل نهى الشارع عن هذه الوسيلة أو لا ؟.. ولا نحتاج إلى البحث في : هل أمر بها الشارع أو لا ؟!!.. بل يكفي في
الوسائل أن يكون الشارع : قد أباحها أو سكت عنها ...
الثانية :
من جهة المقاصد .. وذلك أننا لانحكم للوسائل ـ على التفصيل السابق ـ بحكم منفصل عن الغاية المقصودة من
ورائها !!.. لأنه قد تقرر أن الوسائل : لها أحكام المقاصد .. فإذا كان القصد : مطلوبا شرعا : والغاية : مأمورا بها
من حيث هي : فإنه يُشرع التوصل والتوسل إليها بكل وسيلة غير ممنوعة شرعا .. فنصرة المسلم المظلوم : مطلوبة
شرعا !!.. قال تعالى : (وإن استنصروكم في الدين : فعليكم النصر… ) [الأنفال: 72] .. وقال عليه الصلاة
والسلام : "مثل المؤمنين في توادهم وتراحمهم وتعاطفهم : مثل الجسد .. إذا اشتكى منه عضو : تداعى له سائر
الجسد بالسهر والحمى" متفق عليه .. فكل وسيلة قديمة أو مستحدثة غير ممنوعة شرعا ويغلب على الظن أنها تحقق
المقصود لنصرة المظلوم : ورفع الظلم أو تخفيفه : فإنها جائزة .. بل : مأمور بها بحسب مالها من أثر ..
ومعلوم أن الشعوب :
لها طرائق مختلفة في التعبير عن آرائها .. والشرع : لا يمنع من استخدام تلك الطرائق .. ولا يحصر معتنقيه على
وسائل بعينها .. وليس مع مَن ادعى غير ذلك : حُجة نقلية ولا عقلية !!!.. بل مقاصد الشرع وقواعده : ووقائع
تاريخ المسلمين في الصدر الأول : تشهد بخلاف ذلك ..
إذا تقرر هذا : فإننا لا نرى مانعا من تنظيم المظاهرات والاحتجاجات على المذابح التي يتعرض لها إخواننا في فلسطين
وغيرها من بلاد المسلمين .. فإن هذا أضعف الإيمان .. وأقل الواجب .. والله المستعان .. وهو حسبنا ونعم الوكيل ..
والله أعلم " ...

33...
أقول : ولم نعهد في مظاهرات المظلومين الذين لم يسأل عنهم أحد في بلادنا : أنهم خرجوا بسلاح قط !!..
ولم نعهد أنهم خرجوا على صالحي الأمة يكفرونهم أو يقاتلونهم كما فعل القتلة الملاعين لعثمان وعلي رضي الله عنهما
ولا عرفنا فيهم ما عُرف بعد من صفات الخوارج !!!.. ومع ذلك :
فسوف أذهب معكم لأبعد من ذلك فأقول :
فسأفترض - مجرد فرض فقط تنزلا ًمع المخالف لمستوى عقله وفهمه المغلوط - أقول : فسنفترض أنهمخوارج !
فهل تعلمون قول أهل العلم في أمثالهم إذا كان خروجهم هو على الحكام المتجبرين الظلمة ؟!!!..
أظن أن لا !!!..

34...
جاء في كتاب (فيض القدير 3/ 697) في تقسيم مَن يخرج على الحاكم :
" هم قسمان .. قسمٌ : خرجوا غضبا للدين : من أجل جور الولاة : وترك عملهم بالسيرة النبوية !!.. فهؤلاء :
أهل حق !!!.. ومنهم الحسين بن عليّ !!.. وأهل المدينة في الحرة !!.. والقراء الذين خرجوا على الحجاج !!..
وقسمٌ : خرجوا لطلب الملك فقط : وهم البغاة " !!!..

35...
وهذا ابن حزم رحمه الله يُنكر على مَن يقول بإجماع الأمة على حرمة الخروج على الظالم !!.. ومؤكدا ًعلى أن
أفاضل الصحابة : وأكابر التابعين : وخيار المسلمين : خرجوا على الظالم .. يقول في (مراتب الإجماع ص199) :
" وقد عُلم أن أفاضل الصحابة : وبقية الناس يوم الحرة : خرجوا على يزيد بن معاوية !!.. وأن ابن الزبير ومَن
تبعه من خيار المسلمين : خرجوا عليه أيضا ً!!.. وأن الحسن البصري وأكابر التابعين : خرجوا على الحجاج
بسيوفهم !!!.. أترى هؤلاء كفروا " ؟؟!!!..

36...
ولأن علماء السنة بشر : ويفهمون كم هو شاذ أن يخرج أحد المتعالمين المتفيهقين ليُطالب المسلمين بما ليس
في طاقة البشر ولا مقدورهم ولا حتى في منطق صغيرهم ولا كبيرهم : فقد حرم هؤلاء العلماء الأكابر القتال
تحت راية الحاكم الظالم : ضد مَن يخرج عليه يطالب بحقه !!!!..
يقول ابن حجر رحمه الله في (فتح الباري 12/ 286) :
" إلا أن الجميع : يُحرمون القتال مع أئمة الجور : ضد مَن خرج عليهم من آهل الحق " !!!..

37...
وبمثل هذا الفهم أيضا ً: قد فهموا من زيادة حديث " ولو ضرب ظهرك وأخذ مالك " : الانبطاح التام من
المظلوم للظالم وعدم الشكاية والدفع عن نفسه ما يستطيع : فضلا ًعن المجاهرة بالسوء من القول لمَن ظـُلم !
فهذا فقط في عالم الماكينات والأجهزة الآلية وليس في عالم البشر لمَن له أدنى ذرة عقل وفقه ويُفكر فيما يقوله
ويأمر الناس به !!!.. إذ : لم يُعهد في دين الله عز وجل أن يأمر الناس بما ليس في طاقة البشر ولا يستسيغه أي
عقل بأي وجهٍ من وجوه الشرع أو المنطق !!!!...
وفي هذا يقول ابن حجر أيضا ًرحمه الله :
" وأما مَن خرج عن طاعة إمام جائر : أراد الغلبة على ماله أو نفسه أو أهله : فهو معذور !!.. ولا يحل قتاله !!..
وله أن يدفع عن نفسه وماله وأهله : بقدر طاقته " !!!!..
أقول :
سبحان الله العظيم .. وهل هذا إلا ما ناديت به من قبل وأخبرت ؟!!!..
وإلا : ماذا تتوقعون ردا ًللفعل في وجه ولي أمر : يسرق وينهب ؟.. ويُعذب بغير تحقيق ولا دليل ولا بينة ؟..
ويغتصب رجاله العفيفات ؟.. ويسجن ويعتقل خيار الأمة وشبابها بغير بينة ولا جرم ؟.. ويحارب الدين وكل داع ٍ
إلى الخير ؟.. ويُقرب ويرفع كل فاسق ومنافق ونصراني ومنقوص الدين وكل داع ٍإلى الشر ؟.. ويوالي أعداء الله
من اليهود نصرة ًلهم على إخواننا المسلمين في غزة حتى يحصرهم العدو ويبديهم بكل دم بارد بأبشع الوسائل ؟..
هل تريدون المزيد أم يكفي هذا لإنعاش ذاكرة الغافلين المتفيهقين المتعالمين ؟؟!!!..

< ووالله أعرف أحد هؤلاء : وهو مصري تعرض لظلم هنا في السعودية من كفيله : من وقف ٍللأجور ونحوه
حتى ضاق بهم العيش : فوصل به الأمر وكما أخبرني هو نفسه ساعتها : أنه فكر في أخذ سكين وقتله !!..
وأقول : إذا كان هذا حال أحدهم عند وقوعه عمليا ًفيما يُبدع مَن يقوم به نظريا ً!!!.. فماذا يفعل مَن قـُتل
فلذة كبده بغير جريرة ولا ذنب غير مجرد الاشتباه ؟!!.. وماذا يفعل مَن اغتـُصبت زوجته أو ابنته ؟!!..
وماذا يفعل مَن شردوه من عمله فصار هو وزوجته وأولاده عالة يتكفف الناس على كبر سنه إلخ إلخ إلخ ؟ >

38...
ويقول ابن حجر أيضا ًرحمه الله في (فتح الباري 19/ 389) :
" قال الإمام عليّ عن الخوارج : إِنْ خالفوا إماما ًعدلا ً: فقاتلوهم !!!.. وإن خالفوا إماما ًجائرا ً: فلا تقاتلوهم :
فإن لهم مقالا ً" !!!؟؟..

39...
ويقول ابن القاسم رحمه الله :
" ولو دخلوا مدينة : لا يريدون إلا الإمام وحده : فلا تقاتلوهم إذا كان الإمام جائرا ظالما " !!!...

وسُـئل الإمام مالك رحمه الله عن الحاكم إذا قام مَن يريد إزالة ملكه : هل يجب الدفاع عنه ؟.. فقال :
" أما مثل عمر بن عبد العزيز : فنعم (أي نعم للدفاع عنه أمام مَن أراد الخروج عليه) .. وأما غيره : فلا !!..
ودعه وما يريد !!.. فينتقم الله من ظالم بظالم (أي إذا كان هذا الآخر ظالما ًهو أيضا ً) :
ثم ينتقم الله منهما جميعا " !!!..
العقد المنظم بحاشية تبصرة الحكام 2/ 195 ...

40...
ولا أعرف والله ماذا يقال بعد كل ذلك ...؟!
نعم .. لقد فوت الظالمون على الشيخ حازم الذي زلزل حال الفسقة والمنافقين والعلمانيين وإسرائيل وأمريكا !
وكفى بها علامة ًوالله لمَن له عقل يحمل همّ الدين : أن يرى أنه الوحيد الذي تكالب عليه كل أعداء الدين
بكل ضراوتهم وخبثهم ودهائهم ؟!!.. لأنه الوحيد الذي لا خلفية ورائه ولا أجندة متوقعة ولا حزب يُفاوض
على الدين معه : إلا أن الرجل حمل هم الدين وتطبيق شرع الله بحكمة الوقت التي تقتضيها ..
فالتف حوله من شتى توجهات السلفيين أنفسهم في مصر : إلا هؤلاء : وحزبيون أرادوه طائعا ًلهم : فشذوا !

ونعم ... لسنا نحن مَن نبكي على اللبن المسكوب ... ولا مَن يقول لو كان كذا لكان كذا وكذا ...
ولكنا لن نعدم أن نكون من الذين يتعلمون من أخطائهم : ويُبينون للناس أخطاءهم وأخطاء مَن يغترون بعلمهم
لما لم ينظروا في ضحالة فقههم !!!..

فهؤلاء المتعالمون المتفيهقون قد نشأوا على علم الجرح والتعديل فلم يتقبلوه بعدالته وأصوله التي منها غمس
سيئات الصالحين القليلة في حسناتهم الكثيرة !!!.. والتي منها التماس حسن التأويل للمعذور منهم - وأي عذر
لرجل ٍيحمل هم تطبيق الشريعة في هذا العصر الذي تكالب فيه أعداء الداخل والخارج وانقلبت فيه بالإعلام
الكاذب موازين الحق والباطل وصار المسلمون في حال الجاهلية الثانية بدينهم !! - أقول :
يا ليتهم أخذوا من علم الجرح والتعديل عدالته واستقامته ولكنهم للأسف - ولقلة فقه شيوخهم من جهة : وقلة
فقه وعلم طلاب علمهم من الجهة الأخرى - :
اختزلوا كل هذا العلم الجليل في كيفية التربص لاصطياد الأخطاء : الهفوة والنقير والقطمير !!!..

وأنا هنا أعترف بأمر : أدعوا الله عز وجل أن يتجاوز عني فيه .. وأن يغفر لي ما قدمته وكنت أحسبني أ ُحسن
صنعا ً!!!..
فمع علمي التام بأنه هناك من مشاهير الشيوخ والدعاة : مَن ظهر ضلاله وباطل آرائه وفتاويه حتى صارتأكثر
مما يُطمس أو يؤول أو يُسكت عليه وإلا صار ذلك خيانة ًلأمانة العلم وبيان المُضلين !!!..
ولكن - وهذا ما أطلب من الله عليه الغفران - : قد قضيت فترة ًفي تلك الفتنة وهي : انتقاص عالم عامل للحق
والشرع والدين : ببضعة أخطاء - مُقلدا ًفي ذلك من خالطتهم من هؤلاء المتعالمين المتفيهقة - : ولم أكن ألتمس
لهؤلاء عذرا ًولا تأويلا ً!!!.. بل - وهذه هي القاصمة التي تفضح حقيقة كل طاعن - : لم أكن أتتبع كل علم
العالم وكتبه لأرى : هل ما آخذه عليه من خطأ : هو كما فهمت أم يناقضه بالصواب من مواضع أخرى من كتبه الكثير :
وأن ما وقفت عليه هو ربما زلة لسان أو خطأ في وقت سابق لتصويبه لنفسه ؟!!!..
حيث من البديهي أن أي عالم في الدنيا : هو يجهل أيضا ًبعض الأشياء : وقد يختلط عليه كلامه في موقف ما أو لكبر سن !

أقول :
فهذه هي نصيحتي لكل أخ : أو شيخ : أو طالب علم ...
التريث التريث في الحكم على الناس - وخاصة ًالشيوخ والعلماء المشهود لهم بالعمل والصلاح ولا نزكيهم على الله -
فمَن يعمل بالفعل في مجال الدعوة والإصلاح : ويقف على حقيقة مشقاتهما من بذل الوقت والجهد : وتركراحة
الأبدان ونعيم العيش : ومجالسة الأهل والأولاد .... إلخ :
يعرف كم هو من التطفيف والتدليس أن يؤاخذ أمثال هؤلاء بالخطأ الواحد أو الأخطاء القليلة ومنها الغير مقصودات هنا وهناك !
فطبيعي جدا ًأنه مَن لا يتحرك كثيرا ً: لن يُخطيء بالطبع .. وأما مَن كثر تحركه في سبيل الله علما ًوعملا ًوقولا ًوفعلا ً:
فهو معرض للخطأ : ولم يدع لنفسه العصمة ولم يدعيها له أحد !!!!..

وأخيرا ً:
ما شعور أولئك المخذلين المثبطين الآن : وعوام المسلمين وشيوخهم يأبون إلا ترشيح مَن يتوسمون فيه الأقرب تطبيقا ً
لشرع الله ؟!!!...
فهل كان الأفضل هو :
الوقوف مع الشيخ حازم - والذي أحسبه أعذر نفسه أمام الله بالمناسبة - ؟!!!..
أم ترك أحد الفلول أعداء الله ورسوله والشرع من لصوص مبارك وزبانيته وملأه السابقين ؟؟..
أم ترشيح مَن يرفعون تمثيلهم للإلتزام الإسلامي : ولديهم من الطوام ما هو أكثر مما نقدتم فيه الشيخ حازم بكثير ؟!
أم أنكم - وكعادتكم - ترون أن السلامة وعدم الخطأ : هما في الجلوس بغير حركة !!!..
وعلى هذا - وبالقياس - ترون أن عليا ًرضي الله عنه وحزبه أخطأوا إذ لم يأخذوا جانب المعتزلين للفتنة ؟!!!!..

وأ ُبشر طلبة العلم الوهميين الذين اغتنموا هذه المحنة في مصر وانشغال العلماء والشيوخ بها :
فتجرأوا أكثر وأكثر على طعن هذا وذاك منتصرين لشيخهم قليل الفقه : ليظهروه في صورة عالم العصر وشيخ المحنة
( الوحيد ) الذي لا يُخطيء ولم يشذ عن السلفية منذ 30 عاما ً- حسب قوله - : أبشرهم بأنه :
لن يلبثوا قليلا ًحتى يبعث الله لهم مَن يُعامل شيخهم قليل الفقه ويُبرز أخطائه للناس :
بمثل ما فعله هو وطلبته مع الآخرين !!!..
فهو ليس بمعصوم كما يرفعه طلابه ويظنون .. بل لديه من الأخطاء - : والتدليسات لمداراة تلك الأخطاء - :
ما سيظهره الله تعالى وبنشره .. وكما تدين تدان ...

هذا كان الختام ...
وأما مسك الختام : فهما هذان النقلان اللذان وقف عليهما أخ ٌحبيب من كلام ابن القيم
رحمه الله تعالى : فأحببت أن أنقلهما للفائدة إذ يقول في مقدمة النونية :
" وكفى بالعبد عمىً وخذلاناً : أن يرى عساكر الإيمان : وجنود السنة والقرآن : وقد لبسوا للحرب لأمته : وأعدوا
له عدته : وأخذوا مصافهم : ووقفوا مواقفهم : وقد حمى الوطيس : ودارت رحى الحرب : واشتد القتال : وتنادت
الأقران النزال النزال وهو : في الملجأ والمغارات !!.. والمدخل مع الخوالف كمين !!.. وإذا ساعد القدر : وعزم على
الخروج : قعد فوق التل مع الناظرين !!.. ينظر لمن الدائر : ليكون إليهم من المتحيزين !!.. ثم يأتيهم وهو يقسم بالله
جهد أيمانه : أني معكم : وكنت أتمنى أن تكونوا أنتم الغالبين " !!!..

ويقول أيضا ًرحمه الله تعالى في إعلام الموقعين في شرح أن الجزاء من جنس العمل :
" ولذلك .. كان الجزاء مماثلا للعمل : من جنسه في الخير والشر !!.. فمَن ستر مسلما : ستره الله .. ومَن يسر على
معسر : يسر الله عليه في الدنيا والآخرة !!.. ومَن نفس عن مؤمن كربة من كرب الدنيا : نفس الله عنه كربة من كرب
يوم القيامة !!!.. ومَن أقال نادما ً: أقال الله عثرته يوم القيامة !!.. ومَن تتبع عورة أخيه : تتبع الله عورته !!.. ومَن ضار
مسلما ً: ضار الله به !!.. ومَن شاق : شاق الله عليه !!.. ومَن خذل مسلما ًفي موضع يحب نصرته فيه : خذله الله في
موضع يحب نصرته فيه !!!.... فهذا شرع الله : وقدره : ووحيه : وثوابه : وعقابه : كله قائم بهذا الأصل " !!!..

وهذا رابط لكلام جليل الأهمية من الشيخ حازم وفقه الله من لقائه بمسجد أسد بن الفرات منذ أيام :

وهذه آخر خطبة للشيخ محمد حسين يعقوب حفظه الله بعنوان : ليس بأمانيكم ..
ويجيب فيها عن سؤال : لماذا حُرمنا من الشيخ أبي إسماعيل ؟!!..

وهذه أخرى للشيخ الزغبي حول فوات فرصة تحكيم شرع الله في مصر بفوات الشيخ حازم :
http://www.youtube.com/watch?gl=MA&v=WU0Nj0K3w44

وأدعو الله تعالى بالشفاء للشيخ الحويني أثابه الله عنا خيرا ً.. وأن يكتب له الأحسن في الدنيا والآخرة :
وهو الذي ما سلم حتى من هؤلاء المتفيهقة المتعالمين مخادعي اليوتيوب والنت والسلفيين من الطعن فيه !
وبنفس أسلوبهم المعهود من القطع واللصق والبتر لكلام العلماء ووضعه في غير مراده ولا سياقه :
والتي أخذوها واحترفوها في النت عن النصارى والملاحدة !!!..

فاللهم اغفر زلتي .. وأقل عثرتي .. واغفر لي خطيئتي .. فأنت تعلم ولا أعلم .. وأنت تقدر ولا أقدر ..
والحمد لله رب العالمين ...
-------------

وهذه إضافة أخرى في صميم ما نتحدث عنه ..
وقد طلب مني بعض الإخوة ذكرها من كلام شيخ الإسلام ابن تيمية رحمه الله ..
-------------

جاء عن ابن تيمية رحمه الله في مجموع الفتاوى :
"{قال اجعلني على خزائن الأرض إني حفيظ عليم} : ومن هذا الباب - باب المصالح والمفاسد - تولى يوسف الصديق خزائن الارض - بيت المال أو وزارة المال - مع علمه أن ملك مصر وقومه كفار {ولقد جاءكم يوسف من قبل بالبينات فما زلتم في شك مما جاءكم به} غافر34 .. ومن المعلوم أنه مع كفرهم لا بد أن يكون لهم عادة وسنة - مخالفة لشرع الله - في قبض الأموال وصرفها على الملك وحاشيته وجندة ورعيته ولا تكون تلك جارية مع سنة الانبياء في عدلهم، ولم يكن يوسف يتمكن أن يفعل كل ما يريد من دين الله فإن القوم لم يستجيبو له - أي ظلوا على كفرهم - لكنه فعل الممكن من العدل والاحسان - برغم كفر العزيز ملك مصر وقومه - ونال بالسلطان - السلطة والوزارة - من إكرام المؤمنين من آل بيته ما لم يمكن أن ينله من دون ذلك وهذا كله في قول الله : {فاتقوا الله ما استطعتم} " ..

ويوضح ابن تيمية رحمه الله تعالى ذلك أكثر بقوله :
" فمَن وُلي ولاية يقصد بها طاعة الله وإقامة ما يمكنه من الواجبات واجتناب ما يمكنه من المحرمات لم يؤاخذ بما يعجز عنه، فإن تولية الأبرار للأمة خير من تولية الفجار حتى وإن لم يستطيعوا أن يحكموا بكل ما أنزل الله إذا عجزوا عن ذلك " ..
مجموع فتاوى شيخ الإسلام ابن تيمية 28 / 369 ..
-----------

ومن مجموع الفتاوى أيضا ً: ننقل الكلام التالي :
سُئل شيخ الإسلام ابن تيمية - قدس الله روحه - عن :
رجل متول ولايات، ومقطع إقطاعات، وعليها من الكلف السلطانية ما جرت به العادة، وهو يختار أن يسقط الظلم كله، ويجتهد في ذلك بحسب ما قدر عليه، وهو يعلم أنه إن ترك ذلك، وأقطعها غيره وولي غيره، فإن الظلم لا يترك منه شيء؛ بل ربما يزداد، وهو يمكنه أن يخفف تلك المكوس التي في إقطاعه، فيسقط النصف، والنصف الآخر جهة مصارف لا يمكنه إسقاطه فإنه يطلب منه لتلك المصارف عوضها، وهو عاجز عن ذلك، لا يمكنه ردها، فهل يجوز لمثل هذا بقاؤه على ولايته وإقطاعه؛ وقد عرفت نيته واجتهاده، وما رفعه من الظلم بحسب إمكانه أم عليه أن يرفع يده عن هذه الولاية والإقطاع، وهو إذا رفع يده لا يزول الظلم بل يبقي ويزداد، فهل يجوز له البقاء على الولاية والإقطاع كما ذكر؟ وهل عليه إثم في هذا الفعل أم لا؟ وإذا لم يكن عليه إثم، فهل يطالب على ذلك أم لا؟ وأي الأمرين خير له: أن يستمر مع اجتهاده في رفع الظلم وتقليله أم رفع يده مع البقاء الظلم وزيادته؟ وإذا كانت الرعية تختار بقاء يده لما لها من المنفعة به، ورفع ما رفعه من الظلم، فهل الأولي يبقي ويزداد برفع يده؟

فأجاب:
الحمد لله، نعم إذا كان مجتهدا في العدل ورفع الظلم بحسب إمكانه، وولايته خير وأصلح للمسلمين من ولاية غيره، واستيلاؤه على الإقطاع خير من استيلاء غيره، كما قد ذكر، فإنه يجوز له البقاء على الولاية والإقطاع، ولا إثم عليه في ذلك؛ بل بقاؤه على ذلك أفضل من تركه إذا لم يشتغل إذا تركه بما هو أفضل منه.

وقد يكون ذلك عليه واجبا إذا لم يقم به غيره، فنشر العدل بحسب الإمكان، ورفع الظلم بحسب الإمكان، فرض علي الكفاية، ويقوم كل إنسان بما يقدر عليه من ذلك إذا لم يقم غيره في ذلك مقامه، ولا يطالب والحالة هذهبما يعجز عنه من رفع الظلم.

وما يقرره الملوك من الوظائف التي لا يمكنه رفعها لا يُطلب بها، وإذا كانوا هم ونوابهم يطلبون أموالا لا يمكن دفعها إلا بإقرار بعض تلك الوظائف، وإذا لم يدفع إليهم أعطوا تلك الإقطاعات، والولاية لمن يقرر الظلم أو يزيده، ولا يخففه كان أخذ تلك الوظائف ودفعها إليهم خيرًا للمسلمين من إقرارها كلها، ومن صرف من هذه إلى العدل والإحسان فهو أقرب من غيره، ومن تناوله من هذا شيء أبعد عن العدل والإحسان من الظلم، ويدفع شر الشرير بأخذ بعض ما يطلب منهم، فما لا يمكنه رفعه هو محسن إلى المسلمين غير ظالم لهم، يثاب ولا إثم عليه فيما يأخذه على ما ذكره ، ولا ضمان عليه فيما أخذه، ولا إثم عليه في الدنيا والآخرة إذا كان مجتهدا في العدل والإحسان بحسب الإمكان.

وهذا كوصي اليتيم، وناظر الوقف والعامل في المضاربة والشريك، وغير هؤلاء ممن يتصرف لغيره بحكم الولاية أو الوكالة إذا كان لا يمكنه فعل مصلحتهم إلا بأداء بعضه من أموالهم للقادر الظالم؛ فإنه محسن في ذلك غير مسيء، وذلك مثل ما يعطي هؤلاء المكّاسين وغيرهم في الطرقات، والأشوال والأموال التي ائتمنوا، كما يعطونه من الوظائف المرتبة على العقار، والوظائف المرتبة على ما يباع ويشتري فإن كل من تصرف لغيره أو لنفسه في هذه الأوقات من هذه البلاد ونحوها فلا بد أن يؤدي هذه الوظائف فلو كان ذلك لا يجوز لأحد أن يتصرف لغيره لزم من ذلك فساد العباد وفوات مصالحهم.

والذي ينهي عن ذلك لئلا يقع ظلم قليل لو قبل الناس منه تضاعف الظلم والفساد عليهم، فهو بمنزلة من كانوا في طريق، وخرج عليهم قطاع الطريق، فإن لم يرضوهم ببعض الماء أخذوا أموالهم وقتلوهم، فمن قال لتلك القافلة :لا يحل لكم أن تعطوا لهؤلاء شيء من الأموال التي معكم للناس، فإنه يقصد بهذا حفظ ذلك القليل الذي ينهي عن دفعه، ولكن لو عملوا بما قال لهم ذهب القليل والكثير وسلبوا مع ذلك، فهذا مما لا يشير به عاقل، فضلا أن تأتي به الشرائع، فإن الله تعالى بعث الرسل لتحصيل المصالح،وتكميلها، وتعطيل المفاسد وتقليلها بحسب الإمكان.

فهذا المتولي المقطع الذي يدفع بها يوجد من الوظائف، ويصرف إلى من نسبه مستقرا على ولايته وإقطاعه ظلما وشرًا كثيرا عن المسلمين أعظم من ذلك ولا يمكنه دفعه إلا بذلك، إذا رفع يده تولي من يقره ولا ينقص منه شيئا، وهو مثاب على ذلك، ولا إثم عليه في ذلك ولا ضمان في الدنيا والآخرة.

وهذا بمنزلة وصي اليتيم ، وناظر الوقف الذي لا يمكنه إقامة مصلحتهم إلا بدفع ما يوصل من المظالم السلطانية، إذا رفع يده تولي من يجوز ويزيد الظلم، فولايته جائزة، ولا إثم عليه فيما يدفعه: بل قد تجب عليه هذه الولاية.

وكذلك الجندي المقطع الذي يخفف الوظائف عن بلاده، ولا يمكنه دفعها كلها: لأنه يطلب منه خليل سلاح ونفقة لا يمكنه إقامتها إلا بأن يأخذ بعض تلك الوظائف، وهذا مع هذا ينفع المسلمين في الجهاد. فإذا قيل له: لا يحل لك أن تأخذ شيئا من هذا؛ بل ارفع يدك عن هذا الإقطاع فتركه وأخذه من يريد الظلم، ولا ينفع المسلمين كان هذا القائل مخطئا جاهلا بحقائق الدين؛ بل بقاء الجند في الترك والعرب الذين هم خير من غيرهم، وأنفع للمسلمين وأقرب للعدل على إقطاعهم، مع تخفيف الظلم بحسب الإمكان، خير للمسلمين من أن يأخذ تلك الإقطاعات من هو أقل نفعا وأكثر ظلما.

والمجتهد من هؤلاء المقطعين كلهم في العدل والإحسان بحسب الإمكان يجزيه الله على ما فعل من الخير، ولا يعاقبه على ما عجز عنه، ولا يؤاخذه بما يأخذ ويصرف إذا لم يمكن إلا ذلك، كان ترك ذلك يوجب شرا أعظم منه .. والله أعلم " ..
مجموع فتاوى شيخ الإسلام ابن تيمية 30 / 256 : 260 ..

مرسلة بواسطة مدونة أبو حب الله في 11:20 ص
إرسال بالبريد الإلكتروني كتابة مدونة حول هذه المشاركة المشاركة في Twitter المشاركة في Facebook
التسميات: قضايا راهنة
رسالة أحدث رسالة أقدم الصفحة الرئيسية

إجمالي مرات مشاهدة الصفحة


  • قضايا راهنة (11)
  • ما يجب أن تعرفه عن نظرية التطور (61)
  • هدم أسس الإلحاد (11)
  • يدخلون الإسلام (4)

السبت، 4 أغسطس، 2012

إلى كل نصراني - 1 ...

كتابُ عهر ٍوزنا !!!!...

إهداء إلى :
كل نصراني يُحب الله تعالى خالقه : فعلا ًمن قلبه ...
لا أريد منك سوى : القراءة .. ثم : التأكد مما قرأته من مفاجآت ..
ثم : اسأل كل من بدا لك سؤاله :
فلن تجد إلا إجابة ًواحدة ً........................

(تحذير : الرسالة بها العديد من الألفاظ الجنسية القذرة :
والعديد من مواقف الزنا وزنا المحارم المنحطة :
ولكن ماذا نفعل :
إذا كان هذا هو ما يمتليء به كتاب النصارى المقدس !!!)
------------

1.. هل الكتاب المقدس : مقدس ؟؟!!..
2.. كتابٌ يمتليء بقصص : العهر والدعارة والزنا وزنا المحارم :
بأحط وأقذر الألفاظ :

1-1 النبي (داود) يزني بزوجة قائد الجنود !!!..
1-2 النبي (داود) يُدفأ بالزنا في أواخر عمره !!!..
1-3 تعري النبي (داود) أمام عبيده ونسائه !!!..
2- (شمشون) المُبارك : لا يجد غضاضة في الزنا !!!..
3- حماة (راعوث) : تدعوها للزنى مع (بوعز) ليلا ً!!..
4- زنى ابنتا نبي الله (لوط) بأبيهما !!!!!!...
5- اغتصاب ابن النبي (داود) لاخته !!!!!!!!!...
6- اغتصاب (أبشالوم) لزوجات أبيه أمام الناس !!!!...
7- زنا (يهوذا) بزوجة أولاده (ثامار) !!!!!...
8- وصفٌ فاضحٌ ومقزز لزنى الأختين (أهولة) و(أهوليبة) !!..

3.. الخلاصة ..
-----------------

1.. هل الكتاب المُقدس : مُقدس ؟؟!!...

لا شك لدى كل إنسان (عاقل) و(متدين) :
أن أي كتاب منسوبٌ إلى الله تعالى :
هو كتابٌ : ((( 100 % ))) : ((( مُقدس ))) !!!....

ومن مواصفات كلام الله تعالى (المُقدس) أنه :
لا يدعو أبدا ًإلا : إلى الخير المحض .................

حيث يقول الله تعالى في القرآن الكريم :
" إن الله يأمر بـ : العدل .. والإحسان .. وإيتاء ذي القربى ..
وينهى عن : الفحشاء .. والمنكر .. والبغي :
يعظكم : لعلكم تذكـّرون " .. (النحل - 90) ...

وتتفق في ذلك المعنى أيضا ًجميع ترجمات (الكتاب المقدس)
The Holy Bible لدى النصارى في مشارق الأرض ومغاربها
باختلاف طوائفهم وكتبهم الكثيرة ..
وذلك كما جاء في نص رسالة (تيموثاوس الثانية 3- 16) الآتي ..

ففي نسخة (الرواية المُصرحة لدى البروتوستانت والأرثوذوكس) :
" كل الكتاب (أي كتاب النصارى المُقدس) : هو :
مُوحى به من الله .. ونافع لـ : التعليم .. والتوبيخ :
للتقويم والتأديب الذي في البر (أي في الخير) " ..

وفي نسخة ترجمة (الكتاب الإنجليزي الحديث) مُمثِلا ً
لكنيسة (انجلترا واسكتلندا) والكنيسة (الماثوديستية)
و(االكونجراشنالية) و(الاتحاد المعمداني) والكنيسة (البيسبتانية)
لانجلترا والجمعية البريطانية .. إلخ إلخ إلخ .. نجد أيضا ً:

" كل كتاب مُوحى (هكذا بدون تحديد بكتاب النصارى ولا غيره) :
له فائدته في : تعليم الحق .. ودحض الباطل ...
أو في : إعادة تقويم الأخلاق .. والانضباط في الحياة الأمثل " ..

ونفس المعنى في نسخة رواية (الرومان الكاثوليك) أيضا ً:
" كل الكتاب : المُوحى من الله : هو نافع لـ :
التعليم .. التقويم .. التأديب " ........
وكل النصوص السابقة هي من رسالة (تيموثاوس الثانية 3- 16) ..

ولم أقصد بالطبع الإطالة عليكم بذكر الثلاثة نصوص المترادفة
المعنى عندهم إلا :
للتركيز على أهم حقائق رسالتنا اليوم .. ألا وهي :
((اتفاق جميع طوائف النصارى على (قدسية) كتاب كل
طائفة منهم : وأن هذا الكتاب هو :
صالح للتعليم والتقويم والتأديب الذي هو في الخير)) ..

ودعونا ننطلق الآن في جولة في كتب النصارى :
لنرى معا ً: هل (كتابهم المُقدس) كما يحبون تسميته :
هل هو فعلا ً:
(مُقدس) و(مُوحى به من عند الله) .. و(يدعو إلى الخير) ؟؟؟..
أم أن الحقيقة المفجعة هي :
أن هذا الكتاب للأسف :
هو سبب كل الشرور والآثام والجرائم التي ينضح بها العالم
النصراني في كل زمان ٍومكان ٍ!!!!!!...
تعالوا معا ًلنرى الحقيقة بالدليل ...........................
--------

ملحوظة 1- للإخوة المسلمين :
ينقسم (الكتاب المُقدس) للنصارى إلى (عهدين) :
(العهد القديم) The Old Testament :
وفيه قصص من (آدم) وحتى قبل ميلاد (عيسى) عليهم السلام ..
و(العهد الجديد) The New Testament :
وفيه قصص (زكريا) و(يحيى) و(عيسى) عليهم السلام ..
يرويها أربعة كتاب هم (لوقا) (مرقص) (متى) (يوحنا) :
وهي أسماء الأربعة أناجيل الرسمية عند النصارى ..
ومُلحقا ًبهم أعمال دعوة الحواريين من بعد (عيسى) للناس :
مضموما ًإلى الحواريين : (بولس) اليهودي للأسف …
وهي ما يسمونه بـ : (أعمال الرسل) The Acts ...
ولضخامة العهد القديم :
ولامتلائه بالقصص الكثيرة وأسماء آلاف الأشخاص وحياتهم :
والتي لا دخل لها بالدين ولا بالشرع ولا بالإيمان :
فإن معظم النصارى : لا يقرأ من العهد القديم إلا :
بعض المقتطفات التي ينتقيها لهم القساوسة في الكنائس ..
والتي في مجموعها تمثل :
بعض الجواهر المعدودة المترامية :
وسط روث البهائم الكثير !!!!!...
ونادرا ًمن تجد منهم من قرأ العهد القديم بأكمله : ولو مرة
واحدة في حياته ....
ومن صبر على الملل الرهيب .. وفعل منهم ذلك :
فلن يكررها مرة ًأخرى يقينا ً في حياته !!!..............

ملحوظة 2- للإخوة المسلمين :
في ديننا الحنيف : كلام (الله) المُقدس : هو كتاب (القرآن) ...
وكلام عبده ورسوله (محمد) : هو كتب (السُـنة) ...
وكلام (المؤرخين والرواة) : هو كتب (السيرة) و(التاريخ) ...
وأما كتاب النصارى المُقدس :
فخليط ٌعجيبٌ من الثلاثة أنواع السابقة :
بلا فصل ٍولا تحديد ٍولا ترتيب كما ستلاحظون بعد قليل !!!...
حيث معظم القصص والأخبار :
يرويها مجهولون !!!!!...

ملحوظة 3- للإخوة المسلمين :
عامة النصارى البسطاء للأسف :
لا يعرفون شيئا ًعما ستقرأونه الآن من انحطاطات أخلاقية
للرسل والأنبياء وغيرهم :
حيث يكتفي القساوسة كما قلت لكم بتلاوة بعض النصوص المنتقاة
بعناية شديدة عليهم في الكنائس .. فلا يعرفون شيئا ًعن
باقي الكتاب : والذي لا يقبله الذوق ولا العقل السليم !!!..
----------

2))
كتابٌ يمتليء بقصص :
العهر والدعارة والزنا وزنا المحارم :
بأحط وأقذر الألفاظ !!!..

ولنترك كل (أب) و(أم) :
يحكمان بنفسيهما على النصوص الآتية :
هل يقبلان أن يقرأها أولادهم أو بناتهم ؟؟!!!..
وتحت أي بندٍ من بنود (الكتاب المُقدس) يمكن تصنيف الكلام :
التعليم !!.. أم التقويم !!.. أم التأديب !!!؟؟؟؟؟....
فلنقرأ معا ًالتالي :
ونحاول استخلاص (الحكمة) من ذكر هذه القاذورات في كتاب ٍ
من المفترض أنه : (كتابٌ مُقدس) !!!!...
--------

1... (الافتراء على نبي الله (داود) المشهور بالحكمة والقضاء
في القرآن والتوراة والإنجيل !!!!) .....

1-1 ..... النبي (داود) يزني بزوجة قائد الجنود !!!!!..

حيث نقرأ في العهد القديم سِفر (صموئيل الثاني 11 – 4 : 15) :

" وكان في وقت المساء : أن (داود) قام عن سريره :
وتمشى على سطح بيت المُلك .. فرأى على السطح :
امرأة تستحم !!!.. وكانت المرأة جميلة المنظر جدا ً!!..
فأرسل (داود) وسأل عن المرأة ..
فقال واحد : أليست هذه هي (بتشيع) بنت (أليعام) امرأة
(أي زوجة) (أوريا الحثي) .. فأرسل (داود) رسلا ًوأخذها :
فدخلت إليه .. فاضطجع معها (أي زنا بها) : وهي مُطهرة من
طمثها (أي في غير فترة الحيض) ثم رجعت إلى بيته ..
وحبلت المرأة :
فأرسلت وأخبرت (داود) وقالت إني حُبلى " !!!...

ولا تنتهي هذه القصة القذرة المكذوبة عن نبي الله (داود)
عليه السلام عند هذا الحد !!!..
بل يستكمل الراوي (والذي لا نعرف من هو بالضبط :
الله ؟.. أم أحد المؤرخين ؟.. أم الشيطان الذي لعب في عقولهم)
فيواصل تلطيخه لسمعة نبي الله قائلا ً:

" فأرسل (داود) إلى (يوآب) يقول : إرسل إليّ (أوريا الحثي) ..
(وبالطبع يريد النبي التخلص من الفضيحة !!.. انظروا كيف :)
فأرسل (يوآب) : (أوريا) إلى (داود) ..
فأتى (أوريا) إليه .. فسأل (داود) عن سلامة (يوآب) وسلامة
الشعب ونجاح الحرب (المسكين لا يعرف ما جرى لزوجته) ..
وقال (داود) لـ (أوريا) : إنزل إلى بيتك .. واغسل رجليك ..
(لأن أوريا هذا : كان لا يتوقف عن السفر والجهاد في سبيل الله :
والنبي يريد بإرساله لبيته :
أن يجامع أوريا زوجته : فيظن بعد ذلك أن حملها كان منه !) ..
فخرج (أوريا) من بيت الملِك .. وخرجت وراءه (حصة) من عند
الملِك .. ونام (أوريا) على باب بيت الملك : مع جميع عبيد
سيده : ولم ينزل إلى بيته !!!!..
فأخبروا (داود) قائلين : لم ينزل (أوريا) إلى بيته !!!..
فقال (داود) لـ (أوريا) : أما جئت من السفر ؟؟!!..
فلماذا لم تنزل إلى بيتك ؟؟!!.. (وانظروا لإجابة هذا القائد
المُخلص لله : وقارنوا بين كلامه وأفعاله في كتاب النصارى :
وبين كلام وأفعال نبي الله داود !!!!) :
فقال (أوريا) لـ (داود) :
إن (التابوت) و(إسرائيل) و(يهوذا) : ساكنون في الخيام ..
وسيدي (يوآب) وعبيد سيدي : نازلون على وجه الصحراء :
وأنا آتي إلى بيتي لآكل وأشرب وأضطجع مع امرأتي ؟؟!!!..
وحياتك وحياة نفسك : لا أفعل هذا الأمر !!!!...
فقال (داود) لـ (أوريا) : أقم هنا اليوم أيضا ً.. وغدا ًأ ُطلِقك ..
فأقام (أوريا) في (أورشليم) ذلك اليوم وغده ..
(وانظروا ماذا يفعل نبي الله الغاصب الخبيث عندهم :
في قائده الطيب المُجاهد : ولا تتعجبوا بعد ذلك من خبث
النصارى الأمريكان ومن والاهم ولا خستهم ودناءتهم !) ..
ودعاه (داود) :
فأكل أمامه وشرب وأسكره (لعله ينسى ويذهب لبيته) ..
وخرج عند المساء : ليضطجع في مضجعه مع عبيد سيده :
وإلى بيته لم ينزل (وبعدين بقى في اللي مش عايز يفهم ده !)

وفي الصباح : كتب (داود) مكتوبا ًإلى (يوآب) وأرسله بيد
(أوريا) .. وكتب في المكتوب يقول (وانظروا لخساسة أنبياء
النصارى في كتبهم المُحرفة) :
اجعلوا (أوريا) في وجه الحرب الشديدة !!!.. وارجعوا من ورائه :
فيُضرب ويموت !!!!!...
(وهكذا جزاء القائد المُخلص المُجاهد كما نستفيد من القصة !) ..

فهذه عزيزي النصراني :
أخلاق نبي الله (داود) عندكم !!!!!!...
شهوة .. زنا .. خيانة .. خبث .. مكيدة .. قتل !!!!!!!!!!....
فماذا يتبقى لعامة الناس فعله بعد ذلك !!!!...
بل : وما الفرق بين (عتاة الإجرام) عندكم وبين (الأنبياء) !!!..

وهل لمجرد إثبات أن كل الناس تخطيء (حتى الأنبياء) :
يستدعي تأليف مثل كل هذه القصة القذرة عن نبي من أنبياء
الله الصالحين !!!!!!.....

فلا عجب بعد ذلك من انتشار الزنى في العالم النصراني
عندكم والمكائد والقتل :
والذي تطفح به أرقام الإحصائيات العالمية كل يوم !!!!!!...
وذلك من أبسط الشعوب النصرانية :
وحتى مستوى رجال دولة (الفاتيكان) وقساوستها !!!!!!...
--------

1- 2 .... النبي (داود) : يُدفأ بالزنا في أواخر عمره !!!!!...

وأيضا ًنقرأ في العهد القديم سِفر (الملوك الأول 1- 1: 3) :

" وشاخ الملك (داود) .. . تقدم في الأيام .. وكانوا يدثرونه بالثياب :
فلم يدفأ !!!.. فقال له عبيده (وانظروا لمشاورة العبيد) :
ليفتشوا لسيدنا الملك على : فتاة عذراء .. فلتقف أمام الملك ..
ولتكن له حاضنة !!!.. ولتضطجع في حضنك ..
فيدفأ سيدنا الملك !!!!..
(وبالطبع : لقد توخى المُترجم الأدب الشديد في هذه العبارات
عن النسخة الأصلية .. وسوف أخصص رسالة مفردة لذلك)

ففتشوا عن فتاة جميلة في جميع تخوم إسرائيل ..
فوجدوا (أبشيج) الشونمية .. فجاءوا بها إلى الملك " !!..

ولعلكم تتساءلون :
لماذا لم يستخدموا في عملية (التدفئة الجنسية) هذه :
إحدى زوجات الملك الكثيرات .. أو إحدى محظياته الموجودات
بالفعل ؟؟!!..
والجواب بالطبع : أن الإتيان بفتاة عذراء جديدة :
هو الأكثر مُناسبة لصورة هذا النبي الشهوانية التي يُخبرنا
بها رواة (الكتاب المُقدس) المجهولون كما لاحظتم !!!!..
--------------------

1- 3... تعري النبي (داود) أمام عبيده وإمائه !!!!..

وأختم معكم تجني هذا الكتاب (اللا مقدس) على نبي الله (داود)
عليه السلام : بالنص التالي من العهد القديم :
سِفر (صموئيل الثاني 6- 20) :
حيث تستنكر (ميكال) هذا الموقف المُخزي للملك (داود) :

" ورجع (داود) ليُبارك بيته ..
فخرجت (ميكال) بنت (شاول) لاستقبال (داود) وقالت :
ما كان أكرم ملك إسرائيل اليوم حيث تكشف اليوم أمام أعين
إماء (أي نساء) عبيده : كما يتكشف أحد السفهاء " ؟!!!..

وأترك لكم التعليق ...............
وأترك لكم التعليق بين هذه الافتراءات اللا عقلانية ..
وبين قول الله تعالى لنبيه (محمد) صلى الله عليه وسلم :

" اصبر على ما يقولون .. واذكر عبدنا داود : إنه أواب ..
إنا سخرنا الجبال معه يُسبحن بالعشي والإشراق ..
والطير محشورة ً(أي مجموعة ً) : كلٌ له أواب ..
وشددنا مُلكه : وأتيناه الحكمة وفصل الخطاب " .. ص 17 : 20 ..

هذا النبي الذي كان يصوم يوما ًويفطر يوما ًكما أخبرنا بذلك نبينا
في الحديث الصحيح المتفق عليه !!!!...

فسبحان الله عما يصفون !!!!...
--------------------

2)) (شمشون) المُبارك : لا يجد غضاضة في الزنا !!!..

نقرأ في سِفر (القضاة 16 – 1) :
" ثم ذهب (شمشون) إلى (غزة) .. ورأى هناك امرأة زانية :
فدخل إليها " !!!!!!....

وبالطبع : فالتلاعب في الألفاظ في التراجم العربية :
هو كثير ٌولا ينتهي في محاولة (يائسة) لسد عورات ألفاظ
هذا الكتاب الجنسية القذرة عن ععامة النصارى البسطاء ....
ولمن يريد الألفاظ والإيحاءات الأصلية :
فليعود للنسخة الإنجليزية الناقلة عن الأصل اليوناني ...
--------------

3)) حماة (راعوث) : تدعوها للزنى مع (بوعز) ليلا ً!!...

حيث نقرأ ذلك في سِفر (راعوث 3- 4) وحماتها تقول لها :

" فاغتسلي وتدهني (أي بالعطر والطيب) والبسي ثيابك :
وانزلي إلى البيدر .. ولكن : لا تعرفي عند الرجل (أي لا تزني معه)
حتى يفرغ من الأكل والشرب !!!..
ومتى اضطجع : فاعلمي المكان الذي يضطجع فيه ..
وادخلي .. واكشفي ناحية رجليه واضطجعي : وهو يُخبرك
بما تعملين " !!!!!!!...

وأيضا ً: أرجو الرجوع للنسخة الإنجليزية لمعرفة حقيقة
غش مترجمين الكنائس العربية :
للتخفيف من وطئة الألفاظ والإيحاءات الداعرة ..
-----------

وإذا كان ما سبق : هي أمثلة قليلة جدا ًمن كثير ٍمن قصص
(الزنا) التي لا هدف لها (تربوي) في سياق كتاب النصارى :

فإن الأمر لا يتوقف عند هذا الحد !!!..
(أي الزنا العادي : حتى من الأنبياء) .. لا .. ولكن :
هناك العديد والعديد من قصص (زنا المحارم) التي يغص بها
هذا الكتاب (اللا مُقدس) !!!...
والعجيب أن معظمها : لـ (أنبياء) أيضا ًو(أبناء أنبياء) !!!..

(ولعلنا عرفنا الآن : مصدر كل الفساد الأخلاقي والسعار الجنسي
بين النصارى في الخارج : وبين العائلة الواحدة عندهم
للأسف : والذي يريدون نقله إلينا بالتدريج !!) ..

ولا عجب من كتاب : كتب فيه كل من هب ودب ما يحلو له :
بلا رقيب ولا حسيب : ولا حتى بمعرفة اسم الكاتب ولا الراوي !!..

ولكن العجب كل العجب :
هو في من يتقبلون مثل هذه (القاذورات) على أنها :
((( كلام الله ))) !!!!...
ذلك الكلام الذي يهدف إلى :
التعليم .. التقويم .. التأديب !!!!!!!!!!!!....
-----------

4)) زنى ابنتا نبي الله (لوط) بأبيهما !!!!!...

ونقرأ هذا العبث عن نبي من أنبياء الله أيضا ًفي :
العهد القديم سِفر (التكوين 19- 29 : 35) :
وأترككم مع المهزلة الخسيسة التي لا يقبلها عقل عاقل !!..

" وحدث لما أخرب الله مدن الدائرة (أي مدن قوم لوط :
سدوم وعمورة .. والتي كان الرجال فيها يزنون بالرجال) :
أن الله ذكر (إبراهيم) وأرسل (لوطا ً) من وسط الإنقلاب :
حين قلب المدن التي سكن فيها (لوط) ..
وصعد (لوط) من (صوغر) : وسكن في جبل وابنتاه معه :
لانه خاف أن يسكن في (صوغر) : فسكن في المغارة هو وابنتاه ..

وقالت البكر (أي الابنة الكبيرة) للصغيرة :
أبونا قد شاخ .. وليس في الأرض رجلٌ ليدخل علينا كعادة الأرض "
!!!..

وأتوقف هنا للتذكير مرة اخرى بـ (الغش) في ترجمة القساوسة
للكتاب (اللا مقدس) !!!!...
فانظروا للأدب الشديد للتعبير عن هذا الفعل المُشين الذي لا
يصدقه عقل !!!!...
إذ أنه : كيف ببيت نبي الله (لوط) : والذي وصفه الله بالطهر ..
وبأنه البيت الوحيد الذي لم يُشارك في مهزلة الشذوذ :
كيف بهذا البيت : يصدر عنه (زنا المحارم) !!!..
وتحت أي حُجة ؟؟..
تحت حُجة عدم وجود رجال ؟؟؟؟؟؟؟؟؟!!!!!!!!!...
فهل يُصدق طفل ٌصغيرٌ عاقل : مثل هذا الخبل ؟؟!!!..
ألم يكن (إبراهيم) عليه السلام ومن معه :
يسكنون قريبا ًمن قرى (لوط) عليه السلام !!!!...
ولتتابعوا معي هذه المهزلة الأخلاقية ......
فماذا قالت الابنة الكبيرة لاختها .......

" هلمّ نسقي أبانا خمرا ً.. ونضطجع معه !!!...
(أي نجامع ونزني مع أبينا - لمن لا يعرف)
فنـُحيي من أبينا نسلا ً(يا سلااااااااااااام !!!) ..
فسقتا أباهما خمرا ًفي تلك الليلة ..
ودخلت البكر واضطجعت مع أبيها !!!...
ولم يعلم باضطجاعها ولا بقيامها " !!!!!!!!!!!!....

يا لقذارة الموقف والقصة والحكاية بأكملها !!!..
وما أغنى الله تعالى عن ذكر هذه القاذورات في كلامه المُقدس !!..
حاشا لله عز وجل !!!!!!!!!!!!!!!!!...

ثم :
هل تتخيلون معي نبيا ًمن أنبياء الله :
يشرب خمرا ًويسكر : حتى يفقد الوعي تماما ً:
فلا يشعر بالجماع ولا الانتصاب ولا القذف !!!!!!!!!!....
وسوف أخصص رسالة قادمة ًأيضا ًبإذن الله تعالى عن :
(مكانة) الخمر في العالم النصراني !!!!!!.....
فإذا كان أنبياء الله هكذا حقا ً: فقولوا على الدنيا السلام !!!..

" وحدث في الغد أن البكر قالت للصغيرة :
أني قد اضطجعت البارحة مع أبي .. نسقيه خمرا ًالليلة أيضا ً:
فادخلي اضطجعي معه : فنحيي من أبينا نسلا ً" !!!..
(يعني مش كفاية مصيبة واحدة !!!...
لا .. لازم التانية تاخد حقها في النسل هي كمان !!!..
والله خبل : واللي يصدقه : يبقى أخبل منه !!!!..
وسوف أتيكم برسالة أيضا ًعن افتراءات كتاب النصارى على
أنبياء الله : فجعلهم : زناة وسكارى وخداعون وغشاشون) !!!...
------------------

5)) اغتصاب ابن النبي (داود) : لاخته !!!!!!!..........

حيث لم يتوقف الكذب والافتراء على نبي الله (داود) عند شخصه :
بل تعداه إلى أولاده أيضا ًوبناته !!!!!..
ولم يكتفي مؤلفو هذا الكتاب (اللا مقدس) بالمواقف المشينة
السابقة من (زنا) و(زنا محارم) !!!!!....
بل أضافوا لكل ذلك أيضا ً: مواقف أخرى كثيرة :
منها هذا الموقف الشاذ بين أخ وأخته !!!...
ففي العهد القديم سِفر (صموئيل الثاني 13- 11) :

" وقدمت له ليأكل .. فأمسكها وقال لها :
تعالي اضطجعي معي يا أختي " !!!..

وبعد ذلك بجملتين نقرأ معا ً:
" فلم يشأ أن يسمع لصوتها .. بل تمكن منها وقهرها " !!!..

وهكذا ((نتعلم)) من (الكتاب المقدس) :
شرحا ًلـ : كيفية وخطوات اغتصاب الأخ لاخته !!!!...

وكيف لا وهو كتاب : (تقويم .. وتعليم .. وإرشاد) !!!!..

وكيف لا ومن طبيعة الإنسان : النزعة إلى تخيل وتقليد ما
يراه أو يسمعه أو يقرأه : وخصوصا ًعند الصغار والشباب !!...

فهل نستطيع مثلا ًقراءة مثل هذه القاذورات على أبنائنا في
سن المدارس أو الكليات ؟؟؟؟!!!....
بل : هل سمعتم أحد القساوسة يذكر من ذلك شيئا ًفي الكنيسة
عندكم ؟؟؟؟؟!!!!!!!!!!!!!!!!!!!...
---------------

6)) اغتصاب (أبشالوم) لزوجات أبيه أمام الناس !!!..

وأما في الكلمات القليلة التالية :
فسوف تجدون تفسيرا ًلـ : الوحشية والهمجية النصرانية في
حروبهم بينهم وبين بعضهم البعض .. وبينهم وبين المسلمين !!..
فتعالوا لنرى معا ً:
دناءة تصوير (الزنا الجماعي) في أحط صوره :
(زنا الابن : بزوجات أبيه) !!!!....

حيث نقرأ في العهد القديم سفر (صموئيل الثاني 16- 21 : 22)
عن النصيحة الداعرة الفاسقة من (أخيتوفيل) لـ (أبشالوم)
حيث يقول له (وترحموا على نزاهة الإسلام في حروبه) :

" ادخل إلى سراري أبيك اللواتي تركهن لحفظ البيت :
(وترجمة الكلام الفاحش الحقيقية هي :
اغتصب زوجات أبيك اللاتي تركهن من ورائه) :
فيسمع كل إسرائيل (أي شعب إسرائيل) أنك قد صرت مكروها ً
من أبيك فتتشدد أيدي جميع الذين معك " !!!!!....

وهكذا نرى عند اليهود والنصارى (ومن كتابهم المقدس) :
أحط الجرائم وأقذرها في ساعة الحرب !!!...
ولنستمع لباقي القاذورات :
والتي لا يستطيع التلاعب بالترجمة في أن يُداري شناعتها
بحال ٍمن الأحوال :

" فنصبوا لـ (أبشالوم) الخيمة على السطح :
ودخل (أبشالوم) إلى سراري (والمقصود زوجات) أبيه :
أمام جميع إسرائيل "!!!....

وإني لأقرأ هذه الدناءات للأسف :
فأتذكر جرائم الاغتصاب الجماعي للمسلمات والفتيات الصغيرات
في (البوسنة) و(الهرسك) :
أمام ووسط العالم النصراني الأوروبي والأمريكي :
بلا أي حسيب ولا حفيظ :
حتى انتهوا من أبشع جرائم الاغتصاب الجماعي في العصر
الحديث !!!!...
ومصدر كل هذه الافكار والافعال الإجرامية هو ماذا ؟؟..
نعم ......... صحيح :
كتاب (التعليم والتقويم والإرشاد) : (الكتاب اللا مُقدس) !!..
-----------------

7)) زنا (يهوذا) بزوجة أولاده (ثامار) !!!!!...

وفي تواصل عجيب لقصص (العهر) و(زنا المحارم) التي
يمتليء بها هذا الكتاب (اللا مُقدس) :
والتي قلما تركت نبيا ًمن الأنبياء أو صالحا ًمن الصالحين :
إلا وألصقوها به زورا ًوكذبا ًوبهتانا ً:

تعالوا لنقرأ معا ًالقصة الداعرة التالية :
والتي أتحدى بها عقل أعقل النصارى :
أن يُخبرنا بالمغزى التربوي والتعليمي مما سنقرأه الآن من
القصة (الخرافية) في العهد القديم سفر (التثنية 38- 6 : 26) ..

" وأخذ (يهوذا) زوجة ًلـ (عير) بكره (أي أكبر ابنائه) اسمها
(ثامار) .. وكان (عير) بكر (يهوذا) : شريرا ًفي عيني الرب ..
فأماته الرب ...
(ويهوذا هذا هو الذي يُنسب إليه اليهود من نسل سيدنا يعقوب) ..

فقال (يهوذا) لـ (أونان) : ادخل على امرأة أخيك :
وتزوج بها .. وأقم نسلا ًلأخيك (رجعنا لحكاية النسل تاني !!)

فعلم (أونان) أن النسل : لا يكون له .....
فكان إذا دخل على امرأة أخيه : أنه : أفسد على الأرض :
لكيلا يُعطي نسلا ًلأخيه " !!!!!...
(وتعبير : أفسد على الأرض : هو التحريف المُهذب لحقيقة
قذف المني على الأرض : تلك الحالة النفسية المَرضية التي
أسماها الغرب بـ : الأونانية : نسبة إلى أونان هذا !!..
ودعونا نتابع المهزلة التي لا أعرف لها مغزى حتى الآن) :

" فقبح في عيني الرب ما فعله : فأماته أيضا ً!!!..
فقال (يهوذا) لـ (ثامار) كنته (أي زوجة ابنه) :
أقعدي أرملة في بيت أبيك : حتى يكبر (شيلة) ابني :
لأنه قال : لعله يموت هو أيضا ًكأخويه !!!!...
(أي تشاءم منها وخاف على ولده الثالث والأخير) !!!..

ولما طال الزمان : ماتت ابنة (شوع) امرأة (يهوذا) ..
ثم تعزى (يهوذا) .. فصعد إلى جزاز غنمه إلى (تمنة) هو
و(حيرة) صاحبه العدلامي ...
فأ ُخبرت (ثامار) .. وقيل لها : هوذا حموك : صاعدٌ إلى (تمنة)
ليجز غنمه ...
فخلعت عنها ثياب ترملها .. وتغطت ببرقع (أي غطت وجهها)
وتلففت .. وجلست في مدخل (عينايم) التي على طريق (تمنة) :
لانها رأت أن (شيلة) قد كبر : وهي لم تــُعط زوجة ًله ....
(فانظروا ماذا فعلت للانتقام من حماها : وتعلموا البر والخير !)

فنظرها (يهوذا) وحسبها زانية لأنها كانت قد غطت وجهها !!!..
(أي جعلوا تغطية الوجه التي هي علامة العفة عندهم :
رمزا ًللزنا !.. فإنا لله وإنا إليه راجعون) ..
فمال إليها على الطريق وقال : هاتي أدخل عليك ِ!!!!..
لأنه لم يعلم أنها كنته (أي زوجة ابنه) !!!...
فقالت : ماذا تعطيني لكي تدخل عليّ ؟..
(وأتساءل : سمع صوتها .. وسيجامعها بعد قليل كما سنرى :
ولا يعرف أنها زوجة ابنه : ما هذا الخبل ؟؟!!!)
فقال : إني أرسل : جدي معزي من الغنم .. فقالت :
هل تعطيني رهنا ًحتى ترسله ؟؟.. فقال :
ما الرهن الذي أ ُعطيكِ ؟؟.. فقالت :
خاتمك وعصابتك (التي يربط بها رأسه) .. وعصاك التي في
يدك !!!.. فأعطاها ودخل عليها (كل هذا الكلام :
ويريدوننا أن نصدق أنه لم يعرفها !!!!!!) ..
فحبلت منه (يا سلاااااااااام .. ولا القصص الهندية) !!!!...
ثم قامت ومضت .. وخلعت عنها برقعها .. ولبست ثياب
ترملها ...
فأرسل (يهوذا) جدي المعزي بيد صاحبه العدلامي ليأخذ
الرهن من يد المرأة : فلم يجدها ....
(تعلموا .. وعلموا بناتكم كيد النساء في الحرام وبالحرام !)
فسأل أهل مكانها قائلا ً:
أين الزانية التي كانت في (عينايم) على الطريق ؟؟..
فقالوا : لم تكن هنا زانية !!!!...
فرجع إلى (يهوذا) وقال : لم أجدها .. وأهل المكان أيضا ً
قالوا : لم تكن ههنا زانية !!!...
فقال (يهوذا) : لتأخذ لنفسها : لئلا نصير إهانة :
اني قد أرسلت هذا الجدي .. وأنت لم تجدها ....

(والآن أيها المستمعون الكرام : نأتي للعبرة والعظة
والدرس : فاقرأوا جيدا ً) :

ولما كان نحو ثلاثة أشهر : أ ُخبر (يهوذا) وقيل له :
قد زنت (ثامار) كنتك (أي زوجة ابنك) .. وها هي حبلى
أيضا ًمن الزنى !!!.. فقال (يهوذا) :
أخرجوها فتحرق (يا سلااااام : هذا هو يهوذا فعلا ًابن
نبي الله يعقوب : والذي تاب الله عليه هو وإخوته من بعد قصة
يوسف عليه السلام .. والذي يعرف حرمة الزنا وعقابه ..
والسؤال : أين كان كل ذلك عندما زنى بامرأة زانية كما يفتري
مؤلف هذه القصة المجهول ؟؟!!) ..

أما هي .. فلما أ ُخرجت : أرسلت إلى حميها قائلة :
مَن الرجل الذي هذه له : أنا حبلى ......
وقالت : حقق لمن الخاتم والعصابة والعصا هذه !!!..
فتحققها (يهوذا) وقال :
هي أبر مني : لأني لم أعطها لـ (شيلة) ابني :
فلم يعد يعرفها أيضا ً(أي يجامعها) "
!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!

وأتساءل هل تليق هذه النهاية (الباردة) (المائعة) :
بقصة (عظيمة) في (العهر) و(زنا المحارم) كهذه القصة ؟؟..

هكذا (وفي لمح البصر) : ينصرف ذهن القاريء إلى اعتراف
(يهوذا) بعدم بره بوعده :
لينسى تماما ًعقاب جريمة الزنا التي قام بها !!!!..
بل والتي كان سيحرق بسببها (زانية) من (الزواني) !!!!..

ولا عجب ......
فالقصة كلها ملفقة كمعظم هذا الكتاب الضخم !!!!!!!!!!!!....

وأما الفاجعة الكبرى :
فليست ترك (يهوذا) بلا عقاب ...
ولا ترك (ثامار) بلا عقاب ...
ولكن :
في التوأمين اللذين ولدتهما (ثامار) : (فارص) و(زارح) ..
ذلكم التوأمين اللذين جعلهما (الكتاب المقدس) :
يدخلان في نسب إلههم (عيسى) المسيح !!!!!!!!!...
أي أن أجداد رب النصارى (وبنص كتابهم المقدس) :
كانوا :
(زناة مثل يهوذا وثامار) و(أولاد زناة مثل فارص وزارح) !!..
!!!!!!!!!!!!!!!!...
فهل تصدقون ذلك ؟؟!!!!!....

والذي لا يعرفه الكثيرون أنه قد يأتي النبي من نسل مشرك :
ولكنه أبدا ً: لا يأتي من نسل زنا !!!!!!!!!!!!!!!!....

فنقرأ هذه الفاجعة (بكل بجاحة) في العهد الجديد هذه المرة ..
وتحديدا ًفي بداية (إنجيل متى 1- 1 : 3) حيث يذكر مؤلف هذا
الإنجيل نسب المسيح رب النصارى في اعتقادهم فيقول :

" كتاب ميلاد (المسيح) ابن (داود) ابن (إبراهيم) :
(إبراهيم) ولد (إسحق) .. و(إسحق) ولد (يعقوب) ..
و(يعقوب) ولد (يهوذا) وإخوته ..
و(يهوذا) ولد (فارص) و(زارح) من (ثامار) " !!!!...

ولا أجد تعليقا ًمناسبا ًعلى هذا الكذب والبهتان ....
(وخصوصا ًأن المسيح : يؤمن النصارى مثلنا بأنه :
لم يكن له أب !!!.. فما هو لزوم ذكر هذا النسب أصلا ً) ..
-----------------

8)) وصفٌ فاضحٌ ومقزز لعهر الأختين (أهولة) و(أهوليبة) !!..

وفي محطتنا الأخيرة هذه : أتمنى من الله تعالى ألا يكون
أحد القراء لرسالتي حتى الآن : هو :
طفلٌ .. أو طفلة ٌ.. أو شابٌ .. أو شابة ٌ!!!!..
أو يكون أحد القراء : ممَن هم أصحاب الحياء الشديد !!!..
وذلك لأن الكلام القادم فعلا ً: قليل الأدب جدا ًجدا ًجدا ً!!!...

بل ستفوق قذارته وانحطاطه : كل المقاييس بالفعل !!!!!!!...
وعندما تقرأوه : احكموا بأنفسكم :
هل يمكن أن يكون الكلام الآتي :
هو من كلام الله عز وجل ؟؟!!!..
أو حتى :
من وحي الروح القدس لمن كتب هذا الكلام البذيء !!!..
أو حتى :
هل يليق أن يحتوي كتابٌ مقدسٌ لمثل الكلام الآتي !!..

أترك لكم القراءة ... والحكم بأنفسكم :
وخصوصا ًأني سأذكر الترجمة الحرفية عن النص الأصلي :
للجملة الأخيرة فقط ....
تلك الترجمة الحقيقة التي أخفاها المترجم : لتلطيف وقع الألفاظ
الإباحية القذرة إلى حدٍ كبير ٍ!!...

حيث جاء في العهد القديم في سِفر (حزقيال 23- 1 : 20) :
واسمحوا لي أن أتجاوز عن بعض الكلمات والجمل للاختصار :
والحوار هو : كلام الله تعالى عن الأختين (أهولة) و(أهوليبة) :
وحاشى الله تعالى أن يخرج منه مثل هذا الكلام القذر :
والذي يمتليء به هذا الإصحاح بأكمله منذ بدايته فيقول :

" وكان إليّ كلام الرب قائلا ً: (وانظروا كلام الرب في كتاب
النصارى كيف يكون : وقولوا : الحمد لله على نعمة الإسلام) :
يا ابن آدم : كان امرأتان ابنتا أم ٍواحدة ..
وزنتا بـ (مصر) .. في صباهما زنتا ...
هناك : دُغدغت ثديّهما .. وهناك تزغزغت ترائب عذرتهما !!!..
(فصيح ٌجدا ًإله النصارى في كتابهم المحرف .. أقصد المُقدس)
واسمها (أهولة) الكبيرة .. و(أهوليبة) اختها ..
وكانتا لي .. وولدتا بنين وبنات ...
(وبالرغم من محاولة إعطاء الرمزية على الأختين :
أنهما بلدتا : (سامراء) و(أورشليم) : إلا أني أ ُركز فقط على
الأسلوب القذر والألفاظ القذرة التي يدعي النصارى أنها من
كلام الله عز وجل) !!!.....
وزنت (أهولة) من تحتي .. وعشقت محبيها أشور الأبطال ..
كلهم شبان شهوة : فرسان راكبون الخيل ..
(أرجو أن تضعوا في ذهنكم دوما ً: إخفاء المترجم للمعنى القبيح)

ولم تترك زناها من (مصر) أيضا ًلأنهم ضاجعوها في صباها !!..
وزغزغوا ترائب عذرتها : وسكبوا عليها زناهم !!!!...
لذلك : أسلمتها ليد عشاقها : ليد بني أشور الذين عشقتهم ..

هم : كشفوا عورتها .. أخذوا بنيها وبناتها : وذبحوها بالسيف :
فصارت عبرة ًللنساء ..
فلما رأت أختها (أهوليبة) ذلك :
أفسدت في عشقها أكثر منها !!.. وفي زناها :
أكثر من زنى اختها !!!..
فرأيت أنها قد تنجست .. ولكلتيهما طريقٌ واحدة ...

وزادت زناها .. ولما نظرت إللى رجال مُصورين على الحائط
صور الكلدانيين : مصورة بمغرة ...................
عشقتهم عند لمح عينيها إياهم .. وأرسلت إليهم رسلا ً
إلى أرض الكلدانيين (بالله عليكم :
أهذا أسلوب إله يتكلم : أم أسلوب قصاص الربابة ؟!!) ..

فأتاهم بنو بابل في مضجع الحب : ونجسوها بزناهم :
فتنجست بهم .. وجفتهم نفسها !!!..
وكشفت زناها .. وكشفت عورتها : فجفتها نفسي كما جفت
نفسي اختها !!!..
(أعتقد أننا لو عددنا تكرار لفظة الزنا ومشتقاته في هذا السفر :
لزاد عن 50 !!!) ...
وأكثرت زناها بذكرها أيام صباها : التي فيها زنت بأرض (مصر)
وعشقت معشوقيهم الذين لحمهم : كلحم الحمير ..
ومنيهم : كمني الخيل !!!..
وافتقدت رذيلة صباك بزغزغة المصريين ترائبك لأجل ثدي
صباك " !!!!!!!!!!!!!!!!!!!!!!!.....

وأكتفي بهذا القدر من هذا الإصحاح القذر ...
وما أغنى الله تعالى عن هذه الألفاظ والتعابير والإيحاءات
الماجنة : لوصف بلدتين أو أختين !!!!....

بل ولعلكم تلاحظون تعتيم المترجم على المعاني الحقيقية
بقدر الإمكان : حتى لا يشعر القاريء العربي والنصراني :
بالبذاءة المتناهية في كلام (الكتاب اللا المقدس) عندهم !!!!...

ولكني سأترجم لكم جملة واحدة فقط عن الأصل :
لتستشعروا معي فرق الترجمة ....
ولنأخذ مثالا ً: قول المؤلف في الجملة 20 من الإصحاح :

" وعشقت معشوقيهم الذين لحمهم : كلحم الحمير ..
ومنيهم : كمني الخيل " !!!..

حيث الترجمة الصحيحة عن طبعة New World الإنجليزية
كان من المفترض قراءتها هكذا (ولاحظوا الفرق) :

" ولقد دفع بك شبق العاهرات بائعات الهوى : إلى أعضاء
الذكورة للاجانب : الشبيهة بأعضاء الذكور لدى الحمير :
التي تـُـنزل منيا ًكمني الخيل " !!!!...

وأسأل :
قارنوا بين أسلوب (إله النصارى) في كتابهم (اللا مقدس) :
وبين كلام الله تعالى الحقيقي في (القرآن) الكريم :

ففي الوقت الذي تكرر فيه لفظ (الزنى) ومشتقاته في سِفر ٍ
واحدٍ كما رأينا من مئات الأسفار عندهم : أكثر من 50 مرة ً
بصورةٍ مقززةٍ :
نجد الله تعالى لا يذكر (الزنى) : إلا للتحذير منه :
ولبيان عقاب (الزناة) : وذلك في : 3 آيات فقط من بين كل
سور القرآن الكريم !!!!!...
ففي سورة الإسراء .. وفي الآية 32 :
" ولا تقربوا الزنى : إنه كان فاحشة : وساء سبيلا ً" ..

وفي سورة النور : وفي الآيتين 2 – 3 نقرأ :
" الزانية والزاني : فاجلدوا كل واحدٍ منهما مائة جلدة :
ولا تأخذكم بهما رأفة في دين الله " ...
هذا لو كان الواحد منهما غير متزوج ..
أما لو كان متزوجا ً: فجزاؤه الرجم كما علمنا رسول الله ..

وتقول الآية التي تليها :
" الزاني : لا ينكح (أي يتزوج) إلا زانية أو مشركة ..
والزانية : لا ينكحها إلا زان ٍأو مشرك :
وحُرم ذلك على المؤمنين " ......

فبالله عليكم :
هل نقيس هذه الأحكام الواضحة في الزنا ....
بما قاله المسيح في أناجيل النصارى عندما أتى له اليهود
بامرأة ٍزانية ليرجمها وفق شرع الله :
فقال لهم في إنجيل (يوحنا 8 – 7) :
" من كان منكم بلا خطية (أي ذنب) : فليرمها أولا ًبحجر "
فماذا استفاد العالم من هذا القول الزائف عن نبي الله (عيسى)
عليه السلام ؟؟؟!!!...
اليس هذا : (فتحا ً) لباب الزنا والبغاء والدعارة على مصراعيه :
مع التماس العذر للمجرمين ك
لأننا جميعا ًلنا ذنوب !!!!!...

وسوف أبين في رسالةٍ قادمة بإذن الله تعالى :
كيف تعمد مؤلف إنجيل (يوحنا) أن يُبيح (الخمر) و(الزنا)
في إنجيله : كذبا ًعلى لسان (عيسى) عليه السلام :
لأنه (أي يوحنا بن زبدي) : كان يعيش في مدينة (إفسس)
الرومانية الحرة (أي الحرة من أي قيود مثل الدعارة والخمر ...)
--------------------

3)) الخلاصة ..........

قد يظن ظان أن النصوص (الفاحشة) وقصص (الجنس)
و(الزنا) و(زنا المحارم) في كتاب النصارى :
قليلة !!!...

فلا والله ......
ولولا خوفي من الإطالة عليكم فيصيبكم الملل :
لذكرت لكم الكثير والكثير والكثير ..........
وليقرأ من شاء : سِفر (نشيد الإنشاد) الذي نسبوه كذبا ً
وبهتانا ًلله تعالى ولأنبيائه الكرام !!!!....

حيث فيه ما فيه مِن مِثل كلامنا الأخير عن الأختين (أهولة)
و(أهوليبة) : وأيضا ًبصفة الرمز !!!!!....

ففيما ذكرته الكفاية بإذن الله تعالى لكل من يعقل ....

ولا يتبقى أمام كل نصراني ونصرانية إلا أن يقف مع نفسه
وقفة ًواحدة ًليسألها :
هل يمكن أن يكون مثل هذا الكلام القذر :
هو من كلام الله تعالى ؟؟؟!!!!!!..
أو حتى روح القدس ؟؟!!!.. أو حتى وحيٌ من عنده ؟؟؟!!!..
أو حتى من كلام رسله الكرام صلوات ربي وسلامه عليهم
أجمعين ؟؟؟؟!!!!!!...

فليقرأ النصارى هذا الكلام من كتبهم :
ثم يقارنوه باستخدام الله تعالى للتلميح عن (الجماع) مثلا ًفي
القرآن بألفاظٍ رقيقة ٍمثل :

(التماس .. اللمس .. المباشرة .. النكاح) !!!!..

هذا ....
وأعانني الله تعالى على ما بقي كتابته من رسائل (وهو كثير)
....
فعليه وحده التكلان ....
والسلام عليكم ورحمة الله وبركاته ....

مرسلة بواسطة مدونة أبو حب الله في 4:30 م
إرسال بالبريد الإلكتروني كتابة مدونة حول هذه المشاركة المشاركة في Twitter المشاركة في Facebook
التسميات: إلى كل نصراني
رسالة أحدث رسالة أقدم الصفحة الرئيسية

إجمالي مرات مشاهدة الصفحة


  • قضايا راهنة (11)
  • ما يجب أن تعرفه عن نظرية التطور (61)
  • هدم أسس الإلحاد (11)
  • يدخلون الإسلام (4)

السبت، 4 أغسطس، 2012

إلى كل نصراني - 2 ...

كتاب تناقض واختلاف :
300,000 خطأ في كتابكم !!!!...

إهداء إلى :
كل نصراني يُحب الله تعالى خالقه : فعلا ًمن قلبه ...
لا أريد منك سوى : القراءة .. ثم : التأكد مما قرأته من مفاجآت ..
ثم : اسأل كل من بدا لك سؤاله :
فلن تجد إلا إجابة ًواحدة ً........................
------------

1.. لو كان من عند غير الله .....
2.. أمثلة من تناقضات واختلافات الكتاب المقدس (27 مثال) ...
3.. أكبر اختلاف في الكتاب المقدس على الإطلاق ..
4.. أدلة تحريف الكتاب المقدس :

1)) من الكتاب المقدس نفسه ..
2)) مجلة (Awake!) والموسوعة البريطانية :
و 150,000 خطأ في الكتاب المقدس ... وأكثر !!!!...
3)) رواية الملك جيمز : أصل روايات الكتاب المقدس بالإنجليزية ..
4)) شهادة القرآن الكريم على تحريف كتب اليهود والنصارى ..

5.. مثال لتناقضات باللغة الإنجليزية في الكتاب المقدس ..
-----------------

1.. لو كان من عند غير الله ..........

لا شك أن من أهم سمات (الحق) دوما ًهي : (الثبات) ..
وأما (الباطل) :
فهو رهين (الاختلاف) و(التناقض) و(التلون) و(التغيير) !!..

ولعل من أبرز صفات (الصدق) أيضا ً:
هو (الثبات) :
وعدم تغيير الكلام أو اختلاف الوقائع والأحاكي .....
وأما (الكذب) :
فهو كالباطل تماما ًفي خضوعه لـ (الاختلاف) و(التناقض) ..

وهذا ما عرفه البشر قديما ًوحديثا ًبالفطرة والبديهة ....

فالإنسان الصادق : لا ولن يُخطيء دوما ًفيما يقوله
أو يرويه : ولو حكاه مائة مرة في مائة موقف مختلف ...

وأما الإنسان الكاذب :
فهو في كل مرة : وفي كل موقف : له لون ٌخاصٌ يصبغ
به كذبه وتدليسه !!!!!...
ولذلك قالوا قديما ًلمن كثر كذبه على الناس ووقوعه في
التناقض :
((( إذا كنت كذوبا ً(أي كثير الكذب) :
فكن ذكورا ً(أي قوي الذاكرة حتى لا يلحظ الناس اختلاف كلامك) ..
-----------

ولذلك ... فمن الطبيعي أن يكون الله تعالى :
أصدق الصادقين !!!!...
يقول الله تعالى عن نفسه في القرآن الكريم :
" ومن أصدق من الله حديثا ً" ؟؟!!.. النساء – 87 ..
ويقول أيضا ً:
" ومن أصدق من الله قيلا ً" ؟؟!!!.. النساء – 122 ..

ومن هذا المنطلق :
فقد أعلن الله تعالى عن (التحدي) القائم إلى يوم الساعة :
وهو أن يجد الناس في كلام الله (أي القرآن الكريم) :
التناقض التام الذي لا ينفع معه تأويل !!!!!....
يقول الله عز وجل :
" أفلا يتدبرون القرآن :
ولو كان من عند غير الله : لوجدوا فيه اختلافا ًكثيرا ً" !!..
النساء – 82 ....
------------------

وموعدنا اليوم ...
وفي هذه الرسالة الهامة :
سوف نحكم بأنفسنا على اختلافات (الكتاب المقدس) الكثيرة
جدا ًعند النصارى :
هل هي فعلا ً: من النوع الذي يمكن التغاضي عنه أو تأويله
كما يتحجج بعض النصارى المُعاندين ...
أم أنها للأسف :
من النوع الذي ((يستحيل)) تأويله أو الدفاع عنه !!!!...

فتعالوا معا ًنقرأ ونتدبر ....
والله يهدي من يسعى للهداية بإذنه عز وجل ....
-----------------

ملحوظة 1- للنصارى والمسلمين :
إزاء الاختلافات الكثيرة التي يمتليء بها كتاب النصارى :
والتي كانت سببا ًدائما ًفي تحول العديد منهم للإسلام :
فلم يجدوا بُدا ًمن محاولة طعن الإسلام نفسه بنفس السلاح !!..
فادّعوا أن القرآن أيضا ً: مليءٌ بالآيات المتعارضة !!!...
واستعانوا في ذلك بالآيات (المتشابهات) ...
أي : التي يمكن أن تحمل أكثر من معنى ....
والصواب :
أن القرآن بالفعل كما أخبر الله تعالى في بداية سورة آل عمران :
فيه آيات ٌ:
مُحكمات : أي صريحة المعنى الواحد .. ولا تحتمل غيره :
كقول الله عز وجل : " أنما إلهكم : إله واحد " الأنبياء 108)
وآيات :
متشابهات : أي يمكن تأويلها لأكثر من معنى .. ولكن المؤمنون
فقط : هم من يختارون أفضل المعاني لحمل المعنى عليها ..
وأما غيرهم : فيفتنون الناس باختيار المعاني التي توافق هواهم
وأغراضهم الدنيئة .....
ومن هنا :
كان الفرق بين متناقضات (القرآن) ومتناقضات (الكتاب المقدس) :
أن (القرآن) : يمكن التوفيق بين متناقضاته .. وخصوصا ً:
من العلماء وطلبة العلم الراسخين وذوي العقول والأفهام ...
وأما (الكتاب المقدس) :
فمن المستحيل التوفيق بينها :
ولو اجتمعت عقول البشر جميعا ًكما سنرى بعد قليل ....
-------------------

2)) أمثلة من تناقضات واختلافات الكتاب المقدس ....

والآن ....
مع (((( بعض )))) أمثلة اختلافات وتناقضات العهد القديم :
( والــتــي لا يُــــمــــكــــــن الــــتوفـــيق بـيـنـهـا )
ولا عزاء لكتاب :
(شبهات وهمية حول الكتاب المقدس)
لكاتبه القس الدكتور : (منيس عبد النور) :
والذي خاب (مشكورا ً) : على أن يرد على أي ٍمنها !!!!!!....
------------------

أولا ً: من العهد القديم :

1)) التكوين 1 : 3- 5 :
" فى اليوم الأول : الله خلق النور ثم فصل النور عن الظلمة " ...
وفي نفس السفر 1 : 14- 19 :
" تم ذلك فى اليوم الرابع " !!!!...

2)) التكوين 1 : 24- 27 :
" خلق الله الحيوانات قبل الإنسان " ...
وفي نفس السفر 2 : 7 و19 :
" خلق الله الإنسان قبل الحيوانات " !!!...

3)) التكوين 1 : 31 :
" أ ُعجبَ الله بما خلق " ...
وفي نفس السفر 6 : 5- 6 :
" لم يُعجب الله بما خلق وحزن وتأسف " !!!..

4)) التكوين 2 : 17 :
" كتب على آدم أن يموت يوم يأكل من شجرة المعرفة " ..
وفي نفس السفر 5 : 5 :
" آدم عاش بعدما أكل من الشجرة : 930 سنة " !!!...

5)) التكوين 10 : 5 و20 و31 :
" كل قبيلة لها لغتها ولسانها " ...
وفي نفس السفر 11 : 1 :
" كانت الأرض كلها لسانا ًواحدا ًولغة واحدة " !!!..

6)) التكوين 16 : 15 و21 : 1- 3 :
" إبراهيم له ولدان : إسماعيل وإسحاق " ...
العبرانيين 11 : 17 :
" إبراهيم له ولد واحد وحيده إسحاق " !!!..
(وتم إستبعاد إسماعيل حتى لا يُشير إلى النبي محمد) " !!!...

7)) التكوين 17 : 1- 11 :
" الرب يقول لإبراهيم ونسله : عهد الختان : عهدا ًأبديا ً" ...
غلاطية 6 : 15 :
و(بولس) يقول في العهد الجديد (أعمال الرسل) :
" ليس الختان ينفع شيئا ً" !!!..
(وبذلك ينفي بولس كلمة الرب) " !!!..

8)) الخروج 20 : 1- 17 :
" الرب أعطى الوصايا العشر لموسى مباشرة : بلا وسيط " ...
غلاطية 3 : 19 :
" أعطاها الرب : مُرتبة بملائكة : وفى يد وسيط " !!!...

9)) الملوك الثانى 2 : 11 :
" صعد إيليا فى العاصفة إلى السماء " ...
يوحنا 3 : 13 (من العهد الجديد) :
" لم يصعد أحد إلى السماء إلا إبن الإنسان (أي يسوع) " !!!...

10)) صموئيل الثاني : 24: 1 :
" وعاد فحمى غضب الرب على إسرائيل فأهاج عليهم داود
قائلا ً: امض واحص اسرائيل ويهوذا " ..
أخبار الأيام الاول 21 : 1 :
" ووقف الشيطان ضد إسرائيل .. وأغوى داود ليُحصي إسرائيل "
!!!!!!.. والسؤال : من الذي أغوى داود : الله أم الشيطان ؟!!..

11)) صموئيل الثاني : 10 : 18 ..
"وهرب آرام من أمام إسرائيل.. وقتل داود من آرام :
سبع مائة مركبة .. وأربعين ألف فارس ..
(والفارس : هو المقاتل على ظهر الفرس) ..
وضرب شوبك رئيس جيشه فمات هناك " ....
أخبار الأيام الاول 19 : 18 :
" وهرب آرام من أمام إسرائيل .. وقتل داود من آرام :
سبعة آلاف مركبة .. وأربعين ألف راجل ..
(والراجل : هو المقاتل السائر على رجليه بلا فرس) ..
وقتل شوبك رئيس الجيش " !!!..
والسؤال :
هي نفس المعركة (لأنه لن يُقتل شوبك طبعا ًمرتين في معركتين
مختلفتين) ولكن :
هل قتل داود : 700 مركبة أم 7000 ألاف ؟؟..
(ملحوظة : لم يُعرف الصفر في العصور القديمة : إنما كانوا
يكتبون الأرقام بالحروف كما بالنص السابق) ...
و40,000 فارس أم 40,000 راجل ؟؟..

12)) أخبار الأيام الثاني : 9 : 25 :
" وكان لسليمان: أربعة آلاف مذود خيل .. ومركبات ..
واثنا عشر ألف فارس " ...
أخبار الملوك الأول : 4 : 26 :
" وكان لسليمان : أربعون ألف مذودٍ لخيل مركباته ..
واثنا عشر ألف فارس " !!!!....

13)) صموئيل الأول : 38 : 5 و6 :
" ولما رأى شاول جيش الفلسطينيين : خاف واضطرب
قلبه جدا ً.. فسأل شاول من الرب : فلم يجبه الرب :
لا بالأحلام .. ولا بالأوريم .. ولا بالأنبياء " ...
أخبار الأيام الأول : 10 : 12 :
" فمات شاول بخيانته التي بها خان الرب :
من أجل كلام الرب الذي لم يحفظه ..
وأيضا ًلأجل طلبه إلى الجان للسؤال : ولم يسأل الرب :
فأماته .. وحول المملكة إلى داود " !!! …
والسؤال : هل سأل شاول الرب : أم لم يسأله ؟؟!!!...

وبالطبع : هناك العديد والعديد والعديد في جعبتي :
ولكني للأسف : أخشى التطويل عليكم ....
ولكني أترككم مع هذه (النكتة) : والتي تكررت في ثلاث
جمل متتالية من نفس السفر (تأكيدا ًلعدم السهو والخطأ) :
ألا وهي : أن هناك طيورا ًبأربعة أرجل !!!!!...

سفر اللاويين 11 : 20 .... و 21 ....... و23 :
" لكن سائر دبيب الطير الذي له : أربع أرجل :
فهو مكروه لكم " !!!!!!!!!!!!!!!!!...
--------------------

ثانيا ً: من العهد الجديد :

14)) متى 1 : 6 – 7 :
" نسب يسوع عن طريق : سليمان بن داود " ...
لوقا 3 : 23 - 31 :
" نسب يسوع عن طريق : ناثان بن داود " !!!...
وأما الغريب : فهو :
كيف يكون لـ (يسوع) أصلا ًنسب : وهو ليس له (أب) !!!!...

15)) متى 1 : 16 : " يعقوب النبي : والد يوسف " ...
لوقا 3 : 23 : " هالى : والد يوسف " !!!...

16)) متى 1 : 17 :
" جميع الأجيال من داود إلى المسيح : ثمانية وعشرون جيلا ً" ...
لوقا 3 : 23 - 28 :
" عدد الأجيال من داود إلى المسيح : أربعة وثلاثون جيلا ً" !!!...

17)) متى 2 : 13 – 16 :
" يوسف النجار : أخذ يسوع وأمه وهربوا إلى مصر " ...
لوقا 2 : 22 – 40 :
" عقب ميلاد يسوع : يوسف ومريم ظلا فى أورشليم ...
ثم عادوا إلى الناصرة " !!!..
(أى أنهم لم يذهبوا إلى مصر بالمرة !!!..
بل ولم يرد حتى ذكر ذبح الأطفال بأمر هيرود) " !!!...

18)) متى 5 : 17 – 19 :
" يسوع : لم يأت لينقض الناموس (أي الشرع السابق) " ...
أفسوس 2 : 13 – 15 :
" يسوع : قد أبطل الناموس بجسده " !!!...

19)) متى 10 : 2 ... ومرقس 3 : 16 – 19 ...
ولوقا 6 : 13 – 16... وأعمال الرسل 1 : 13 :
" تختلف جميعها في أسماء وأعداد الحواريين " !!!!..

20)) متى 10 : 34 : " جاء يسوع ليُلقى سيفا ًوليس سلاما ً" !!!...
لوقا 12 : 49 – 53 : " جاء يسوع ليُلقى : نارا ًوانقساما ً" !!!...
يوحنا 16 : 33 : " جاء يسوع ليُلقى : سلاما ً" !!!..

21)) متى 16 : 18ـ 19 :
" يسوع يقول : أنت بطرس .. وعلى هذه الصخرة :
ابنِ كنيستي .. وأبواب الجحيم : لن تقوى عليها ..
وأعطيك مفاتيح ملكوت السماوات " ..
متى 16 : 23 :
" فالتفت يسوع وقال لبطرس : إذهب عنى يا شيطان !!!..
أنت معثرة لى !!!.. لأنك : لا تهتم بما لله .. لكن بما للناس " !!!..
مرقس 8 : 33 :
" فانتهر بطرس قائلا ً: إذهب عنى يا شيطان !!!..
لأنك لا تهتم بما لله .. لكن بما للناس " !!...
فكيف يمكن لكنيسة في دينكم أن تقوم على شخص :
يعتبره (المسيح) : (شيطانا ً) و(معثرة) و(لا يهتم بما لله) ؟!!...

22)) مرقس 14 : 44- 46 :
" علامة خيانة يهوذا ليسوع : أن يـُقبله " !!!...
لوقا 22 : 47- 48 :
" يهوذا : دنا من يسوع ليقبله " ...
يوحنا 18 : 2- 9 :
" يسوع : خرج وسلم نفسه (ولا ذكر لقبلة يهوذا الشهيرة) " !!!...

23)) متى 27 : 5 :
" يهوذا : طرح الفضة (أي النقود) أرضا ً.. ثم انصرف " ...
أعمال الرسل 1 : 18 :
" يهوذا يقتنى حقلا ً: بأجرة خيانته " !!!...

24)) متى 27 : 5 : " يهوذا : خنق نفسه " ...
أعمال الرسل 1 : 18 :
" يهوذا : يسقط على وجهه .. وانشق من الوسط :
فانسكبت أحشاؤه كلها " !!!...

25)) متى 27 : 28 :
" ألبسوا يسوع : رداءا ًقرمزيا (علامة على الإهانة) " ..
مرقس 15 : 17 :
" البسوه : رداءا ًأرجوانيا ً(علامة على المَلَكية) " !!!..

26)) متى 27 : 32 :
" سمعان القيروانى : قد سُخِـر لحمل صليب يسوع " ...
يوحنا 19 : 17 : " خرج يسوع : حاملا ًصليبه بنفسه " !!!...

27)) متى 27 : 46 – 50 :
" كانت آخر كلمات يسوع : إيلى إيلى لما شبقتنى ..
أي إلهى إلهى لماذا تركتنى " ..
لوقا 23 : 46 :
" كانت آخر كلمات يسوع : يا أبتاه : فى يدك أستودع روحى" !!!..
يوحنا 19 : 30 :
" كانت آخر كلماته : قد أكمل !!.. ونكس رأسه وأسلم الروح " !!!..

ولمن أراد المزيد والمزيد :
فليعقد مقارنة بسيطو بالرورقة والقلم في الأحداث التي واكبت
صلب المسيح .. والصلب .. وما حدث ساعة الصلب من أعاجيب
وخوارق خرافية .. ثم ما بعد الصلب :
(بما فيها مدة مكوثه في القبر وخروجه منه)
وسوف يجد عشرات التناقضات والأخطاء في كل شيء !!!...
--------------------

3)) أكبر اختلاف في الكتاب المقدس على الإطلاق ..

وأما أكبر وأهم اختلاف يجب الإشارة إليه من وجهة نظري :
فهو التناقض (الصارخ) بين (عقيدة العهد القديم) و(عقيدة
العهد الجديد) بخصوص (الله) عز وجل !!!!...
فبينما نجد العهد القديم يتحدث عن (توحيد) الله رب كل الناس
ومُرسل كل الرسل (ولا ذكر فيه لابنه ولا لثلاثة أقانيم ولا غيره) :
نجد مُحرفو العهد الجديد يدسون الجمل والعبارات دسا ً:
ليوهموا الناس بألوهية المسيح (سواء أنه هو الله أو ابن الله
المولود أو أحد الأقانيم الثلاثة لله) !!!...
والسؤال :
لماذا لم يرد (أي ذِكر) لـ (عيسى) كإله أو ابن إله :
طوال حياة عشرات الأنبياء من (آدم) وحتى قبيل (عيسى)
عليهم السلام ؟؟؟!!!...
وماذا عن ملايين اليهود وغيرهم الذين آمنوا بالله وماتوا :
من دون أن يعرفوا عن (مغفرة المسيح لخطاياهم) ولا حتى
عن (طبيعته المزدوجة) شيئا ً!!!!...

وأما النصوص التي تناقض معتقدات النصارى في (ألوهية)
المسيح عليه السلام .. فمن العهد القديم نقرأ :
" أنا الأول .. وأنا الآخر .. ولا إله غيري " !!!..
سفر أشعياء 44- 6 ...
" أليس أب واحد لنا كلنا ؟!!.. أليس إله واحد خلقنا " !!!..
سفر ملاخي 2- 10 ...
وأما من العهد الجديد .. فنقرأ أيضا ً:
" فأجابه يسوع (وهو تحريف النصارى لاسم عيسى) :
أن أول كل الوصايا هي : اسمع يا اسرائيل :
الرب إلهنا : رب واحد " !!.. مرقس 12- 29 ..
" فقال له يسوع : لماذا تدعوني صالحا ً؟؟..
ليس أحد صالح إلا واحد : وهو الله " !!!..
متى 19- 17 .. ومرقص 10- 18 .. ولوقا 18- 19 ..
" ولكنكم الآن تطلبون أن تقتلوني .. وأنا إنسان :
قد كلمكم بالحق الذي سمعه من الله .. هذا لم يعمله إبراهيم !!..
أنتم تعملون أعمال أبيكم .. فقالوا له : إننا لم نولد من زنا !!..
لنا أب واحد وهو الله .. فقال لهم يسوع : لو كان الله أباكم :
لكنتم تحبونني : لأني خرجت من قِبل الله وأتيت !!..
لأني لم آت من نفسي !!.. بل ذاك أرسلني " !!!..
يوحنا 8- 42,41,40 ....

وأكتفي بهذا القدر على أكبر تناقض في (كتابكم المقدس) :
والذي يبين لكم
عقيدتكم المُحرفة في نبي الله ورسوله (عيسى) عليه السلام !!..
-----------------

4)) أدلة تحريف الكتاب المقدس ....

وقبل أن نستعرض في عجالة هذه الأدلة :
أحب أن أشير لعمل النصارى الدؤوب (قساوسة العرب) :
على إلغاء العديد من التناقضات التي ذكرتها بالأعلى :
شيئا ًفشيئا ً: في غفلة من عوام النصارى ....

ولكن الله تعالى يفضحهم دوما ًبثلاثة أشياء :

1.. بالنسخ القديمة التي في البيوت ...
2.. بالنسخ القديمة التي على النت ..
3.. بالنسخ الإنجليزية :
حيث أن قساوسة الإنجليز : أشرف من قساوسة العرب
في الحفاظ على الكتاب المقدس بكل ما فيه من أخطاء ..
وأما قساوسة العرب : فهم يتلاعبون بالترجمة حينا ً..
وبالحذف من الأساس أحيانا ًأخرى !!!!..

ودعونا الآن نلقي نظرة على أدلة التحريف ......
-----------------

1.. من الكتاب المقدس نفسه !!!!!!!!...

ومع مراعاة اختلاف التراجم العربية كل حين :
والتي تعمل جاهدة ً: للتحوير في معاني الكلمات :
ولكننا يمكن اختيار النصوص التالية من تراجمهم :

1))
" كيف تدّعون أنكم حُكماء ولديكم شريعة الرب :
بينما حولها (أي جعلها) قلم الكتبة المُخادع إلى أكذوبة " !!..
سفر إرمياء 8 : 8 ...

2))
وأما النص التالي : فهو من رؤيا يوحنا 22 : 18و19 :
وهو ختام العهد الجديد لدى النصارى :
فاقرأوا معي هذا التحذير :
" لأني أشهد لكل من يسمع أقوال نبوة هذا الكتاب :
إن كان أحد ٌيزيد على هذا : يزيد الله عليه الضربات المكتوبة
في هذا الكتاب ..
وإن كان أحد ٌيحذف من أقوال كتاب هذه النبوة :
يحذف الله نصيبه من سِفر الحياة .. ومن المدينة المقدسة ..
ومن المكتوب في هذا الكتاب " !!!...
والسؤال :
أليس هذا التحذير من التحريف :
دليلا ًعلى إمكانية وقوع التحريف ؟؟؟!!!...

فقارنوا هذا التحذير : بما قاله الله عز وجل في القرآن :
" إنا نحن نزلنا الذكر (أي القرآن) :
وإنا له لحافظون " !!!.. الحِجر – 9 ...

بل وحتى أعتى أعداء الإسلام مثل السير (وليم مير) :
لم يسعه إلا أن يشهد لصالح القرآن الكريم بغيظٍ قائلا ً:
" على الأرجح :
أنه لا يوجد كتاب آخر (أي مُقارنة ًبالقرآن) :
قد بقي اثني عشر قرنا ً: ونصه نقي " !!!!...
والآن وبفضل الله : ما يزيد على أربعة عشر قرنا ًمن الزمان ..

3))
" أمر موسى اللاويين حاملي تابوت عهد الرب قائلا ً:
خذوا كتاب التوراة هذا .. وضعوه بجانب تابوت عهد الرب إلهكم :
ليكون هناك : شاهدا ًعليكم !!!..
لأني أنا عارف تمردكم ورقابكم الصلبة .. هو ذا وأنا بعد حيٌ
معكم اليوم : قد صرتم تقاومون الرب !!!..
فكم بالحري بعد موتي !!!!...
اجمعوا لي كل شيوخ أسباطكم وعرفائكم :
لأنطق في مسامعهم بهذه الكلمات : وأ ُشهد عليهم السماء
والأرض !!!..
لأني عارفٌ أنكم بعد موتي : تفسدون وتزيغون عن الطريق
الذي أوصيتكم به .. ويُصيبكم الشر في آخر الأيام :
لأنكم تعملون الشر أمام الرب : حتى تغيظوه بأعمال أيديكم "
سفر اللاويين 31 - 25 : 29 ...
وهذا أيضا ً: اعترافٌ مبكر ٌبالتحريف من عهد التوراة نفسها !!..

4))
وأختم معكم بالكلام الآتي من المزمور 36 – 3 : 5 :
" في يوم خوفي : أنا عليك أتكل ..
الله أفتخر بكلامه .. على الله توكلت : فلا أخاف ..
ماذا يصنعه بي البشر ؟؟!!..
اليوم كله يُحرفون كلامي .. عليّ كل أفكارهم بالشر " !!..
-----------------

2)) مجلة (Awake!) والموسوعة البريطانية :
و 150,000 خطأ في الكتاب المقدس .. وأكثر !!!...

في عام 1546 م .. وفي مجمع (ترانت) :
تم فرض العهدين القديم والجديد وملحقاتهم على النصارى قهرا ً:
وكانت البيان الشهير عن ذلك المجمع وقتها :
" إن الله : هو المؤلف الوحيد للكتاب المقدس " !!!..

وقد أرفقوا مع هذا البيان أيضا ًبيانا ًآخرا ًوهو :
" فرض اللعنة على كل من يتجرأ ويسأل عن مصداقية أي شيء " ..

ثم مع تقدم الدراسات .. والجرأة على نقد الكتاب المقدس :
والبدء في اكتشاف العديد من التناقضات الميئوس منها :
تراجع النصارى ليقولوا فى مجمع (الفاتيكان الأول) عام 1869 م :
" أن الله : قد ألهم الحواريين عن طريق الروح القدس " !!!!!..

ثم أخيرا ً..
وفى مجمع (الفاتيكان الثاني) المنتهى عام 1965 م ..
وتحت وطأة (العديد من الحقائق) التي كشفت عنها أيدي :
(النقد العلمي والدراسات) :
كان الموعد المشهود للاعتراف (رسميا ً) من (الفاتيكان) :
بحقيقة ( التحريف ) في كتبكم !!!!..

وكانت الصيغة الرسمية النهائية لإعلان ذلك هي :
" أن هذه الكتب (أي العهدين القديم والجديد وملحقاتهم) :
وإن كانت تتضمن (الناقص والباطل) .. فهى مع ذلك : تعد :
شهادات لعلم تربية إلهى حقيقى " !!!!..
-----------------

50,000 خطأ في الكتاب المقدس !!!!...

وهذا العنوان : ليس من تأليفي ولا افترائي .....
ولكنه : غلاف مجلة (Awake!) النصرانية !!!...
والصادرة في مدينة (بروكلين) بتاريخ 8 سبتمبر 1957م !!!..

-----------------

150,000 خطأ في الكتاب المقدس : وربما الضعف أيضا ً!!!..

وهذا العنوان أيضا ً: ليس من كلامي ولا افترائي ...
ولكنه يبدو أن العالم النصراني الغربي (وليس الشرقي) :
قد استيقظ بالفعل بصيحة (Awake! أي استيقظوا) !!!...

حيث جاء في (الموسوعة البريطانية) :
وفى مُداخلة (الكتاب المقدس) :
أن عدد الأخطاء التي توجد في الكتاب المقدس :
تصل إلى 150,000 تناقضا ًوخطئا ً!!!!..
(أي ثلاثة أضعاف ما أعلنت عنه مجلة Awake عام 1957م) !!..
بل :
وصرحت الموسوعة بأن مجموعة من العلماء الدينيين
المتخصصين : قد رفعوا العدد مؤخرا ًإلى الضعف !!!..
(أي 300,000 خطأ في هذا الكتاب المقدس) !!!!!..
هذا إذا لا زلتم تعتبروه (مُقدس) !!!!!...
وهذه صورة من الموسوعة الكاثوليكية نفسها أيضا ً:

---------------

3)) رواية الملك جيمز : أصل روايات الكتاب المقدس الإنجليزية ..

فلمن لا يعرف :
فإن هوس التنصير العالمي :
والذي جعل النصارى يترجمون كتابهم (اللا مقدس) إلى أكثر من
2000 لغة ولهجة عالمية :
فإن كل هذه الترجمات : تشتق من مصدر ٍواحدٍ .. ألا وهو :
نسخة (الملك جيمز) KJV ....
وهي النسخة التي نقلت عن المخطوطات اليونانية القديمة ....
(ملحوظة : أقدم مخطوطات لكتاب النصارى اللا مقدس :
ليست حتى بلغة المسيح عليه السلام) !!!!...

ولكن .............
ماذا جاء في وصف هذه النسخة الأم ؟؟؟.....
تعالوا نقرأ معا ً(ومن كتب النصارى أنفسهم) بل :
(ومن مقدمة الرواية المنقحة للكتاب المقدس AV) ...

فنقرأ في المقطع السادس من مقدمة الكتاب ما يلي :

" إن رواية الملك جيمز : قد ا ُصطلح على اعتبارها ولأسباب
وجيهة : أعظم تراث في النثر الإنجليزي ..
وقد سجل مُنقحوها عام 1881م إعجابهم بـ :
سلاستها وجلالها وسلطانها .. وبالانعكاسات السارة لتعبيراتها ..
وبتناغم إيقاعها .. وبلباقة تتابعها ....
لقد أسهمت في تكوين طبائع الأفراد والهيئات العامة للشعوب
المتحدثة باللغة الإنجليزية ..
فنحن مدينون لها بفضل ٍلا يوفى .....

ومع ذلك (واحذروا دوما ًمن كلمة مع ذلك هذه) :

فإن رواية الملك جيمز :
بها عيوب خطيرة !!!!!...
Has grave defects !!!!
وبحلول منتصف القرن التاسع عشر :
تطورت الدراسات المعنية بالكتاب (أي كتابكم المقدس
أيها النصارى .. وأرجو قراءة الكلام التالي بتمعن) :
وتم اكتشاف صحائف كثيرة : أكثر قدما ًمن تلك التي ا ُستند
عليها عند إعداد رواية الملك جيمز !!!!...
فاتضح بجلاء أن هذه العيوب :
كثيرة جدا ً!!!!.. وجسيمة جدا ً!!!!!...
That these defects are so many and so
Serious !!!!!
للدرجة التي استدعت تنقيحها في في الترجمة الإنجليزية
........ إلخ ....... إلخ ........ إلخ " !!!...

وهكذا سيظل النصارى : يُنقحون ويُنقحون في كتابهم المقدس :
أملا ًفي إخراجه في يوم من الأيام كأحد الكتب المحترمة :
والتي تخلو من التناقض المُريع :
300,000 خطأ في كتاب واحد !!!!!!!!!!!!...
هل تتخيلون حجم المأساة التي يعيشها النصارى ؟؟!!..
لا سيما وهم مجبورون على تقبل هذا الكتاب على أنه :
من عند الله عز وجل ؟؟؟!!!...

يـــــــــــــــالـله !!!...
يا لحجم التشويش الذي يملأ قلوب النصارى وعقولهم وأرواحهم

" لأن الله : ليس إله تشويش !!!..
بل إله سلام كما في جميع كنائس القديسين " ..
كورونثوس الاولى 14 : 33 ...
-------------------

4)) شهادة القرآن الكريم على تحريف كتب اليهود والنصارى ..

وأما القرآن الكريم .. رسالة الله تعالى الخاتمة ...
والتي تعهد بحفظها بنفسه عز وجل :
فقد فضح الله تعالى فيها : جميع أنواع التحريف النصراني ..
ولنقرأ معا ًالآيات التالية :

1.. تحريف المعنى ...
" أفتطمعون أن يؤمنوا لكم : وقد كان فريقٌ منهم يسمعون
كلام الله : ثم يحرفونه من بعد ما عقلوه وهم يعلمون " !!..
البقرة – 75 ...

2.. زيادة الكتابة ..
" فويلٌ للذين يكتبون الكتاب بأيديهم ويقولون :
هو من عند الله !!!...
ليشتروا به ثمنا ًقليلا ً:
فويلٌ لهم مما كتبت أيديهم .. وويلٌ لهم مما يكسبون " !!!..
البقرة – 79 ..

3.. تحريف الكلام ...
" من الذين هادوا : يحرفون الكلم عن مواضعه " !!..
النساء – 46 ..

4.. إخفاء النصوص والمخطوطات الحق ...
" وما قدروا الله حق قدره .. إذ قالوا :
ما أنزل الله على بشر من شيءٍ (أي القرآن على محمد) ..
قل : من انزل الكتاب الذي جاء به موسى نورا ًوهدىً للناس :
تجعلونه قراطيس : تبدونها .. وتخفون كثيرا ً" !!!...
الأنعام – 91 ...

5.. تبديل الأوامر والنصوص :
" فبدّل الذين ظلموا منهم قولا ًغير الذي قيل لهم :
فأرسلنا عليهم رجزا ًمن السماء : بما كانوا يظلمون " ..
الأعراف – 162 ...
-------------------

5)) مثال لتناقضات باللغة الإنجليزية في الكتاب المقدس ..

وأختم معكم بهذه الباقة من جزء من 300,000 جزء من متناقضات
كتاب النصارى الذين يدعون المسلمين للإيمان به !!!!...

وهي ليست بالتفصيل كالـ 27 مثال الذين سقتهم في بداية
الرسالة .. بل هي فقط : نبذات مختصرة جدا ً:
سيفهمها كل من له دراية أو قراءة في كتاب النصارى ....

List of Contradictions :

God good to all, or just a few?
War or Peace?
Who is the father of Joseph?
Who was at the Empty Tomb?
Is Jesus equal to or lesser than?
Which first - beasts or man?
The number of beasts in the ark
How many stalls and horsemen?
Is it folly to be wise or not?
Human vs. ghostly impregnation
The sins of the father
The bat is not a bird
Rabbits do not chew their cud
Insects do NOT have four feet
Snails do not melt
Fowl from waters or ground
Odd genetic engineering
The shape of the earth
Snakes, while built low, do not eat dirt
Earth supported?
Heaven supported too
The hydrological cycle
Order of creation
Moses' personality
Righteous live?
Jesus' first sermon plain or mount?
Jesus' last words
Years of famine
Moved David to anger?
The GENEALOGY OF JESUS?
God be seen?
CRUEL, UNMERCIFUL, DESTRUCTIVE, and FEROCIOUS or KIND, MERCIFUL, and GOOD
Tempts?
Judas died how?
Ascend to heaven
What was Jesus' prediction regarding Peter's denial?
How many time did the cock crow?
Who killed Saul
How many beatitudes in the Sermon on the Mount
Does every man sin?
Who bought potter's field?
Who prophesied the potter's field?
Who bears guilt?
Do you answer a fool?
How many children did Michal, the daughter of Saul, have?
How old was Jehoiachin when he began to reign?
Marriage?
Did those with Saul/Paul at his conversion hear a voice?
Where was Jesus three days after his baptism?
How many apostles were in office between the resurection and ascention?
Judging Good deeds For or against?
Whom did they see at the tomb?
God change?
Destruction of cities (what said was jeremiah was zechariah)
Who's sepulchers?
Strong drink?
When second coming?
Solomon's overseers
The mother of Abijah
When did Baasha die?
How old was Ahaziah when he began to reign?
Who was Josiah's successor?
The differences in the census figures of Ezra and Nehemiah
What was the color of the robe placed on Jesus during his trial?
What did they give him to drink?
How long was Jesus in the tomb

والسلام عليكم ورحمة الله وبركاته ....
مرسلة بواسطة مدونة أبو حب الله في 4:35 م
إرسال بالبريد الإلكتروني كتابة مدونة حول هذه المشاركة المشاركة في Twitter المشاركة في Facebook
التسميات: إلى كل نصراني
رسالة أحدث رسالة أقدم الصفحة الرئيسية

إجمالي مرات مشاهدة الصفحة


  • قضايا راهنة (11)
  • ما يجب أن تعرفه عن نظرية التطور (61)
  • هدم أسس الإلحاد (11)
  • يدخلون الإسلام (4)

السبت، 4 أغسطس، 2012

إلى كل نصراني - 3 ...

قساوسة الغش والتحريف !!!!...

إهداء إلى :
كل نصراني يُحب الله تعالى خالقه : فعلا ًمن قلبه ...
لا أريد منك سوى : القراءة .. ثم : التأكد مما قرأته من مفاجآت ..
ثم : اسأل كل من بدا لك سؤاله :
فلن تجد إلا إجابة ًواحدة ً........................
------------

1.. يا حسرة اليهود والنصارى .....
2.. 7 أمثلة على غش القساوسة العرب في الترجمة ...
3.. إخفاء البشارة باسم النبي (محمد) ووصفه :

1)) استبدال اسم (محمد) الصريح بمعناه ...
2)) استبدال اسم (أحمد) بمعناه اليوناني .. ثم بمعانيه العربية ..
3)) تحريف اسم (مكة) والتعمية على دخول النبي إليها منتصرا ً..

4.. اعترافات النصارى أنفسهم بالتحريف :

1)) دائرة المعارف الأمريكية ..
2)) مدخل العهد القديم في ترجمة التوراة ..
3)) اعترافات القديس (جيروم) ..

-----------------

1.. يا حسرة اليهود والنصارى !!!..........

لا شك أنه بمرور الأيام :
يموت ألف ألف يهوديٌ ونصرانيٌ :
غيظا ًوكمدا ًوحسدا ًعلى القرآن والمسلمين !!!!!...

ففي الوقت الذي يمكن فيه لأي مسلم ٍكائنا ًمن كان :
أن يرجع إلى (النص الأصلي) لـ (القرآن الكريم) :
وبـ (اللغة العربية) : تماما ًكما أ ُنزله الله على رسوله (محمد) :
بلا نقصان ولا تحريف ولا زيادة ولا غش :

نجد أن اليهود والنصارى :
يعانون (وللأبد) : من فقدانهم لـ (النصوص الأصلية) للعهدين
(القديم) و(الجديد) لديهم (بما فيهم التوراة والإنجيل) !!!..

حيث أن أقدم كتب اليهود والنصارى :
هي كتبٌ باليونانية واللاتينية : منقولة ٌومترجمة ٌعن الأصل !!..

ولا يستطيع أي مُدّعي أن يدّعي نسبتها مباشرة إلى أنبياء
الله ورسله كما في دين الإسلام !!!!!!....
(ورسل الله لم يتحدثوا اللاتينية ولا اليونانية) !!!..

كما أنه في الوقت الذي تم فيه تجميع القرآن الكريم مباشرة
بعد موت النبي (محمد) في كتاب واحد :

نجد أنه (وللآن) :
ما زال اليهود والنصارى يكتشفون المخطوطات القديمة التي
تم كتابتها في عصور متلاحقة منذ عشرات القرون !!!!..

فكانت هذه الحقائق المُرة :
إيقاظا ًلعقول النصارى على حقيقةٍ أخرى : هي أدهى وأمرّ !!!!..
ألا وإنها حقيقة :
كذب (القدسية المزعومة) لكتبهم !!!...
وتفشي (التحريف) المقصود والغير مقصود بها !!!..
وامتلائها بـ (أخطاء النسخ والنقل) كغيرها من الكتب !!!..
وأخيرا ً..........
(تلاعب) القساوسة ورجال الدين في (ترجماتهم) لها :
كلٌ على حسب ميوله واعتقاده وهواه :
ثم ينسبون كل ذلك زورا ًوبهتانا ًإلى الله !!!!!....

يقول الله عز وجل في قرآنه الكريم :
" فويل ٌللذين يكتبون الكتاب بأيديهم :
ثم يقولون : هذا من عند الله " !!!.. البقرة – 79 ...

ويقول سبحانه وتعالى أيضا ًعن قساوسة الغش في الترجمة
والتحريف على عامة النصارى وغيرهم :
" وإن منهم لفريقا ً(وهم رجال الدين والقساوسة) :
يلوون ألسنتهم بالكتاب (أي كتاب الله) : لتحسبوه من الكتاب :
وما هو من الكتاب !!!..
ويقولون : هو من عند الله : وما هو من عند الله !!!!...
ويقولون على الله الكذب : وهم يعلمون " !!!!...
آل عمران – 78 ...

فيا حسرة اليهود والنصارى على غياب النصوص
الأصلية لكتبهم :
فصاروا عُرضة ًلكل من هب ودب للتلاعب بهم وخداعهم :
باسم الدين .. وباسم الله !!!...
----------------

2)) 7 أمثلة على غ 7على ش القساوسة العرب في الترجمة !!..

ويكفي كل مسلم ٍشرفا ًبدينه :
أنه (وبالإضافة لوجود القرآن الأصلي باللغة العربية) :

فإنما يتفاضل ويتنافس مترجمو معاني القرآن للغات الأخرى :
بأيهم (أقرب) إصابة ًلمعنى الكلمات الأصلي باللغة العربية ..

في حين أننا نجد العكس تماما ًلدى أباء الكنائس النصرانية
والقساوسة المترجمين !!!!...
نعم .........
فإن شغلهم الشاغل في ترجمتهم عن الأصول اليونانية
والإغريقية :
هو : محاولة (تجميل) عوار العقيدة النصرانية !!!..
ومحاولة (مداراة) بذاءة الألفاظ في كتبهم على قدر الإمكان ..
ومحاولة (بث) كل طائفة : لعقيدتها في كتبهم !!!...

هكذا بلا رادع ولا ضمير !!!!...

فبينما نجد أن واحدا ًمن أهم سمات المترجم : هي الأمانة :

نجد المترجمون الإنجليزيون الذين ينقلون عن الأصل اليوناني
واللاتيني والعبري : يُحرفون ويغشون !!!!..

ونجد المترجمون العرب الذين ينقلون عن هذه الأصول أيضا ً
وعن الترجمة الإنجليزية : يُحرفون ويغشون كذلك !!!...
وهذا ما سنحاول أن نميط اللثام عن بعضه في هذه الرسالة ..
--------------

ولما كانت صور الغش والتحريف والخطأ في كتب النصارى :
هي كثيرة ٌومتنوعة ٌإلى حدٍ كبير ٍ:
فقد رأيت أن أبدأ معكم :
بأسهل طرق التحريف (المقصود) عندهم :
والتي يمكن أن يتأكد منها كل نصراني ومسلم :
بكل سهولةٍ ويسر !!!!!....
ألا وهي :
(الغش في النقل والترجمة) ..

حيث لن يحتاج كشف هذا الغش إلا لـ :

1.. نسخة من الكتاب المقدس باللغة الإنجليزية :
ويمكن شراؤها أو تنزيلها من النت بسهولة ...
2.. أن يكون على دراية قليلا ًباللغة الإنجليزية وترجمتها :
وهذا ما أفترض وجوده في معظم النصارى المُتعلمين ...

والآن ....................

فمع هذه الباقة القليلة جدا ًجدا ًمن (أمثلة) غش الترجمة
لدى أباء الكنائس العربية والقساوسة !!!!..
------------

1))
جاء في العهد القديم في سفر (القضاة 1 : 19) :
" وكان الرب مع يهوذا .. فمَلك الجبل (أي سيطر على الجبل)
ولكن : لم يُطرد سكان الوادي : لأن مركباتهم من حديد " !!..

وفي هذه الجملة : نجح المترجم (الغشاش) في أن يُداري
ابتذال النص الإنجليزي الذي ينقل عنه : والذي جاء فيه :
(فشل الله) في طرد سكان الوادي :
لأن مركباتهم من حديد !!!!!....

حيث قام المترجم (الغشاش) ببناء الفعل للمجهول :
هكذا : (لم يُطرد) .. والصواب : أنه مبني للمعلوم هكذا :
(لم يَطرد) : أي لم يَطرد الله السكان : لأن مركباتهم من حديد :
But could not drive the inhabitants of the valley

ولا عجب من هذا الوصف الحقير :
من كتاب ٍ: يُصور الله تعالى دوما ً: في صورة بشر !!!!...
(يقوى ويضعف ويندم ويقاتل وينتصر ويُهزم .... ولهذا رسالة
منفصلة عندي .. تعالى الله عز وجل عما يصفون)
--------------------

2))
وأما وقد فهمنا كيف تجري اللعبة في يد قساوسة النصارى
العرب (الغشاشين) .....
فإليكم باقي الأمثلة التي اخترتها لكم :
(ويوجد مثلها الآلاف لمن يقارن فقط بين التراجم) :

ففي العهد القديم في سفر (صموئيل الأول 15 : 2) :
" هكذا يقول رب الجنود (أي الله) :
إني قد افتقدت ما عمل عماليق (والصواب : العماليق)
بـ (إسرائيل) (أي يعقوب عليه السلام) : حين وقف
(والصواب : وقفوا) له في الطريق عند صعوده من مصر " ..

وصواب الترجمة الذي أخفاه المترجم (الغشاش) :
هو قولهم على لسان الله كذبا ً:
" إني قد تذكرت ما عمل العماليق ..... " ..
فكتبها الغشاش : " إني قد افتقدت ما عمل العماليق .. " !!..
وشتان بين المعنيين !!.. وذلك لكي يُداري على النصارى :
حقيقة كتابهم (اللا مقدس) المُحرف :
والذي يمتليء بالانتقاصات لله تعالى (حاشا لله) ...
فنسبوا إليه التذكر بعد النسيان !!!!...

كما أن المترجم (الغشاش) كما لاحظتم : تعمد استبدال (العماليق)
بـ (عماليق) .. واستبدال (حين وقفوا) بـ (حين وقف) :
وذلك ليوحي بقلة عددهم .. أو حتى أنهم كانوا : واحدا ً:
وأما سبب ذلك :
فهو محاولة مداراة (قسوة) الله عندهم :
والتي تظهر في الجملة التالية :
----------------

3))
حيث أنه (وفي الجملة التالية مباشرة ًللجملة السابقة) :
نقرأ : كيف كان الانتقام القاسي لهذا الرب على العماليق :
حيث أمر هذا الرب بالآتي :
(وسوف أكتب كلام المترجم في اليمين :
وترجمة النص الإنجليزي الصحيحة في اليسار) :

" فالآن اذهب : " فالآن اذهب :
واضرب عماليق .. واضرب العماليق ..
وحرموا كل ما له .. وخربوا كل ما لهم ..
ولا تعف عنهم .. ولا تعف عنهم ..
بل اقتل رجلا ًوامرأة .. بل اقتل كل رجل ٍوكل امرأة ٍ..
...................... طفلا ًورضيعا ً!!!..
.................... بقرا ًوغنما ً!!!..
........................ جملا ًوحمارا ً" !!..

ولا أفهم : ما ذنب (الطفل والرضيع والبقر والغنم والجمل
والحمار) ؟؟؟؟!!!!...
ثم يصفون الإسلام بعد ذلك بالوحشية والهمجية !!!!!...
(وقد نهى النبي (محمد)عن قتل العزل الذين لا يحاربون ..
ونهى عن قتل الأطفال والشيوخ والنساء والرهبان ..
ونهى عن قطع الشجر أو حرقه بدون ضرورة) ..
--------------

4))
وبسبب هذه الوحشية والقسوة أيضا ً: والتي ألصقها
مُحرفو الكتاب (اللا مقدس) بالله تعالى زورا ًوبهتانا ً:
فنجد المترجم (الغشاش) يحاول جاهدا ًإخفاء النص الأصلي
عن الإنجليزية دوما ًأثناء ترجمته ...
حيث نقرأ مثالا ًثانيا ًفي ذلك من وصايا الرب لـ (إسرائيل) :
وذلك في العهد القديم أيضا ً: سفر (التثنية 20 : 16) :

" وأما مدن هؤلاء الشعوب التي يُعطيك الرب إلهك نصيبا ً:
فلا تستبق ِمنها نسمة " !!!!....

وبالرغم من فجاجة هذا الأمر بقتل كل نسمة (بما في ذلك طبعا ً
الأطفال والنساء والعجائز والمُسالمين) :
إلا أن ذلك التعبير من المترجم (الغشاش) :
هو أخف وطأة ًمن التعبير الأصلي باللغة الإنجليزية :
You (Jews) shall save alive Nothing that Breathes

أي :
يأمرهم ربهم هذا بأنه إذا فتح لهم مدينة :
فعليهم ألا يُبقوا فيها على قيد الحياة :
شيئا ًيتنفس !!!!!....

وذلك التعبير البشع يشمل هذه المرة :
النبات والحيوان والإنسان على حدٍ سواء !!!!!...

فما أقسى إله اليهود والنصارى المُحرف !!!!!!....
---------------

وأما بالنسبة للتعابير الجنسية الفجة :
فإن أباء الكنيسة وقساوستها :
متخصصون في مدراة بذاءتها عن العامة : أيما تخصص !!!..
فكما هرب الإنجليز قديما ًلاستبدال تعبير (مارس الجنس معها)
بتعبير (رقد بجوارها) في حكايات الكتاب القذر (أقصد المقدس) :

فقد قام الأباء والقساوسة العرب أيضا ًباستبدال تعبير :
(مارس الجنس معها) بتعبير (اضطجع معها) !!!!!...

وعلى قدر ما في هذا الجهد من الاحتشام والأدب :
على قدر ما فيه من سؤالين :
لو كان كلام الله الأصلي كما نقلتم عنه : بهذا الإسفاف :
فلماذا تستحيون منه : وتستبدلوه بتعبيرات : أكثر احتشما ً؟!
وأما السؤال الثاني فهو :
إذا تحججتم بأنه لكم أن تستبدلوا بعض كلام الله بما يتراءى
لكم : فلماذا تدعون لهذا الكتاب القداسة وعدم التغيير ؟!
-----

5))
وأما مثالا ًلذلك بين أيدينا الآن حتى لا يطول بنا المقام ..
فهو من العهد الجديد هذه المرة ...
حيث نقرأ في إنجيل (لوقا 1 : 11 : 15) :

" فقال له ملاك الرب : لا تخف يا (زكريا) .. لأن طِلبتك قد
سُمِعت .. وامرأتك (أليصابات) ستلد لك ابنا ً: وتسميه (يوحنا)
(وهو تحريف النصارى لاسم نبي الله يحيى) ..
ويكون لك فرحٌ وابتهاجٌ .. وكثيرون سيفرحون بولادته ...
لأنه يكون عظيما ًأمام الرب .. وخمرا ًومُسكرا ًلا يشرب !!..
ومن بطن أمه : يمتليء من الروح القدس " !!!...

وبرغم غرابة تعبير : (ومن بطن أمه يمتليء من الروح القدس)
حيث لا ندري بالضبط : ماذا يعني روح القدس هنا !!!!..
وما علاقته ببطن أمه ؟؟!!!...
إلا أن النص الأصلي الإنجليزي :
أغرب وأغرب !!!!!.....
فبدلا ًمن قوله (من بطن أمه) كما ترجمها القس (الغشاش) :
فنجد في الأصل الإنجليزي : هذا التعبير :
From his mother's womb
أي :
(من فتحة مهبل أمه) أو (من فرج أمه) إذا احتشمنا !!!...

فلما كان تعبير الروح القدس الذي سيملأه من فرج أمه غريبا ً:
فاستبدله المترجم (الغشاش) بكل بساطة :
بما لا يثير شكوكا ًعند عامة النصارى وغيرهم !!!....
------------

6))
وبالرغم من امتلاء الكتاب (اللا مقدس) بمثل هذه التحريفات
التي لا بد منها في كل ترجمته لكل لغة :
وذلك للتعمية على النصارى بحقيقة كتابهم المُحرف :
إلا أني أحاول فقط :
انتقاء القليل من الأمثلة الموضحة للمعنى ....

ومن الأمثلة المُضحكة : المثال التالي :

حيث جاء في العهد القديم سفر (إرميا 20 : 7) :
" لقد أقنعتني يا رب : فاقتنعت ..
حيث الصواب في الأصل الإنجليزي : خدعتني : فانخدعت !..
ولا تعليق على هذا الرب المُخادع (تعالى الله علوا ًكبيرا ً) !!....

وهنيئا ًلهذا القسيس المترجم (المخادع) : بربه المخادع !!!..
--------------

7))
وأختم معكم لعدم الإطالة في هذه الجزئية :
بمثال ٍآخر ٍعن الغش والخداع : ولكن هذه المرة :
عبر السنين !!!!...
نعم إخواني ....
فإن كتاب النصارى (المقدس في نظرهم) :
مثله مثل أي كتاب ٍدنيوي ٍ: له إصدرات ٌعديدة ٌلكل مجموعةٍ
من السنين !!!!......
حيث يتدارك الغشاشون في كل طبعةٍ وكل إصدار ٍ:
1..
أحد الأخطاء الجسيمة التي يأخذها العالم عليهم !!!....
2..
أو يخفون أحد الأدلة الدامغة على خاتم الأنبياء (محمد)
في كتبهم صلى الله عليه وسلم !!!...

وسوف أعرض عليكم بعد قليل ِنموذجا ًمن إخفائهم لذكر
النبي (محمد) من كتبهم في النقطة القادمة ....

أما الآن :
فأختم معكم هذه النقطة كما قلت لكم :
بمثال ٍعلى غشهم وتحريفهم في الكتاب (اللا مقدس) :
تلافيا ًلأحد الأخطاء الجسيمة التي تؤخذ على هذا الكتاب ..

فكما أن الكتاب مليءٌ بالمتناقضات في كل شيء كما استعرضنا
بعضها في الرسالة السابقة :
إلا أن من أهم التناقضات (العلمية) التي ظلت (وصمة) عار
في جبين كتاب النصارى :
هو وصفه للأرض بصفة (التسطيح) وليس (التكوير) كما
ذكر الله تعالى في قرآن المسلمين !!!!....

ففي الوقت الذي نزل فيه القرآن بوصف الأرض بالتسطيح
من جهة استمرار المشي عليها بلا حافة ولا نهاية :
وبالتكوير من جهة التفاف الليل والنهار عليها ..
ومن جهة حجمها ووصفها :

نرى أن الكنيسة (وانقيادا ًلكتابها اللا مقدس) :
قد اعترضت أيما اعتراض على كل من وصف الأرض بأنها
(كروية) !!!!...
لدرجة قتلها للعالم الفذ (جاليليو) وإحراق كتبه !!!!!....

وأما الجملة التي ورد فيها (تسطيح) الأرض في كتاب النصارى :
فيمكننا مطالعتها فى طبعة 1671 م ..
وذلك في العهد القديم فى سفر (إشعيا 40 : 22) :
" الذى يجلس على دايرة الأرض .. وسكانها هم مثل جراد :
الذى يمد السموات كل شىء .. ويبسطهن كمخبأ للمسكون " ..

فنجد الجملة وقد تحولت بفضل (الغشاشين) من تعبير :
(دايرة الأرض) إلى تعبير (كرة الأرض) :
وذلك بدءا ًمن طبعات الكتاب المقدس من عام 1966 م :
" الجالس على كرة الأرض .. وسكانها كالجندب :
الذى ينشر السموات كسرادق .. ويبسطها كخيمة للسكن " !!!..

ولا تعليق إلا :
إذا كان هذا هو (غش) الأباء والقساوسة في ترجمة
(التفاهات) التي يمتليء بها كتاب النصارى (اللا مقدس) :

فماذا يمكن أن نتخيل أنهم فعلوه :
في نصوص الألوهية والتوحيد والتثليث !!!!!!.....

فلا عجب أن تخرج لنا (ندوة عيسى) العالمية بأن :
82% من الأقوال المنسوبة ل (يسوع) : لم يتفوّه بها !!!..
وأن : 86 % من الأعمال المسندة إليه : لم يقم بها !!!!...
--------------------

3)) إخفاء البشارة باسم النبي (محمد) ووصفه !!!....

والآن ...
نأتي إلى واحدٍ من أكبر الأسباب الدافعة للغش والتحريف
من جهة آباء الكنيسة والقساوسة !!!!...
إنه :
اسم النبي (محمد) ووصفه المذكورين في التوراة
والإنجيل بكل دقة !!!!......

ففي عجالة سريعة :
أستعرض معكم أشهر التحريفات التي قام بها قساوسة العرب
للتعمية على البشارة بالنبي الخاتم (محمد) صلى الله عليه وسلم ..

1)) استبدال اسم (محمد) الصريح بمعناه ...
2)) استبدال اسم (أحمد) بمعناه اليوناني .. ثم بمعانيه العربية ..
3)) التعمية على وصف (مكة) ودخول النبي إليها منتصرا ً..
----------------

1))
استبدال اسم (محمد) الصريح بمعناه !!!..

يقول الله تعالى في كتابه القرآن الحق :
الكتاب الوحيد الذي لا يزول حرفا ًمن حروفه ولا كلمة من كلماته :

" الذين يتبعون الرسول النبي الأمي :
الذي يجدونه مكتوبا ًعندهم في التوراة والإنجيل " !!!..
الأعراف – 157 ....

وكما هو معروف في أصول الترجمة في كل العالم :
فإن (الأسماء) : لا يتم ترجمتها : بل يتم ذكرها كما هي !!!..

فيوم (الأحد) بالإنجليزية : Sunday
يتم كتابته في الترجمة كما هو .. وننطقه بالعربية : صن داي ...
ولا ننطقه بمعناه الذي هو : يوم الشمس !!!!..

وكذلك جميع أسماء الأشخاص والبلاد والأماكن :
فيتم ترجمتها كما هي : لا بمعانيها إلا إذا طـُلب منا ذلك :
سمر فيلد .. نيوز لاند .. جرين لاند .. همر .. بيج فيس ...

وكذلك الحال أيضا ًفي جميع لغات العالم ...
فعندما يتم ترجمة اسم (مصطفى) مثلا ًإلى الإنجليزية :
يتم ذكره كما هو Mostafa ولا يتم ذكر معناه :
The chosen one

وأما هذه القاعدة العالمية للأسف :
فتتحطم تماما ًلدى عتاولة الإجرام والترجمة النصارى !!!..

فإن اسم (مُحمد) في العبرية القديمة يعني :
المحمود من الخلائق ..
أو : المطلوب والمُشتهى من الناس والأمم ..

ففي العهد القيدم في سفر (نشيد الأنشاد 5 : 16) :
سنجد النص مترجما ًباللغة العربية هكذا :
" ريقه : أعذب ما يكون .. ((( وهو شهيٌ كله ))) ..
هذا حبيبي .. هذا رفيقي يا بنات أورشليم " !!!...

وترجمة النص بالإنجليزية : تحمل أيضا ًتقريبا ًنفس المعنى ....

وأما الذي لا يعرفه إلا المُطلعون على النص باللغة (العبرية) :
أنه قد تم استبدال اسم (محمد) من النص : وتم وضع معناه !!!...
ألا وهو : (المطلوب أو المُشتهى) !!!...

وهذا هو النص باللغة (العبرية) :

חכו ממתקים וכלו
מחמדים זה דודי
וזה רעי בנות
ירושלם׃

Old Testament – Song of Solomon – Chapter 5 : Verse 16

حيث يظهر فيها اسم النبي (محمد) باللون الأحمر !!!!...
وهو منقول من الرابط التالي للعهد القديم عبري - إنجليزي :
http://www.hebrewoldtestament.com/index2.htm

وهذه ترجمة أخرى أيضا ًبـ (العبرية) :

טז חִכּוֹ, מַמְתַקִּים, וְכֻלּוֹ, מַחֲמַדִּים; זֶה דוֹדִי וְזֶה רֵעִי, בְּנוֹת יְרוּשָׁלִָם.

وهي منقولة من الرابط الآخر التالي للعهد القديم عبري - إنجليزي :
http://mechon-mamre.org/p/pt/pt3005.htm
-----

وهذه صورة موقع ترجمة عالمي للكلمة العبرية إلى الإنجلزية :
http://www.freetranslation.com/

وهذه صورة موقع ترجمة عالمي آخر للكلمة العبرية إلى العربية :
http://mymemory.translated.net

ويمكن سماع اسم محمد باللاحقة (يم) أي : محمديم للتعظيم :
من المقطع الصوتي العبري التالي في الدقيقة : 2.29 :
http://media.snunit.k12.il/kodeshm/mp3/t3005.mp3

وأرجو قراءة موضوع هنا باسم :
البشارة بالنبي محمد في العهدين القديم والجديد ...
---------------

وإذا أردتم مثالا ًآخرا ً:
فإن من لديه (نسخا ًقديمة ً) من الكتاب (اللا مقدس) :
فبإمكانه أن يقرأ النص التالي فيها :

وذلك من العهد القديم سفر (حجي 2 : 6 : 9) :
" لا تخافوا .. لأنه هكذا قال رب الجنود : هي مرة بعد قليل :
فأزلزل السماوات والأرض والبحر واليابسة .. وأزلزل كل الأمم ..
ويأتي مادماد (وفي العبرية محماد .. وفي كتابة أخرى : حمدت) :
فأملأ هذا البيت مجدا ً.... قال رب الجنود ....
مجد هذا البيت الأخير :
يكون أعظم من مجد الأول .. قال رب الجنود ..
وفي هذا المكان : أعطي السلام : يقول رب الجنود " !!!..

ولا شك أن تحريف المترجم العربي (الغشاش) لاسم (محماد)
العبري أو (حمدت) : هو للتعمية فقط على اسم (محمد) صلى
الله عليه وسلم .. وهو المقابل العربي لهما !!!..
(وهناك تشابه ٌكبير بين العبرية والعربية) ..

وأما في الطبعات الحديثة :
ومع تزايد أعداد النصارى الذين يكتشفون هذه الحقائق :
فيدخلون الإسلام :
فقد قاموا (كالعادة) بحذف الاسم تماما ً:
واستبداله بمعناه كالآتي :
" وأزلزل كل الأمم .. ويأتي مشتهى كل الأمم :
فأملأ هذا البيت مجدا ً: قال رب الجنود " !!!!...

والعجيب أن باقي رموز هذه النبوءة :
لا نجدها تنطبق إلا على النبي (محمد) صلى الله عليه وسلم :
والذي زلزل الله تعالى به وبدينه بالفعل : كل الأمم ..
وأقام مجدا ً: أعظم من المجد الأول للأنبياء ..
ومكانه مكة بالفعل : هي أرض السلام وليست القدس :
والتي ما تفتأ تنتهي من ويلات حرب :
حتى تدخل في الأخرى !!!!....
---------------

2))
استبدال اسم (أحمد) بمعناه اليوناني .. ثم بمعانيه العربية ..

حيث أنه :
كما تم استبدال اسم (محمد) في العهد القديم (التوراة) :
فقد قام النصارى أيضا ًبإكمال دورهم الإجرامي بإخفاء اسم
(أحمد) في العهد الجديد أيضا ً(الإنجيل) !!!!...

حيث قال الله تعالى عن بشارة (عيسى) بـ (محمد) عليهما
السلام :
" ومُبشرا ًبرسول ٍيأتي من بعدي : اسمه : (أحمد) " !!..
الصف – 6 ...

فقام المترجمون قديما ًباستبدال اسم (أحمد) :
بمعناه اليوناني !!!.. بل ووضعوه كما هو :
(الباراقليط) أو (الفاراقليط) أو (الباركليتوس) !!!!...

أي وضعوا الكلمة كما هي (الفاراقليط) في بشارة (عيسى)
عليه السلام في إنجيل (يوحنا 14 : 16 وما بعدها) !!!..

فهل تتخيلون حجم الكذب والاستهزاء بعوام النصارى !!!..

هل تتخيلون نصرانيا ًيقرأ إنجيلا ًباللغة العربية :
ثم يُفاجأ ببشارة (عيسى) بمجيء (الفارقليط) !!!!..
ألا يتساءل حينها :
ما هذا (الفارقليط) ؟؟؟!!!!...

ولما كثرت الإشارة لمعنى (الفارقليط) اليونانية بأنها
ترجمة (كثير الحمد – أي : أحمد) كما نص القرآن الكريم :
تحول الكثير من النصارى وقساوستهم إلى الإسلام !!!..

فكان حتما ًعلى (الكذبة) .. أقصد (الكتبة) المترجمين :
أن يستبدلوا حتى هذه الكلمة اليونانية في اللغة العربية
والإنجليزية بكلماتٍ أخرى : أكثر تمويها ًعن الأصل .. وهي :

المُعزي الآخر .. أو المُدافع .. أو روح الحق !!!...
-----------

وأما تمام الإعجاز الإلهي لكل من يبحث عن الحقيقة بالفعل
من اليهود والنصارى :
أن حتى كل هذه الكلمات والترجمات التي استبدلوا بها اسم
النبي (أحمد) :
فكلها ما زالت (وسبحان الله) :
لا تنطبق إلا عليه وحده صلى الله عليه وسلم !!!..

فلقد كان هو بالفعل (مُشتهى كل الأمم) وتنتظره !!!..
وهو أيضا ً(المُعزي الآخر) الذي بشر به (عيسى) : إذ :
أن كلمة (آخر) : تعني أنه بشرٌ آخر ٌمثل (عيسى) ..
وهو أيضا ً(المُدافع) : حيث دفع عن كل الانبياء :
الأكاذيب والفضائح التي ألصقها بهم الكتاب (اللا مقدس) ..
وهو أيضا ً(روح الحق) :
لأن كل ما نطق به من ماضي وحاضر ومستقبل :
هو الحق .. ولا شيء غير الحق !!!!...

ولا يسعني في نهاية هذه النقطة :
إلا أن أدعو النصارى للتأمل في وصية (عيسى) عليه السلام
التالية لهم :
والتي يُحذرهم فيها من اتباع (الأنبياء الكذبة) :
فيقول في إنجيل (متى 7 : 15 :
" احترزوا من الانبياء الكذبة : الذين يأتونكم بثياب الحملان :
ولكنهم من داخل : ذئاب خاطفة !!!..
(وأسأل : لو لم يكن هناك نبيٌ بعد (عيسى) : ألم يكن من المعقول
أن يقول : احترزوا : فإنه لا نبي بعدي !!!..
ولكنه يواصل قائلا ًلكل ذي عقل :)
من ثمارهم ك تعرفونهم : هل يجتنون من الشوك عنبا ً!!..
أو من الحسك تينا ً" !!!..
وأسأل : هل عرفت الإنسانية ثمارا ً: أفضل من ثمار الإسلام
التي أضاءت العالم كله بالنور والرحمة والعلم :
باعتراف العقلاء من جميع الأمم ؟!!....

أترك لكم الإجابة .............
----------------

3))
تحريف اسم (مكة) والتعمية على دخول النبي إليها منتصرا ً..

وهو النوع الأخير من التحريف والتعمية على وصف رسول الله
الثابت عند اليهود والنصارى ....

إذ لم يكتفِ الله تعالى بذكر (اسم النبي) ووصفه الذاتي
فقط : مثل (أخلاقه) و(خاتم النبوة) الذي في كتفه ..
و(الوحي) الذي سينطق به مباشرة من فمه بالرغم من أميته ...
بل :
تمتليء البشارات في كتب اليهود والنصارى أيضا ً:
بوصف : حال النبي .. ومكان مولده وظهوره ..
وهجرته إلى المدينة ذات النخيل ..
ثم انتصاره على قريش وحربه لهم بعد عامين من هجرته ..
ثم دخوله منتصرا ًإلى (مكة) على رأس 10,000 فارس :
ثم أخيرا ً:
انتصار دينه وانتشاره في الأرض :
وخضوع الملوك له وهداياهم له !!!!!....

فهل بعد ذلك يدّع مُدع ٍجاهل ٍ: بأنه :
لم يجد ذكر للنبي (محمد) في كتابهم (اللا مقدس) ؟؟؟!!!..

بل : لقد جاء وصف موسم الحج بـ (مكة) : بالتفصيل :
كما سأذكره لكم بإذن الله تعالى في رسالةٍ خاصةٍ عن
نبوءات النبي (محمد) في كتب اليهود والنصارى :
وخصوصا ًفي سفر (إشعياء) الذي يمتليء بها !!...

وأما الآن ....
وبمناسبة أن موضوع هذه الرسالة هو بيان :
الجرأة المذهلة للقساوسة على الغش في تراجم كتابهم
(اللا مقدس) :
ثم يدّعون بعد ذلك أنها من عند الله !!!!...

فيسرني أن أذكر لكم الدليل التالي بخصوص (مكة) ....
(والأدلة عليها ووصفها : كثير جدا ً: ولكني أتركه لرسالة
أخرى لعدم التطويل) ...
-------

فقد قال الله تعالى عن (مكة) في القرآن الكريم :
" إن أول بيت وضع للناس :
للذي بـ (بكة) مباركا ًوهدىً للعالمين " .. آل عمران – 96 ..

و(بكة) : هي مكان الحرم من مدينة (مكة) ...
وأما سبب تسميتها بـ (بكة) فسنعرفه بعد قليل ..

حيث أدعوكم أولا ًلقراءة سفر (المزامير 84 : 6) من العهد القديم :
والذي يتحدث عن مكان ظهور (النبي المُنتظر) :
" عابرين في وادي بكة .. يُصيرونه ينبوعا ً" !!!...
Through the valley of Ba'ca make it a well

وبالطبع :
فهذه هي الترجمة القديمة !!!.......
والتي أثارت هي الأخرى : كثيرا ًمن الأدلة على نبوة نبي الإسلام
(محمد) عندهم : كما يعرفه نصارى العرب !!!!...

فماذا فعل القساوسة الغشاشون ؟؟.. أقصد المترجمون ؟؟..

لقد تفتق ذهنهم الشيطاني عن فكرة شيطانية :
يستبدلون بها اسم (بكة) :
بمعناه كالعادة (كما فعلوا باسم محمد من قبل !!!) ....

حيث قاموا باستبدال كلمة : (بكة) أو (وادي بكة) بـ :
(وادي البكاء) !!!.. أو (وادي البلسان) !!!..

فطمسوا بذلك : (نبوءة قوية جدا ً) من كتابهم !!!..
حيث انه لا يعرف إلا (رجال الدين) المتخصصون عندهم أن شجر :
(البلسان) : هو شجر : (لا يظهر إلا بمكة) !!!..
وأن له مادة صمغية يفرزها :
تشبه بالفعل : (دموع الإنسان في البكاء) !!!..
وهو سبب تسميتها باسم (بكة) !!.. وذلك وفق ما جاء في :
(قاموس الكتاب المقدس – صـ 507 )
وانظروا أيضا ً: (دائرة المعارف الكتابية (مادة بكا)) !!!..

وهذه هي عادتهم دوما ًفي الغش والتحريف كما قلت لكم !!..
----------------

وبالرغم من عجيب جرأة هؤلاء القساوسة الغشاشين على
التحريف (وهم يعلمون أن عوام النصارى في منأى عنهم) :
وبالرغم من وضوح الغش في المثال السابق :

إلا أن المثال التالي في رأيي :
أوضح واوضح بكثيــــــــــــــر !!!!!...

إذ تقول النبوءة في العهد القديم من سفر (التثنية 33 : 2 : 3) :

" فقال :
جاء الرب من سيناء (وهي جبل الطور كناية عن رسالة موسى)
وأشرق لهم من سعير (وهي جبل في القدس كناية عن عيسى)
وتلألأ من جبال فاران (وهي جبال في مكة كناية عن محمد) ..
وأتى من ربوات القدس ..
وعن يمينه نار شريعة لهم .. فأحب الشعب ..
جميع قدسيه في يدك : وهم جالسون عند قدمك يتقبلون من
أقوالك " !!!!!!!!....

وهذه النبوءة :
هي أيضا ًمن أقوى الإشارات إلى النبي (محمد) على لسان
(موسى) عليه السلام !!!..
فعندما نسأل النصارى عن (جبال فاران) :
فسيذكرون أنها بـ (مكة) : حيث ترك نبي الله (إبراهيم) زوجته
وولده في الصحراء كما أمره الرب !!!!...
" وسكن (أي اسماعيل عليه السلام) في برية فاران " ..
سفر (التكوين 21 : 21) ...

والسؤال الآن إلى كل نصراني عاقل :
ماذا تعني عبارة :
" وتلألأ (أي وحي الرب) من جبال فاران " ؟؟؟؟؟...

فهل علمتم نبيا ًعظيما ً: كان ميلاده وخروجه من جبال مكة :
غير النبي (محمد) صلى الله عليه وسلم ؟؟؟!!!...

وأما الغش العظيم في الترجمة :
فهو في عبارة :
" وأتى من ربوات القدس " ...
والتي كانت قبلها :
" وأتى مع ربوات القدس " ...

فإذا سألت أي نصراني (أو حتى غير نصراني) عن معنى
هذه العبارة المبهمة : فلن يعرف يقينا ً!!!..
وأما إذا سألت (الغشاش) .. أقصد المترجم الذي ترجمها
عن الأصل الإنجليزي :
فسوف يقول لك (بكل صفاقة وجرأة على الكذب) :

ربوات القدس : أي أتى معه أعداد كبيرة من القديسين ..
وهي من الربا : الذي هو الكثرة والزيادة !!!...

ولعن الله الكاذبين !!!!!!!!!!!!....

إذ أن النص الأصلي باللغة الإنجليزية هو هكذا :
And he came with ten thousand saints
أي :
أنه أتى ومعه 10,000 قديس ....
وهو نفس العدد الذي دخل به رسول الله منتصرا ًإلى
مكة على رأس عشرة آلاف فارس :
وهم صحابة النبي صلى الله عليه وسلم !!!.....
وهم الذين توضحهم أيضا ًالجملة التالية :

" وعن يمينه نار شريعة لهم .. فأحب الشعب ..
جميع قدسيه في يدك : وهم جالسون عند قدمك يتقبلون من
أقوالك " !!!!!!!!....

وهو أدق وصف للصحابة الذين عايشوا وأحبوا نبيهم :
وكانوا يجلسون عنده لاستماع تعاليمه ....
------------------

4)) اعترافات النصارى أنفسهم بالتحريف !!!!....

1)) دائرة المعارف الأمريكية :

جاء في (دائرة المعارف الأمريكية) نقلا ًعن :
(كتب الشريعة الخمسة : دار المشرق ـ بيروت ـ 1984 م
أعتماد : بولس باسيم .. النائب الرسولي للاتين) جاء الآتي :

"لم تصلنا أي نسخة بخط المؤلف الأصلي لكتب العهد القديم !!!..
أما النصوص التي بين أيدينا :
فقد نقلتها إلينا أجيال عديدة من الكتبة والنساخ ..
ولدينا شواهد وفيرة : تبين أن الكتبة :
قد غيروا بقصد أو بدون قصد :
في الوثائق والأسفار التي كان عملهم الرئيسي هو :
كتابتها أو نقلها " !!!!...

أي بعبارة أخرى :
إن أخلاق (الغش والتحريف) :
هي قديمة في رجال الكنيسة : قدم المخطوطات نفسها !!!..
وهكذا يتعامل النصارى مع كتاب (الرب) !!!!...
----------------

2)) مدخل العهد القديم في ترجمة التوراة ..

حيث نقرأ من نفس دار النشر السابقة ..
ومن (المدخل إلى العهد القديم) :
ونقلا ًعن ترجمة (التوراة للكاثوليك) تحت عنوان :
((تشويه النص)) : الكلام الآتي :

" لا شك أن هنالك عددا ًمن النصوص المشوهة :
والتي تفصل النص المسوري العبري الأول :
عن النص الأصلي .. فمن المحتمل أن تقفز عين الناسخ من
كلمة إلى كلمة تشبهها .. وترد بعد بضعة أسطر :
مهملة كل ما يفصل بينهما !!!!...
ومن المحتمل أيضا ًأن تكون هناك أحرف :
قد كتبت كتابة رديئة : فلا يُحسن الناسخ قراءتها :
فيخلط بينها وبين غيرها !!!...
وقد يُدخل الناسخ في النص الذي ينقله (ولكن في مكان خاطئ) :
تعليقا ًهامشيا ًيحتوي على قراءة مختلفة :
أو على شرح ما (ثم يُضاف هذا التعليق فيما بعد للنص الأصلي)

والجدير بالذكر أن بعض النساخ الأتقياء : قاموا بإدخال
تصحيحات لا هوتية على : تحسين بعض التعابير التي كانت
تبدو لهم مُعرضة لتفسير عقائدي خطير " !!!!....

وهذه العبارة الأخيرة :
هي ما سأختم به هذه الرسالة :
من الحقيقة المُفجعة للنصارى جميعا ً: عربا ًوعجما ً!!!..
ألا وهي :
اعترافات القديس الأشهر (جيروم) :
صاحب (أوثق) ترجمة إنجليزية للكتاب (المقدس) :
والتي يأخذ منها جميع النصارى في مشارق الأرض
ومغاربها تراجمهم إلى اليوم !!!!!!!!!!!...
-------------

3)) اعترافات القديس (جيروم) (Jerome) ...

وذلك في رسالته إلى البابا (داماسوس) Pope Damasus I :
في أواخر القرن الرابع الميلادي !!!!..

وذلك عندما طلب منه البابا (داماسوس) :
إعادة صياغة وترتيب نصوص العهدين القديم والجديد للخروج بـ :
(أوثق ترجمة) لجميع هذه النصوص التي بين أيديكم الآن !!!..

وهي التي يعرفها العالم اليوم باسم : (ويل غيت) !!!...

أي بتعبير آخر لمن لا يفهم :
هي (المصدر الرسمي) لجميع تراجم (الكتاب المقدس) الذي بين
أيدي النصارى الآن بعهديه القديم والجديد !!!!..

ويمكنكم بالطبع مطالعة هذه النسخة من اعتراف القديس (جيروم)
بـ (تحريف الكتب التي بين أيديكم) :
وذلك في المكتبة العامة الفرنسية : (فرنسوا ميتران) تحت رقم :
(C-244(1) T1 11.1-A) ...

حيث يُعبر القديس (جيروم) في هذه الرسالة عن مدى
صعوبة المهمة التي أوكلها إليه البابا ....
وهي (التوفيق) بين كل المخطوطات والترجمات لدى الكنيسة :
للخروج بكتاب واحد :
هو ما يعرفه النصارى اليوم باسم (الكتاب المقدس) !!!..

ولتلمسوا مدى معاناة الرجل الفعلية منذ القرن الرابع :
فما عليكم إلا قراءة رسالتي السابقة لكم :
300,000 خطأ وتناقض : في الكتاب المقدس !!!!...

وذلك نتيجة التحريف والغش والخطأ المستمر منذ :
ما يقرب من (11 قرن) قبل الميلاد !!!.. وحتى ما بعد :
(القرن الثالث الميلادي) بقليل !!!..

وللأسف ...
فإن الرسالة طويلة ًبعض الشيء ...
ولكني سأذكر منها بعض المقتطفات :
وعلى النصارى المعترضين أن يرجعوا للأصل إذا أرادوا
التأكد أو الاستزادة ........
----------

فنقرأ في بداية الرسالة كلامه للبابا قائلا ً:

" تحثني على أن أقوم بتحويل عمل قديم :
لأخرج منه بعمل جديد !!!.. وتريد مني أن أكون حكما ًعلى
نسخ كل تلك النصوص الإنجيلية : المتناثرة في العالم !!!..
وأن أختار منها وأقرر : ما هي تلك التي حادت .. أو :
تلك التي هي أقرب حقا ًمن النص اليوناني !!!..
(ومعلوم أن عيسى عليه السلام كان يتحدث الأرامية ..
وهو وجميع الرسل في كتاب الله : لم يتحدثوا اليونانية) !!!..
إنها مهمة ورعة .. لكنها مغامرة خطرة " !!!..

وأما اعترافه الرسمي بالتغيير والتعديل : فنقرأه في السطور
التالية (لعل النصارى يستسلمون بعدم قدسية كتابهم) :

" فمَن من العلماء .. أو حتى من الجهلاء : حينما سيمسك بكتابي
بين يديه : ويلحظ التغيير الذي وقع فيه : بالنسبة للنص الذي اعتاد
قراءته : لن يُصيح بالشتائم ضدي !!!.. ويتهمني بأنني مزور
ومدنس للمقدسات : لأنني تجرأت وأضفت وغيَّرت وصححت :
في هذه الكتب القديمة ؟!!...
(وأقول : لا تحزن كثيرا ًيا جيروم : فأنت ما قمت إلا باستبدال :
مُحرف : بـ محرف آخر : لا أكثر ولا اقل !!!) ...

وحيال مثل هذه الفضيحة : هناك شيئان يخففان من روعي :
الأمر الأول :
أنك أنت الذي أمرتني بذلك ..
والأمر الثاني :
أن ما هو ضلال : لا يمكن أن يكون حقا ً.. وهو ما تعترف به
أقذع الألسنة شراسة !!!.. فإذا كان علينا أن نضفي بعض
المصداقية على مخطوطات الترجمة اللاتينية :
فليقل لنا أعداؤنا : أيها أصوب ؟؟.. لأن هناك من الأناجيل :
بعدد الاختلاف بين نصوصها !!!...
ولماذا لا يروقهم أن أقوم بالتصويب اعتمادا ًعلى المصادر
اليونانية : لتصويب الأجزاء التي أساء فهمها المترجمون الجهلاء ..
أو بدلوها بسوء نية .. أو حتى قام بعض الأدعياء بتعديلها " !!!..

ولا نعرف كيف نشكر العم (جيروم) على هذه الاعترافات
القيمة منه على التلاعب بكتاب النصارى المقدس :
والتي قام هو بتعديله :
فاختزل الاخطاء والتناقضات إلى :
300,000 خطأ وتناقض فقط وفق الموسوعة البريطانية !!..

ولم يكتفي (جيروم) في رسالته بفضح ترجمة العهد الجديد
فقط وأناجيل النصارى .. بل ذكر أيضا ًما مرّ به العهد القديم
من تغيير ٍوتحريفٍ وخطأٍ في قوله :

" وإذا كان علينا دمج المخطوطات : فما يمنع أن نرجع ببساطة
إلى الأصول اليونانية .. ونبعد بذلك عن أخطاء الترجمات السيئة ..
أو التعديلات غير الموفقة : من جانب الذين تصوروا أنهم علماء !!..
أو الإضافات التي أدخلها الكتبة النعسانين ؟!!!..
(والحمد لله الذي تعهد حفظ القرآن بنفسه) ...
إنني لا أتحدث هنا عن العهد القديم .. ولا عن الترجمة السبعينية
باللغة اليونانية : والتي لم تصل إلينا إلا بعد ثلاث ترجمات متتالية
من العبرية .. إلى اليونانية .. ثم إلى اللاتينية " !!!...

ويقول أيضا ً:
" فالنصوص الإنجيلية التي وصلتنا بلغات شعوب مختلفة :
توضح مدى الأخطاء والإضافات التي بها !!!..
وإذا كنت قد قمت بذلك بالنسبة للنسخ المكتوبة بلغتنا :
فلابد وأن أعترف بأني لم أستفد منها شيئا ً" !!!..

وأما اناجيل النصارى الأربعة :
والتي يعتقد الغافلون انها من كتابة حواريي (عيسى) :
وهي التي سأذكر حقيقتها في رسالة قادمة بإذن الله :

فأترككم مع اقوال العم (جيروم) التالية :

" وهذه المقدمة المتواضعة : تقترح أن يكون ترتيب الأناجيل
الإسمي على النحو التالي : متى .. مرقس .. لوقا .. يوحنا ..
وقد تمت مراجعتها من عدة مخطوطات يونانية قديمة ..

وهي لا تبتعد كثيرا ًعن فحوى النسخ اللاتينية ...
فلم أقم إلا بتصويب الأجزاء التي بدت بعيدة عن المعنى الحقيقي ..
(أي اعاد كتابة الأناجيل من وجهة نظره !!) ..
وتركت الأجزاء الأخرى : كما وصلتنا في صياغتها البدائية :
ووضعت حرف ( ب ) " ..

وبعدها بقليل يخبرنا بأنه :

" لأن الأخطاء قد تراكمت مع الوقت في كتبنا !!!..
(ويا له من اعتراف) !!!..
وهو ما يجعل إنجيل ما : يتفاوت عن الآخر !!!.. وقد أشرت
إليه بحرف ( جـ ) ..
لقد وقعت أخطاء عند محاولة التوفيق بينها : لذلك :
ترى خلطا ًشديدا ًفي الترجمات اللاتينية ... فأحد الكتبة قد قال أكثر ..
وفي النهاية : قد أضافوا إذا تصوروا أنه أقل " !!!..

وأما النص التالي من رسالة الرجل :
فهو خير رد على من يدعون أن (الروح القدس) هو الذي
أوحى لكتاب الأناجيل : بما كتبوا !!!...
متى .. مرقس .. لوقا .. يوحنا ..

والحقيقة المُرة أنهم جميعا ً:
كانوا يغشون وينقلون من بعضهم البعض !!!!...
حيث يقول صاحب أشهر ترجمة معتمدة للاناجيل إلى اليوم :

" وأن مرقس : في أجزاءٍ كثيرة : ينقل عن لوقا ومتى !!!..
وأن متى : ينقل عن يوحنا ومرقس !!!..
بينما كان كل إنجيل : يحتفظ بما يخصه فحسب !!!..
فكل واحد منهم : قد نقل عن الإنجيل الذي وقع في يده !!!..
(لأن الذي لا يعرفه عوام النصارى أنه كان هناك أكثر من 127
إنجيلا ًتم حرقهم : في مجمع نيقية الروماني الذي أقر التثليث)
لذلك : فعند قراءة الكشف الذي اقترحه :
لن يكون هناك أي خلط .. وسيتم التعرف على المتشابه بينها :
وعلى ما يخص كل منها : بعد أن استبعدت الخلط والأخطاء " ..

الخلط والأخطاء !!!.........
وينقل كل منهم من الآخر !!!!.........
وينقل كل منهم من الإنجيل الذي وقع في يده !!!......

هذه هي حقيقة كتاب النصارى الذي يستقون منه عقيدتهم !!..

آلاف ومئات الأراء التي يكتبها البشر وفق هواهم :
بلا مرجع ٍولا أصل ٍصحيح ٍيرجعون إليه !!!!...

عشرات الألوف من الأخطاء المتراكمة والمتراكبة :
والتي لن يستطيعوا تصحيحها أبدا ًجميعا ً!!!!!...

وصدقت والله إذ قلت في بداية رسالتي هذه لكم :
((( فيا حسرة اليهود والنصارى ))) !!!..

والسلام عليكم ورحمة الله وبركاته ....
مرسلة بواسطة مدونة أبو حب الله في 4:46 م
إرسال بالبريد الإلكتروني كتابة مدونة حول هذه المشاركة المشاركة في Twitter المشاركة في Facebook
التسميات: إلى كل نصراني
رسالة أحدث رسالة أقدم الصفحة الرئيسية

إجمالي مرات مشاهدة الصفحة


  • قضايا راهنة (11)
  • ما يجب أن تعرفه عن نظرية التطور (61)
  • هدم أسس الإلحاد (11)
  • يدخلون الإسلام (4)

السبت، 4 أغسطس، 2012

إلى كل نصراني - 4 ...

صدمات الإله !!!!...

إهداء إلى :
كل نصراني يُحب الله تعالى خالقه : فعلا ًمن قلبه ...
لا أريد منك سوى : القراءة .. ثم : التأكد مما قرأته من مفاجآت ..
ثم : اسأل كل من بدا لك سؤاله :
فلن تجد إلا إجابة ًواحدة ً.......................
------------

1.. اسم إله النصارى (الله ؟؟ أم God ??) .....
2.. جوهر العقيدة النصرانية : أتحدى أن يفهمه أحد !!!..
3.. إله الناسوت : لا يعرف إله اللاهوت !!!..

1.. باعتراف الأناجيل : (عيسى) لم يكن إلها ً!!!..
2.. باعتراف الأناجيل : (عيسى) يعترف بالله ربه !!...
3.. إله الناسوت : لا يعرف إله اللاهوت !!!..
4.. باعتراف الأناجيل : (عيسى) يرفض هداية غير اليهود !!..

-----------------

1.. اسم إله النصارى (الله ؟؟ أم God ??) ...

الصدمــــــــــــــــــة الأولى ................

إن الكلام التالي :
أصدم به النصارى : العرب .. وغير العرب : على حد سواء !!..
ألا وهو :

ما هو اسم إلهك الذي تعبده ؟؟؟؟.....

فإن كنت نصرانيا ًعربيا ً:
فلا شك أن اسم (الله) هو مألوفٌ عندك ...
تجده من أول سطور سفر (التكوين) :
إلى آخر عبارات رؤيا (يوحنا اللاهوتي) ...
ولكن :
تكون الصدمة التي تستحق وقفة ًللتفكير هي :
أن النصراني الغير عربي :
لا يعرف اسم (الله) هذا بتاتا ً!!!!!!!!!!!!!.....

والسؤال :
هل سمعتم عن دين في هذه الحياة :
لا يعرف فيه العبد : اسم إلهه الذي يحبه ويعبده ؟؟!!!...

وحتى إذا افترضنا العكس :
وهو أن (الله) : ليس اسمه (الله) !!!!..
لأنه بالفعل : ليس مكتوبا ًفي المخطوطات اليونانية ولا
اللاتينية ولا في الترجمات الإنجليزية :
فتكون الصدمة التي تستحق وقفة ًللتفكير أيضا ًهي :
هل سمعتم عن دين في هذه الحياة :
يخترع فيه العبد : اسما ًلإلهه : لم يتخذه هذا الإله لنفسه :
ويناديه به ؟؟؟!!!...

وإذا أردتم التوضيح أكثر :
فتعالوا معا ًنقرأ هذه السطور القليلة القادمة ......
---------------

إن أقدم أصول لكتاب النصارى المقدس :
هي أصول :
عبرية .. ويونانية .. ولاتينية : كما أوضحنا من قبل ..

وبما أنه لم يتم اعتماد هذه النصوص إلا في مجمع (نيقية)
عام (325 م) بأمر الإمبراطورية الرومانية الوثنية :
فإن فيها من النقص والتحريف : ما فيها كما أشرنا من قبل ..

ومن أهم هذا النقص والتحريف الذي لم ينتبه له المترجمون
والكتبة الجهال :
هو إسقاط لفظ الجلالة : (الله) من كتبهم !!!!!...

وهذا مما يدلنا على (ضحالة علم) من قاموا بتجميع
وكتابة (الكتاب المقدس للنصارى) :
منذ اكثر من 1700 عام مضت !!!!..

ولعل أكثر من يستطيع إيضاح هذا اللبس (لو أراد ذلك) :
هم اليهود إذا ما قرروا نصح النصارى !!!!!..

فإن اللغة (العبرية) هي أشبه اللغات باللغة (العربية) ...
ولنعرف مدى الفرق بينهما وبين لغة أخرى مثل الإنجليزية :
فلننظر للمقارنة السريعة التالية :

العبرية العربية الإنجليزية

إلاه Elah إله جض God
إخود Ikhud أحد ون One
يوم Youm يوم داي Day
شالوم Shaloam سلام بيـس Peace
ياهوا Yahuwa يا هو أوه هي Oh he

فإذا لاحظتم اسم (إلاه Elah ) وتشابهه مع (إله)
وإذا لاحظتم اسم (ياهوا Yahuwa )
أو (يهوه Yhwh ) أو (يهوفا Yehova) :
وكلها تنطق بالعربية (يا هو) :
والتي تعني :
(يا : حرف نداء وتعجب)
و (هوا .. أو .. هو : تشير إلى الله) ...

إذا لمستم هذا التقارب :
ستعرفون بلا شك أن الكلمة التي ينقلها المترجمون
كما هي من العبرية (Ya- Huwa- Eloh- IM)
(يا هوا إلوه يم) :
ما هي إلا : (يا الله) أو (هو الله) في الحقيقة !!!!!!....

فإن اللاحقة الأخيرة (يم) في العبرية : ترمز لجمع التعظيم
أو التوقير : a plural of respect

وحرف (يا) كما قلنا : حرف نداء وتعجب ..

فيكون بذلك : (هوا إلوه) : هي :
(هو الله) كما نقولها بالعربية تماما ً!!!!...

فـ ( إل EL) و( إلوه Eloh) و(إله Elah) بالعبرية :
تعني كلها كلمة (إله) بالعربية ......

إن هذه الحقيقة مع بساطتها ووضوحها للأسف :
فإن أساطين الكهانة النصرانية في العالم :
هم أحرص الناس على إخفائها : لتطابقها مع اسم (الله)
كما يعرفه المسلمون في مشارق الأرض ومغاربها !!!!...

بل .........
وعندما أشار القس (ك . أ . سكوفيلد) إلى هذه الحقيقة
في تفسير الكتاب المقدس نسخة الملك (جيمس) :
(والرجل : دكتور في اللاهوت وعالم ذو مكانة في النصرانية) :

قامت الكنيسة بفصله : هو والثمانية دكاترة اللاهوت
المشرفين على هذا التفسير !!!...
القس (هنري ج. وستون) : رئيس معهد (كروز) اللاهوتي ..
القس (و.ج. مورهيد) : رئيس معهد (زنيا) اللاهوتي ..
القس (جيمس م. جراي) : رئيس معهد (مودي) للكتاب المقدس ..
القس (إلمور هاريس) : رئيس معهد (تورنتو) للكتاب المقدس ..
القس (وليم. ج. إردمان) : صاحب كتاب (إنجيل يوحنا) ..
القس (آرثر ت. بيرسون) : مؤلف ومشرف على النشر ومدرس ..
القس (أرنو ك. جيبيلين) : مؤلف كتاب (توافق الوحي النبوي) ..

وكل هؤلاء الدكاترة اللاهوتيين (مع ما قرأتم من مناصبهم
الرفيعة) :
وبسبب مساندتهم للقس (سكوفيلد) على ما ذهب إليه
من أن اسم (إلوهيم) هو : (الله) : Alah :

لم تمهلهم الكنيسة كثيرا ًحتى أقالتهم عن مناصبهم فورا ً:
وحلت مكانهم : تسعة رجال آخرين !!!

ولم تكتفِ بهذا فقط ...
بل وتم (( حذف )) الإشارة لاسم (الله Alah) من النسخة
الجديدة من تفسير الكتاب المقدس كما هي عادتهم !!!

وإليكم صورة ضوئية للصفحة : قبل وبعد حذف اسم (الله)
منها : وكما أثبتها الشيخ أحمد ديدات رحمه الله :

وإليكم صورة لتكبير الجزء المشار إليه في الصفحة :

وهذه صورة الصفحة بعد الحذف :

وإليكم أيضا ًصورة لتكبير الجزء المشار إليه في الصفحة :

والآن :
نسأل كل نصراني ونصرانية مرة أخرى :

هل اسم (الله) كما جاء في كتابك المقدس باللغة
العربية بعهديه القديم والجديد :

هل هو اسم (الله) فعلا ًأم لا ؟؟...
فلو كانت الإجابة بنعم : فلماذا لا يعرفه غير العرب ؟؟..

ولو كانت الإجابة بلا :
فلماذا اقتبسه المترجمون عندكم من المسلمين ؟؟؟!!!..
--------------

(ملحوظة 1 :
النصارى الغير متحدثين بالعربية :
لا يعرفون اسما ًلإلههم بتاتا ً؟؟!!.. هل تتخيلون ذلك ؟؟...
فعندهم كلمة (إله) تعني : god بحرف g صغير ..
وأما كبير الآلهة أو أبو الآلهة :
فيكتبونه دوما ً: God بحرف G كبير !!!!...
مما يدلنا أيضا ًعلى : سعة تلاعبهم بالمعاني والعقيدة عند
ترجمة كتبهم : ما بين god و God) !!!!...

(ملحوظة 2 :
من عظمة اسم الله تعالى عند المسلمين :
أنه لا جمع له ولا مثنى ولا مؤنث ولا تصغير ولا تكبير !!..
وذلك بعكس كلمة God عند النصارى !!!!...
فعند فتح قاموس (أكسفورد) الشهير :
نجد التصاريف الآتية للكلمة :
الرجل الذي يتكفل طفل بالرعاية godfather
والمرأة التي تتكفل طفل بالرعاية godmother
ويقال للإنسان الذي يستظرف عندهم :
ما تظن نفسك ؟؟ إله قصدير أو صفيح ؟؟! a tin god
ويمكن جمع كلمة إله النصارى بإضافة s : Gods
بل ويمكن أيضا ًتأنيثها بإضافة dess : Goddess
ويمكن تصغيرها أيضا ًبإضافة ling : Godling

فما أشبه وثنية النصارى بوثنية الرومان الذين صاغوا
لهم دينهم في صورته الجديدة (الإله البشري وابن الإله) !!..
وما أشبه أبو الآلهة (زيوس) عند الرومان :
بـ (الأب) عند النصارى !!!!!...
والذي يجرنا الحديث التالي عن كشفه لكم : أكثر وأكثر)
----------------------

2)) جوهر العقيدة النصرانية : أتحدى أن يفهمه احد !!..

الصدمــــــــــــــــــة الثانية ................

سبحانك ربي : ما أصدق حديثك !!!!..

ما أصدق آياتك عندما وصفت النصارى في سورة الفاتحة
بـ : (الضالين) !!!!....

فالنصارى بالفعل : هم أضل أمم الأرض عن دينهم !!!...
بل وإذا قارناهم مثلا ً بـ (الشيعة الروافض) :
لوجدنا أن (الروافض) : على الأقل :
يعرفون تاريخهم !!!.. ويعرفون كيف تجمعت كتبهم الضالة !!..

وأما ملايين ومليارات النصارى للأسف (وحتى اليوم) :
فقليل ٌمنهم من يعرف بالضبط :
قصة تجميع (دينه) وصياغة (أناجيله) التي بين يديه !!!..

فمعظمهم : جاهلون : يظنون أن أناجيلهم الأربعة :
قد كتبها أربعة حواريون من حواري (عيسى) عليه السلام !!..

ولا يعرفون أن عدد الأناجيل التي كتبها أناسٌ مجهولون عن
(حياة وسيرة عيسى) عليه السلام من بعد رفعه :
قد بلغت 127 إنجيلا ًتقريبا ً!!!!!..

وهي الأناجيل التي حرقتها الكنيسة الرومانية بعد ما قرروه
في مجتمع (نيقية) عام 325م !!!!..
فقاموا باختزالها فقط إلى : أربعة أناجيل !!!!...

قاموا بصياغتها لتناسب (وثنية) الرومان في ذلك الوقت !!..
وذلك بالاعتماد على كتابات (بولس) اليهودي الذي أفسد
النصرانية عن عمد !!!!...

فـأضافوا بسبب ذلك : عدة إضافات للأناجيل مثل :
عدم إيجاب الختان (لأن الرومان لم يكونوا يختتنوا)
وتأصيل عالمية رسالة المسيح (برغم اعترافه بنفسه أن
رسالته لليهود فقط كما سأوضحه فيما بعد) ..
وإقرار الألوهية الغريبة (واحد في ثلاثة وثلاثة في واحد)

وهي التي سأذكرها لكم الآن ....

حيث سأذكر لكم (الأمانة الكبرى) التي نص عليها مجمع
(نيقية) : والتي تعتبر (جوهر العقيدة النصرانية) إلى اليوم ..
فسأذكرها لكم :
وأتحدى ان يفهمها عاقل !!!!!...
(ولا غرابة أن شعار المُنصرين : آمن ثم افهم فيما بعد !!)

نص (الأمانة الكبرى) :

" نؤمن بالله الواحد الأب :
ضابط الكل .. مالك كل شيء .. مانع ما يُرى وما لا يُرى ...

وبالرب الواحد يسوع بن الله الواحد :
بكر الخلائق كلها ..
(وبكر الخلائق : أي أول مخلوق : فكيف يكون إلها ًومخلوقا ً!!)
الذي وُلد من أبيه قبل العوالم كلها ...
(ولا أعرف : هل ولده أبوه بغير امرأة ؟؟!.. هل الإله يلد ؟؟)
وليس بمصنوع (كيف ليس بمصنوع : وهو بكر الخلائق ؟!)
إله حق : من إله حق : من جوهر أبيه :
الذي بيده أتقنت (لم أفهم معناها حتى الآن) وصار إنسانا ً:
وحبل به : ووُلد من (مريم) البتول !!!!!....
وصُلب أيام (بيلاطس الملك) .. ودُفن وقام في اليوم الثالث ..
(وهو اليوم الذي جعلوه عيد الفصح وعيد القيامة وعيد شم النسيم
الذي يحتفل به عوام المسلمين للأسف !!!!) ..
كما هو مكتوب .. وصعد إلى السماء : وجلس عن يمين أبيه ..
وهو مستعد للمجيء تارة ًأخرى للقضاء بين الأحياء والأموات ..

ونؤمن بالروح القدس المُحيي (أي جبريل عليه السلام) ..
المُنبثق من أبيه : الذي هو بموقع الأب والابن :
يسجد له ويمجد الناطق بالأنبياء ....

وبكنيسة (أي ونؤمن بكنيسة) واحدة مقدسة رسولية ..
وبمعمودية واحدة لمغفرة الخطايا ..
وتترجى قيامة الموتى والحياة والدهر العتيد : آمين " ..

هذا هو (اللغز النصراني) !!.. أقصد (العقيدة النصرانية) :
والتي أقرها 318 أسقفا ًعام 325م ...

وفي عام 381م : زادوا فيها التالي :

" والأب والابن وروح القدس :
هي ثلاثة أقانيم .. وثلاثة وجوه .. وثلاثة خواص :
توحيد في تثليث في توحيد :
كيان واحد بثلاثة أقانيم :
إله واحد .. جوهر واحد .. طبيعة واحدة " !!!!!!!...

وكما ترون :
لو شئت استخراج عشرات المتناقضات من سطور هذه
(الأمانة الكبرى) بينها وبين بعضها البعض :
لاستخرجت منها العشرات وزيادة !!!!..

ولو أردت استخراج مئات المتناقضات بينها وبين
الدين النصراني نفسه ونصوص الأناجيل وكلام (عيسى)
نفسه : لاستخرجتها بكل سهولة :
بل : ولملأت عشرات عشرات الرسائل بها !!!!...

ولكني أكتفي فقط بالإشارة إلى هذه النصوص المتناقضة :
والعقيدة المهترئة :
ليفهم كل ذي بصر وبصيرة :
" فإنها لا تعمى الأبصار : ولكن :
تعمى القلوب التي في الصدور " !!!.. الحج – 46 ...

وليبقى كل نصراني ضال للأسف : على ضلاله وعماه :

" ولقد ذرأنا لجهنم كثيرا ًمن الجن والإنس :
لهم قلوبٌ : لا يفقهون بها .. ولهم أعين : لا يُبصرون بها :
ولهم آذان ٌ: لا يسمعون بها :
أولئك كالأنعام !!!.. بل هم أضل !!!.. أولئك هم الغافلون " !!!!..
الاعراف – 179 ...

فهذه هي العقيدة النصرانية الغريبة !!!...
والتي لو سألت النصارى واحدا ًواحدا ًعن مفهومه لها :
لوجدت عدد إجابات : بعدد كل من سألتهم !!!!...

ولا تظن أن هذا لاختلاف الطوائف في مشارق الأرض ومغاربها :
من كاثوليك لبروتستانت لأرثوذوكس لشهود يهوه للسبعينية .....
لا .....
بل وفي البيت النصراني الواحد :
ولو سألت كل واحد منهم منفردا ًعن مفهومه في عقيدته :
لوجدت إجابات شتى في الفهم !!!!...

وهذا لا لشيء :
إلا لهذه العقيدة اللا عقلانية !!!!...

وسبحان الله ....

لو افترضنا أن شخصا ًقد تركه أبواه في جزيرة منذ صغره :
فنشأ في الجزيرة وحيدا ًبين الحيوانات والنباتات وسائر
الطبيعة :
لتوصل بعقله منفردا ًلوجود خالق (( واحد )) لهذا الكون
بأرضه وسمائه وبحره وكائناته !!!!..

ولكن :
هل يتجرأ أي نصراني بلغ ما بلغ من الكذب والافتراء :
أن يحاول إقناعنا بأن هذا الإنسان :
سيتوصل بعقله لهذا :
التوحيد في تثليث في توحيد !!!!!!!!!!!!!!....

فهذا هو الفرق بين عقيدة الإسلام الحقة السهلة المباشرة
التي تحترم العقل ...
وبين عقيدة النصارى (المتضاربة) في إلههم الثلاثة في
واحد !!!!!!!!!!!!!!!!!!!!!...
------------------

3)) إله الناسوت : لا يعرف إله اللاهوت !!!!...

الصدمــــــــــــــــــة الثالثة ................

وأما لبيان الزيف الفعلي لهذا الإله المتراكب المتناقض :

فأدعو كل نصراني (عاقل) :
للتجول معي في النصوص والحقائق المُصدمة التالية ...

1)) باعتراف الأناجيل : (عيسى) لم يكن إلها ً!!....

في الوقت الذي يصف المسلمون فيه إلههم بصفات الكمال
وتنزيهه عن كل نقص وضعف وجهل :

بل وفي الوقت الذي يُخبرنا فيه الله عن نفسه بأنه :
" وهو الذي في السماء إله .. وفي الأرض إله " ..
الزخرف – 84 ..

نجد النصارى :
بعضهم يدّعي (ألوهية) عيسى على الإطلاق !!!...
وبعضهم (يحترم عقله قليلا ً) :
فيصف (عيسى) بطبيعتين :
اللاهوت : وهي الألوهية في السماء ..
والناسوت : وهي الإنسانية على الأرض ...

والحق :
أن نصوص الأناجيل :
تثبت لكل ذي عقل أن (عيسى) عليه السلام :
كان إنسانا ًرسولا ً: ولم يكن إلها ً!!!!!...

فالإله : ليس له نسل وشجرة ميلاد !!..
" كتاب ميلاد يسوع المسيح ابن داوود ابن إبراهيم " ..
(متى 1 : 1) وغيره ...

والإله : لا يُختن !!!..
" ولما تمت ثمانية أيام ليختنوا الصبي (أي عيسى) " ..
(لوقا 2 : 12) ...

والإله : لا يُحمل به تسعة أشهر ولا يُولد !!!..
" وبينما هما هناك : تمت أيامها لتلد " ..
(لوقا 2 : 6) ..

والإله : لا يرضع !!!..
" طوبى للبطن الذي حملك وللثديين اللذين رضعتهما " ..
(لوقا 11 : 27) ..

والإله : لا يشرب ولا يأكل ولا يتغوط !!!!..
" فتقولون : هو ذا إنسان : أكول وشريب خمر " ..
(متى 11 : 19) ..
ومن المعلوم أن الإنسان الذي يأكل ويشرب :
يتغوط ويتبول حتما ًكما يفعل البشر !!!..
فسبحان الله عز وجل الذي أخبر عن نفسه قائلا ً:
" وهو يُطعِم : ولا يُطعَم " .. الأنعام – 14 ..
ولكن (عيسى) عليه السلام : ومثله مثل باقي الأنبياء :
أكل الطعام وجاع (وحادثة السمك معروفة) ..... إلخ ..

والإله : ليس له أب بشري !!!!..
" وجدنا الذي كتب عنه موسى في الناموس والأنبياء :
يسوع بن يوسف الذي من الناصرة " (يوحنا 1 : 45) ..
وهذا بالطبع :
يناقض عقيدة (ابن الإله) في ذاتها : فأين عقول النصارى !!

والله : ليس عاجزا ً!!!!..
" أنا لا أقدر أن أفعل من نفسي شيئا ً" .. (يوحنا 5 : 30) ..

والله : ليس جاهلا ً!!!..
" جاع يسوع : فنظر شجرة تين من بعيد عليها ورق ..
وجاء لعله يجد فيها شيئا ً.. فلما جاء إليها :
لم يجد شيئا ًإلا ورقا ً: لأنه لم يكن وقت التين " !!!..
(لوقا 11 : 13) ..

وهناك عشرات الأدلة غير هذا على (البشرية الكاملة)
لـ (عيسى) عليه السلام !!!..
ولكني أكتفي بهذا القدر لمن له عقل ...
--------------

2)) باعتراف الأناجيل : (عيسى) يعترف بالله ربه !!...

ولما رأينا في النقطة السابقة أن (عيسى) عليه السلام
كان (بشرا ً) : يأكل ويشرب وينام ويخاف (كما سنرى
فيما بعد) ويجهل :
فقد جاء الدور الآن للصدمة التالية :
وهي موجهة خصوصا ًللقائلين بأن :
الثلاثة أقانيم : لهم نفس الصفات والخصائص ....

فعندما سألوا (عيسى) عن وقت قيام الساعة :
لم يقل إلا كما قال الأنبياء من قبل :

" وأما ذلك اليوم .. وتلك الساعة :
فلا يعلم بهما أحدٌ .. ولا الملائكة الذين في السماء ..
ولا الابن : إلا الأب " !!!.. (مرقس 13: 2) ..

فهل نريد دليلا ًأوضح من ذلك ؟؟؟؟!!..

(ملحوظة هامة جدا ًجدا ً:
إن من يقرأ أسفار العهد القديم :
يعلم أن إطلاق اسم (الأب) على الله :
كان من عادة الأنبياء والصالحين والمؤمنين من قبل ..
وأن اسم (ابن الله) و(أبناء الله) أيضا ً:
كانت من أسماء المؤمنين بالله :
وهي نسبة تعظيم وتشريف لهم : وليست بنوة حقيقية
كما زعم طواغيت النصارى وخدعوا بها العوام ..
وحتى معجزات (عيسى) عليه السلام :
فلم تكن بجديدة بين من سبقوه من الأنبياء !!!..
وحتى إحيائه للموتى بإذن الله :
فقد سبقه (اليشع) لذلك من قبل !!!..
" وكلم إليشع المرأة التي أحيا ابنها قائلا ً....... "
سفر (الملوك الثاني 8 : 1) ..
فماذا يريد النصارى بعد ذلك ؟؟؟!!
" فماذا بعد الحق : إلا الضلال " .. يونس - 32 " ...
----------

وإذا بحث كل نصراني عن نصوص التوحيد في أناجيله :
وكيف فصل (عيسى) عليه السلام بينه وبين الله :
لآمن بزيف معتقداته الباطلة في ألوهية (عيسى) !!!..

أليس (عيسى) عليه السلام القائل :
" لماذا تدعوني صالحا ً.. ليس أحدٌ صالحا ًإلا واحد :
وهو الله " !!!!.... (متى 19 : 17) ..

ولولا الإطالة :
لذكرت لكم أيضا ًعشرات النصوص مثلها ....
ولكن هذه تكفي لمن له عقل ...........
---------------

3)) إله الناسوت : لا يعرف إله اللاهوت !!!..

وبالرغم من وضوح الحقيقة كالشمس من كل ما سبق :
إلا أنه يتبقى صدمتين أخيرتين في إله النصارى
النصف بشري !!!!...

فالنصارى : يتلاعب بعواطفهم الطواغيت والقساوسة :
بالأغاني والأفلام والموسيقى :
ولذلك :
فلا تجدون كنيسة : وقد خلت من أي من هذا العبث
وهذا اللهو !!!..
إنه التلاعب بالعاطفة !!!!....

ولعل البعض لا ينسى المشاهد المؤثرة لفيلم مثل :
(آلام المسيح) وعشرات الأفلام غيره ...
أو مئات الأغاني المؤثرة بكل اللغات على مواقعهم وقنواتهم :

وكلها تتلاعب بعاطفة البشر :
وخصوصا ًفي مشاهد تعذيب وصلب وإهانة المسيح !!!..
بل :
وصوروه وكأنه هو الذي كان يحمل صليبه بنفسه !!..
وأما الغريب : فهو أننا :
لن نجد موقفا ًفيه عشرات المتناقضات الشنيعة :
مثل موقف القبض على المسيح وتعذيبه وصلبه في الأربعة
أناجيل !!!...
فبقدر ما نجد نصوصا ًبأكملها :
تتحدث عن (هرب) عيسى من اليهود ...
وتتحدث عن (خوف) عيسى و(بكائه) من هذا المصير :
و(دعائه) لله أن ينقذه من هذه النهاية المخيفة :
(أن يعبر عنه هذه الكأس)

نجد نصوصا ًأخرى تصور (عيسى) في صورة البطل
الثابت : والذي يعرف قيمة كل ما سيجري عليه من عذاب :
لفداء البشرية وتخليصها من خطيئة آدم !!!...

قمة التناقض !!!...
وتناقض في تناقض !!!...

هذا التناقض الذي استمر حتى اللحظات الأخيرة للمسيح
على الصليب بزعمهم !!!...
واقرأوا الكلام التالي :

" كانت آخر كلمات يسوع : إيلى إيلى لما شبقتنى ..
أي إلهى إلهى لماذا تركتنى " !!!!..
متى 27 : 46 – 50 :

" كانت آخر كلمات يسوع : يا أبتاه : فى يدك أستودع روحى" !!!..
لوقا 23 : 46 :

" كانت آخر كلماته : قد أكمل !!.. ونكس رأسه وأسلم الروح " !!!..
يوحنا 19 : 30 :

والسؤال الآن لعقلاء النصارى رجالا ًونساءً :
هل كان النصف (الناسوتي) لإلهكم :
(يعلم) ؟؟ أم (لا يعلم) : خطة فداء العالم بالضبط ؟؟؟!!!....

وأترك هذا السؤال الصدمة لكم !!!!!!!!!!!....
-----------------

4)) باعتراف الأناجيل : (عيسى) يرفض هداية غير اليهود !!!!....

في الوقت الذي يتشدق به طواغيت (الفاتيكان) بـ (عالمية التنصير)
وفي الوقت الذي يحلم فيه قلب كل نصراني ونصرانية :
دعوة غير النصارى إلى النصرانية المحرفة :

نجد أن المسيح بنفسه :
لم يقل هذا !!!.. ولم يأمر به !!!...
ولم ينص عليه أصلا ً!!!!!...
بل كانت وصاياه إلى الحواريين هي :
" هؤلاء الاثنا عشر : أرسلهم يسوع وأوصاهم قائلا ً:
إلى طريق الأمم لا تمضوا .. وإلى مدينة للسامريين لا
تدخلوا " !!!.. (متى 10 : 5) ..

ولا اعتبار لما أضافه المحرفون بعد ذلك في مجمع (نيقية) من :
أوامر المسيح بنشر (البشارة والكرازة) بين الأمم !!..

فالذي بين يدينا : أوامر صريحة من المسيح بلسانه لحوارييه :
ليسيروا عليها من بعده !!!!.. (فهل من معترض ؟؟!!!) ..

فعجبا ًلهذا الإله الذي لا يدري عن (عالمية) دينه شيئا ً!!..
وما أعظم الفارق بينها وبين ما جاء لوصف رسالة النبي
الخاتم (محمد) صلى الله عليه وسلم :
" وما أرسلناك إلا كافة للناس : بشيرا ًونذيرا ً" !!!..
سبأ – 28 ...
بل : ولا يظن ظان أن حياة المسيح نفسه كانت تختلف عن ذلك :
لا ...........
بل كان من أحرص الناس على عدم مشاركة غير اليهود
في رسالته !!!!....
(وهذه هي الرسالة التي يصفونها بقمة الرحمة والهداية للبشر)
وقد اخترت لكم من بين النصوص الكثيرة : النص التالي :

" وإذا امرأة كنعانية خارجة من تلك التخوم :
صرخت إليه قائلة (أي إلى المسيح) :
ارحمني يا سيد يا ابن داوود .. ابنتي مجنونة جدا ً(تريد شفاءها)
فلم يجبها بكلمة !!!.. فتقدم تلاميذه وطلبوا إليه قائلين :
اصرفها لأنها تصيح وراءنا !!!..
فأجاب وقال :
لم أ ُرسل إلا إلى خراف بيت إسرائيل الضالة !!!..
فأتت وسجدت له قائلة : يا سيد : أعني (أي على شفاء ابنتي)
فأجاب وقال :
ليس حسنا ًأن يؤخذ خبز البنين : ويُطرح للكلاب " !!!..
(متى 15 : 22- 28) ...

هذا :
ولا ينفع أيضا ًمع هذه النصوص الدامغة وغيرها الكثير :
الإضافات الدورية التي يقوم بها محرفو كتاب النصارى بعد كل
دليل على باطلهم من كتبهم :
لتعديل معانيه وتحسينها وتهذيبها !!!..
بل ولجعلها : أكثر مناسبة ًللعقل والذوق السليم !!!!...

وهي إضافات : كثيرة جدا ًجدا ً!!!!...

ولكنها في الحقيقة : لا تقوم بتعديل المعنى :
بقدر ما تقوم بزيادة المتناقضات في هذا الكتاب الغريب
اللا مقدس !!!!!....
300.000 خطأ وتناقض كما رأينا من قبل !!!...
------------

فهذه هي أشهر (صدمات) النصارى في (إلههم) المتناقض
اليهودي العنصري كما صوروه !!!!!...

وهي كافية جدا ًلكل ذي عقل : ليعلم وليتعلم ......

" أم على قلوب ٍأقفالها ؟؟" !!!..
محمد – 24 ...

والسلام عليكم ورحمة الله وبركاته ....
مرسلة بواسطة مدونة أبو حب الله في 5:40 م
إرسال بالبريد الإلكتروني كتابة مدونة حول هذه المشاركة المشاركة في Twitter المشاركة في Facebook
التسميات: إلى كل نصراني
رسالة أحدث رسالة أقدم الصفحة الرئيسية

إجمالي مرات مشاهدة الصفحة


  • قضايا راهنة (11)
  • ما يجب أن تعرفه عن نظرية التطور (61)
  • هدم أسس الإلحاد (11)
  • يدخلون الإسلام (4)

السبت، 4 أغسطس، 2012

إلى كل نصراني - 6 ...

أنتم والخنزير والخمر والزنا ..
والشرع الغائب !!!!...

(رسالة خاصة جدا ً: بمناسبة إنفلونزا الخنازير)

إهداء إلى :
كل نصراني يُحب الله تعالى خالقه : فعلا ًمن قلبه ...
لا أريد منك سوى : القراءة .. ثم : التأكد مما قرأته من مفاجآت ..
ثم : اسأل كل من بدا لك سؤاله :
فلن تجد إلا إجابة ًواحدة ً........................
------------

1.. أنتم والخنزير والقذارة !!!!...
2.. هل (عيسى) عندكم : بلا خطيئة ؟؟؟..
أمثلة :
(الخمر .. الزنا .. عقوق الأم) !!!!..
3.. أنتم والوضوء والطهارة !!!...
4.. انتم وخلع الحذاء في الاماكن المقدسة !!!..
5.. أنتم والصلاة والسجود !!!..
6.. أنتم وتغطية المرأة لرأسها !!!....
7.. أنتم وإلقاء السلام !!!...
8.. أنتم وتحريم الربا !!!..
9.. أنتم والصور والتماثيل !!!..
10.. أنتم والشجر المقدس !!!..
11.. أنتم والختان !!!..
12.. أنتم والرهبانية !!!..
13.. واخيرا ً:
أنتم والصليب !!!!!!!!!!!!!...

-----------------

1.. أنتم والخنزير والقذارة !!!!...

منذ ظهور دين الله الخاتم الإسلام :
فقد عرف فيه الناس جميعا ً(مؤمنهم وكافرهم) :
دين النظافة والطهر والجمال ....

فقد قال رسولنا الكريم :
" إن الله : طيب : يُحب الطيب .. نظيف : يُحب النظافة ..
كريم : يُحب الكرم .. جواد : يُحب الجود ..
فنظفوا أفنيتكم .. ولا تشبهوا باليهود " !!!..
رواه الترمذي وحسنه الألباني في مشكاة المصابيح ..

وإن العالم النصراني اليوم شرقا ًوغربا ً:
لم يكن في حاجةٍ حقيقيةٍ لـ (أنفلونزا الخنازير) لكي
يقف على (قذارة) هذه الحيوانات (النجسة) !!!..

فها هو الإسلام العظيم (والذي يشهد له العلم الحديث يوما ً
من بعد يوم بالإعجاز) :
قد حرم على المسلمين والمؤمنين :
أكل هذا الحيوان القذر منذ أكثر من 1430 عام مضت !!!!...
هكذا وبكل بساطة !!!!...

بل :
وقد حرم نبينا الكريم : أكل أو شرب ألبان (الجلالة) !!!..
و(الجلالة) :
هي كل دابة : أكلت من النجاسات .. مثل التي تأكل مثلا ً
من (العذرة) أو (الجـِلة) أو (الروث) أو سائر القاذورات !.

فعن (ابن عمر) رضي الله عنه : أن رسول الله صلى الله عليه
وسلم :
" نهى عن : لحوم الجلالة .. وألبانها " !!!..
رواه أحمد والترمذي وأبو داود وابن ماجة والنسائي :
وصححه الألباني ...........
------------

وعلماء الإسلام يشترطون لأكل لحوم تلك الجلالة أو شرب
ألبانها :
أن يتم حبسها اولا ًعلى الطعام الطاهر : فترة من الزمن :
حددها بعضهم بثلاثة أيام .. وبعضهم بأكثر من ذلك ..
وذلك لضمان خروج نجاستها من جسدها !!!..
والآن :
ماذا تقولون أيها النصارى في (خنازيركم) التي لا تتغذى
أصلا ًإلى على : النجاسات والقمامات والقاذورات ؟؟!!!!..
-------------

إن المتدبر في حكمة الله تعالى في خلقه :
نراه عز وجل : قد عمد إلى أشياء ٍخلقها :
فحسنها وحبب فيها (كالعسل والتمر) .. وأشياء أخرى خلقها :
فقبحها وحذر منها (كالنباتات السامة والمُرة وغيره) ..

وخلق أصواتا ً: وأثنى عليها : مثل صوت (الديك) ..
وخلق أصواتا ًأخرى : واستنكرها !!.. مثل صوت (الحمار) ..

والحق :
أن كل خلق الله عز وجل : هو على سبيل الإبداع ..
ولن يستطيع كائنا ًمن كان أن يخلق يوما ً:
ولو ذرة ولا ألكترون !!!.. ولو حتى ذبابة !!..
ولكن الله تعالى :
أراد أن يلفت أنظار البشر فقط إلى :
أهمية اتباع أوامره ونواهيه فيما خلق لهم ........
وترقبهم لمعرفة : ما خلقه وأثنى عليه .. وأحله لهم ..
وما خلقه : واستنكره .. وحرمه عليهم ..

فكان من ذلك :
أن خلق الله تعالى : (الخنزير) : في أقبح صورة :
ظاهرا ًوباطنا ً!!!..

فأما قبحه في الظاهر :
فلن ترى مخلوقا ًفي مثل قذارته أبدا ً!!!..
فغذائه الأصلي : القاذورات !!!.. ولهذا السبب :
لا تراه إلا وقد رباه أصحابه في المزارع لتنظيفها !!!..
أو في وسط (مقالب الزبالة) لتنقيتها !!!!..

بل : وبالرغم من المحاولات النصرانية المستميتة لتحسين
صورته أمام العالم وتحبيبه للناس وللأطفال :
(مثل كارتون تيمون وبومبا .. وسائر الخنازير في أفلام
والت ديزني وغيرها .. وفي ماركاتهم التجارية) :
إلا أنه سيبقى دوما ً:
الخنزيــــــــــــــــــــر : هو الخنزيــــــــــــــــــــــــر !!!!...

ومن كمال قبح مظهره الخارجي أيضا ً:
أنه يكاد يكون الحيوان الوحيد : (بلا رقبة) !!!..
وعلى قدر هذه الصورة الدميمة :
على قدر أنها تعطينا أيضا ًإنذارا ًواضحا ًعلى أنه :
لا يمكن ذبحه بالطريقة الإسلامية الصحيحة لتذكيته !!..
(ملحوظة : أغلى وأجود لحوم الأنعام في امريكا وأوروبا :
هي لحوم (الكوشير) : وهي التي يتم ذبحها بشرع الله
الصحيح لليهود .. وهي طريقة (شيشيتا) التي تماثل
الذبح والتذكية عندنا في الإسلام) ...

وأما قبحه في الباطن :
فنوعان : مادي .. ومعنوي !!!..

فأما قبحه الباطني المادي :
فهي أنه من الحيوانات التي : تبقى سموم دمائها بداخل
أجسادها : حتى من بعد الذبح !!!..
وذلك مثل حمض (البوليك) وغيره !!!..
كما أن المواد القذرة التي يتغذى عليها هذا الحيوان النجس :
تملأ خلايا لحمه بالمواد السرطانية المختلفة !!!..
والتي تتسبب في أكثر من 13 نوع سرطان للإنسان الذي
يتغذى عليه !!!!..
ولا يقتصر الأذى على لحمه فقط : بل يمتد لشحمه أيضا ً!!..
فلا تعجبون بعد اليوم من انتشار مرضى السرطانات في العالم :
وهنيئا ًلمصانع (البيبسي) و(الكوكا كولا) و(الماكدونالدز)

وأما قبحه الباطني المعنوي :
فهو أن الخنزير : من أكثر الحيوانات برودا ًوتخاذلا ً
عن الغيرة على عرضه وشريكة حياته !!!..
فقد يعاشر خنزيرا ًآخرا : أنثى الخنزير من أمامه :
ولا يتحرك هو ساكنا ً!!!.. بل ربما استمتع بالمشاهدة !.
وربما كان هذا بالفعل :
هو أحد أقوى أسباب الدياثة في المجتمعات النصرانية :
في بلاد الغرب والعرب على السواء !!!..
لأنه كما ورث المغول الشراسة من أكلهم للحيوانات والطيور
المفترسة :
فقد ورث النصارى قلة الغيرة عن آخرها بأكلهم للخنازير !.
-------------

فلمثل هذه الأسباب :
فإن (عيسى) عليه السلام عندما أراد إخراج (الشياطين النجسة)
من جسد الإنسان : لم يوافق على خروجهم : إلا بعدما أخبروه
بأنهم سيدخلون في (أجساد الخنازير) !!!..
وذلك لأن (الخنازير) في نجاستها : هي الوحيدة التي تصلح
لاحتواء مثل هذه (الشياطين النجسة) !!..
واقرأوا معي في إنجيل (متى 8- 31 : 32) :

" فالشياطين طلبوا إليه قائلين : إن كنت تخرجنا :
فأذن لنا أن نذهب إلى قطيع الخنازير .. فقال لهم : امضوا !!..
فخرجوا .. ومضوا إلى قطيع الخنازير " !!!..
واقرأوا أيضا ًفي إنجيل (مرقص 5- 13) :
" فأذن لهم يسوع للوقت : فخرجت الأرواح النجسة :
ودخلت في الخنازير " !!!..

بل والغريب أيضا ً: أن (عيسى) عليه السلام : لم يثبت قط أنه
قد أكل من (لحم الخنزير النجس) !!!.. بل كان عندما يتحدث
عن (الخنازير) : يتحدث عنهم دوما ًبصفة (الذم) و(الدونية) !!!..
وذلك مثل قوله في إنجيل (متى 7- 6) :
" ولا تطرحوا دُرركم (اي جواهركم) قدام الخنازير " !!!...

فمن أين جاء عالمكم النصراني الضال : بكل هذه الحفاوة
بالخنازير النجسة القذرة وأكلها ؟؟؟!!!...

لا أعرف والله !!!!!!!!...
لا أعرف إلا أن هذا : هو أبسط جزاء من يبتعد عن شرع
الله تعالى ليطيع البشر !!!!!...
ولا تتعجبوا !!!..
فقد جاء النهي عن أكل الخنزير عند اليهود والنصارى في
العهد القديم أيضا ً(وليس في الإسلام فقط !!) ..
واقرأوا إن شئتم من ضمن ما حرم الله تعالى على (موسى) و
(هارون) عليهما السلام من سفر (اللاويين 11- 7) :
" ........ والخنزير : لأنه يشق ظلفا ً: ويقسمه ظلفين ..
لكنه لا يجتر : فهو : نجسٌ لكم " !!!..

وأسأل : هل كان نجسا ً: في الزمن الماضي :
واما الآن : فقد صار طاهرا ً؟؟؟!!!!!....
بل اقراوا أيضا ً: النهي عن أكل كل (نجس) بوجه عام في :
سفر (التثنية 14- 3) : " لا تأكل رجسا ًما " !!!..

بل ولن تجدوا (الخنزير) أبدا ًفي العهد القديم :
إلا وهو مقرونا ًمع (النجاسات) و(القاذورات) مثله !!!..
واقرأوا إن شئتم في سفر (إشعياء 66- 17) :
" آكلين لحم : الخنزير .. والرجس .. والجرذ (أي الفئران) :
يفنون معا ً" !!!..
---------------------

فيا حسرتا على ملايين النصارى الذين ملأ قساوستهم
وآباؤهم : بطونهم بلحوم الخنازير العفنة لقرون ٍوقرون ٍ:
وزينوها وحببوها لهم !!!!!!!!....

وهنيئا ًلكل مسلم بدينه الإسلام : النظيف الطاهر !!!.....
----------------

2.. هل (عيسى) عندكم : بلا خطيئة ؟؟؟..
أمثلة :
(الخمر .. الزنا .. عقوق الأم) !!!!..

إن مما يتشدق به النصارى في مناظراتهم مع المسلمين :
سواء في المحاضرات أو الشات أو النت أو البالتوك :

هو افتخارهم بأن الإسلام :
لم يذكر (ولو ذنبا ًواحدا ً) لـ (عيسى عليه السلام) :
لا في القرآن .. ولا في السنة .. وخصوصا ًفي حديث
الشفاعة الشهير عندما يذهب الناس في المحشر لأكابر
الأنبياء يستشفعون بهم :
فيذكر كل منهم ذنبا ًيخاف به من الله :
ولا يذكر (عيسى) عليه السلام : أي ذنب ...

فيفتخر النصارى بذلك :
وخصوصا ًوأن أنبياء الله (بما فيهم رسولنا محمد) :
قد وردت بعض الآيات والأحاديث عن (عتاب) الله لهم في
بعض الامور ....

ولن أدافع هنا عن (أخطاء الأنبياء) : فقد ذكرتها وبينتها
في رسالتي السابقة : فليرجع إليها من يشاء ...

ولكني سأذكر فقط شيئين بهذا الصدد :
1))
تحريف النصارى لبعض معاني كلمات القرآن :
وتأويلها بما يوافق هواهم .. وذلك مثل قول الله تعالى
لنبيه (محمد) صلى الله عليه وسلم : " ووجدك ضالا ً: فهدى "
فيستدل بها النصارى على (ضلال النبي محمد) !!!!..
في حين معناها :
أن الله تعالى يمتن على رسوله (محمد) بالهداية والنبوة
والإسلام : وذلك بعد أن وصل النبي لسن الأربعين سنة :
ولم يزل حائرا ًأمام كل الضلال الذي يراه حوله :
وخصوصا ًوهو يعلم يقينا ًأنهم كلهم على خطأ : مثل :
عُباد الأصنام .. وتحريف اليهود والنصارى .. والمجوس ..

2))
النقطة الثانية :
أننا (كمسلمين) : لا نفاضل بين الأنبياء بذكر أخطائهم !!..
وقد قال النبي (محمد) كما ذكرت لكم في الرسالة السابقة
لأصحابه الذين ذكروا (يونس) عليه السلام وخطئه :
" لا تفضلوني على يونس بن متى " !!!....
-----------

ومن هنا :
فإن منزلة الأنبياء عند الله تعالى :
هي بما تحملوه من مشاق الدعوة والرسالة والاستجابة
لأوامر الله عز وجل وشرعه ....
ولذلك : كان منهم أولو العزم من الرسل :
(نوح .. إبراهيم .. موسى .. عيسى .. محمد) صلوات
ربي وسلامه عليهم أجمعين ....
----------

والآن :
سوف أ ُفاجيء النصارى بحقيقتين غائبتين برغم وضوحهما :

1))
هناك الكثير والكثير والكثير من الأنبياء والرسل :
لم يذكر الله تعالى لهم أي خطأٍ : لا في كتابكم (اللا مقدس)
ولا حتى في كتاب (القرآن الكريم) !!!!...
واقرأوا إن شئتم عن (زكريا ويحيى) في العهد الجديد !!...
ومثلهم الكثير والكثير في العهد القديم !!!...
واقرأوا عن (صالح وهود ولوط وشعيب وإسماعيل وإسحق
وزكريا ويحيى وإلياس وذا الكفل) وغيرهم في القرآن ....
فلماذا تخصون (عيسى) عليه السلام فيما ذهبتم إليه
من نتائج ؟؟؟؟!!!...

2))
وأما الكلام التالي : فهو مهمٌ جدا ًجدا ًجدا ً!!!.........
لانه إذا كنا نحن المسلمين : لا نتتبع أخطاءا ًللأنبياء
والصالحين لا في القرآن ولا غيره :
إلا أننا :
وبالرجوع إلى أناجيلكم أنفسها :
ووفق ما جاء فيها عن (عيسى) عليه السلام :
فنجد أنه قد أذنب : ثلاثة ذنوب ٍكبيرة !!!!!...
(وحاشاها على نبي الله عيسى عليه السلام) ...

وأما هذه الثلاثة ذنوب فهي :
1)) ترويجه للخمر !!...
2)) دفاعه عن الزنا !!!..
3)) عقوقه لأمه بغلظة !!!..

-------------

وقبل أن أذكر هذه الذنوب من أناجيلكم المُحرفة من كتابكم
(اللا مقدس) :
فأود أولا ًأن أذكر أن صاحب الإنجيل الرابع عندكم :
(إنجيل يوحنا) : كان (يونانيا ً) كما يعرف دارسو الاناجيل ..
كان (يونانيا ً) يعيش في مدينة (إفسس) الرومانية ..
وعندما قرر أن يكتب بنفسه : سيرة النبي (عيسى) عليه السلام :
وذلك بناءً على ما سمعه من الشيخ (يوحنا بن زبدي) :

قرر أن يكتب إنجيله باللغة (اليونانية) من وجهة نظره :
ليناسب (الرومان) في ذلك العصر !!!...
بل : ولم يجعل اللغة فقط هي التي تناسبهم :
بل : قد جعل (الدين النصراني) كله :
يناسب هؤلاء الرومان الوثنيين كذلك !!!!!!!!!!!!!....

فأخذ يخلط الحق بالباطل في إنجيله : مثل كل المُحرفين ..

فكان :
الوحيد من بين الأناجيل الأربعة الذي أشار لألوهية
(عيسى) عليه السلام مع أولى كلمات إنجيله !!!..
تلك الكلمات التي :
أتحدى أن يفهمها ويفسرها أحد العقلاء : تفسيرا ًمقبولا ً:
" في البدء : كان الكلمة ..
(أي أنه لم يكن معها ولا قبلها شيء : ويرمزون بالكلمة للمسيح) ..
والكلمة : كان عند الله (وهذا يناقض الجملة السابقة) !!..
وكان الكلمة : الله (وهذا يناقض الجملتان السابقتان معا ً) "
-----------

ولم ينفرد إنجيل (يوحنا اليوناني) بهذا فقط ...
لا ... بل (وبحكم كونه في مدينة إفسس الرومانية المنحلة) :
فقد بث سمومه في هذا الإنجيل المحرف :
على أكمل وجه !!!..
وذلك لأن مدينة (إفسس) الرومانية لمن لا يعرف :
كانت إحدى المدن الرومانية : (((الحرة))) !!!!...
والمُطلعون على التاريخ الروماني :
يعرفون ماذا تعني هذه الكلمة !!!!!!...
(ويبدو أن الحرية منذ القدم : وهي تعني عند الناس الفساد !)
حيث لا ضوابط ولا حدود في (الخمر) ولا في (الزنا) !!..

فمن بعد ما سطر (الكفر بالله) الصريح في أولى كلمات إنجيله :
جعل أولى معجزات (عيسى) عليه السلام هي :
تحويل (الماء) إلى (خمر) : بل : ومن أجود أنواع الخمر !!..
ثم قال بعدها في إنجيله (يوحنا 2- 11) :
" هذه بداءة (أي بداية) الأيات : فعلها يسوع في قانا الجليل :
وأظهر مجده : فآمن به تلاميذه " !!!..

وهكذا جعلتم من (عيسى) في دينكم المحرف :
(راعيا ًرسميا ً) للخمر الذي تعاني منه سائر دول العالم :
ولا سيما الدول النصرانية التي تبيحه كأمريكا وأوروبا ..
والتي مهما بذلت من قوانين وحدود :
لم ولن تستطع القضاء على هذا الوبال :
فقط : لأن الدين النصراني يبيحه ويحث عليه !!!..

(وقد ذكر القرآن الكريم : كلام الله الحق : أن أولى معجزات
نبي الله عيسى عليه السلام أمام الناس :
كانت : كلامه في المهد !!!.. وهذا هو الأقرب للتصديق
لو كان عند النصارى ببقية عقل : إذ : ما الذي جعل
اليهود لا يقيمون على مريم حد الزنا :
وهو الرجم حتى الموت : إلا أن يكون قد منعهم مانع ؟)

فأما يُعتبر الترويج لهذه الخمر اللعينة :
ذنبا ًفي عرف العقلاء والصالحين !!!...
ألم تقرأوا في أناجيلكم في مدح النبي (يوحنا – أي يحيى)
عليه السلام : أنه (كما جاء في لوقا 1- 15) :
" يكون عظيما ًأمام الرب .. وخمرا ًومسكرا ًلا يشرب " ..

بل : أوما قرأ عليكم قساوستكم من العهد القديم :
ومن سفر (الأعداد 6- 3) :
" فعن الخمر والمُسكر : يفترز (أي يمتنع) !!..
ولا يشرب خل الخمر .. ولا خل المُسكر " !!!..
بل أما قرأ قساوسكم عليكم أيضا ًفي كنائسكم :
من العهد القديم من سفر (الأحكام 13- 14) :
" مِن كل ما يخرج من جفنة الخمر : لا تأكل !!!..
وخمرا ًومُسكرا ً: لا تشرب !!!.. وكل نجس : لا تأكل " !!!..
------------

وأما ثاني الجرائم التي جعل (يوحنا اليوناني) :
(عيسى) عليه السلام يحث عليها في دينكم المحرف فهي :
الدفاع عن (الزنا) !!!!...
وهو ما يتناسب تماما ًمع رومان مدينة (إفسس) الحرة !!!!..
إذ نقرأ في إنجيل (يوحنا 8- 3 : 7) :
" وقدّم إليه الكتبة والفريسيون امرأة : أ ُمسكت في زنا ..
ولما اقاموها في الوسط : قالوا لله : يا مُعلم .. هذه المرأة
أ ُمسكت وهي تزني في ذات الفعل (والترجمة مؤدبة جدا ًكالعادة)
وموسى في الناموس (أي في شرع الله) : أوصانا (أي أمرنا)
أن مثل هذه ترجم .. فماذا تقول أنت ؟؟..
قالوا هذا (أي اليهود) ليجربوه .. لكي يكون لهم ما يشتكون
به عليه (أي ما يتهمونه به من خرق الشرع الله) ..
وأما (يسوع) : فانحنى إلى أسفل .. وكان يكتب بإصبعه على
الأرض .. ولما استمروا يسألونه : انتصب وقال لهم :
من كان منكم بلا خطية : فليرمها بحجر " !!!!!!!!...

وبهذا الموقف الذي يتفنن النصارى في تصويره في مسرحياتهم
وأفلامهم :
يكون (عيسى) عليه السلام (وللمرة الثانية) :
(الراعي الرسمي) لثاني أكبر فساد في العالم من بعد (الخمر) :
ألا وهو :
(الزنــــا) ....

وأتعجب : أليس بهذا المنطلق : يجوز لنا أيضا ًأن ندافع
عن القاتل والسارق والمرتشي والخائن ...... إلخ !!!!..
أليس كل البشر خطائين ؟؟؟!!!..
فهل يعني ذلك لذي عقل :
ألا نعاقب احدا ًمنا : لأنه ليس منا أحد بلا خطيئة !!!!!....
يا اللـــــــــــــــــــه !!!!...

ما أغلى هذا المبدأ الفاسد عند أدعياء التحرر والزنا !!!!..
-----------------

وأما (عقوق الأم) :
فقد جعلوا (عيسى) له عنوانا ً!!!!...
ففي الوقت الذي يحض في الإسلام على احترام الأبوين
وعدم (التأفف) حتى معهما في الكلام (والتأفف هو قول كلمة :
أف .. أو أوف) !!!...
فما بالنا بمن جعلوا (عيسى) عليه السلام يقول لأمه :
(( يا امرأة )) !!!..
هكذا بلا تقدير ولا تبجيل : حتى لحق الأم !!!..
فضلا ًعن كونها بالطبع من خير نساء العالمين !!!!...
واقرأوا ذلك في إنجيل (يوحنا 2- 4) :
" قال لها يسوع (أي لأمه مريم عندما طلبت منه خمر للناس)
ما لي ومالك يا امرأة !!!.. لم تأت ساعتي بعد " !!!..

هكذا بلا أدب ولا بر ولا توقير !!!!!!!!!!!...
بل : وكررها مرة أخرى فوق الصليب بزعمهم :
وذلك كما جاء في إنجيل (يوحنا 19- 26) :
" قال (أي عيسى عليه السلام) لأمه : يا امرأة :
هوذا ابنك " !!!!!......

ولكي يستشعر النصارى دناءة هذا النداء للأم :
فهو نفس النداء (لمن لا يعرف) الذي نادى به (عيسى) المرأة
الزانية التي أحضرها له اليهود وذكرناها منذ قليل !!!..
إنجيل (يوحنا 8 – 10) :
" يا امرأة : أين هم أولئك المشتكون عليكِ (أي بالزنا) ؟" ..
وهو نفس النداء أيضا ًللمرأة السامرية التي تزوجت خمسة
رجال : ثم تحيا في الزنا مع السادس :
وذلك كما جاء في إنجيل (يوحنا 4- 21) أيضا ً:
" يا امرأة : صدقيني .. إنه تأت ساعة :
لا في هذا الجبل .. ولا في اورشليم تسجدون للآب " ..
--------------

وهكذا :
نعيد السؤال على النصارى مرة ًأخرى :

هل المسيح عندكم (ومن أناجيلكم) : بلا خطيئة ؟؟!!..

هل الذي يسقي الناس (الخمر) :
وهل الذي يدافع عن (الزناة) :
وهل الذي (لا يوقر أمه) : هل هو عندكم :
بلا خطيئة ؟؟؟!!!...

وصدق رسول الله (محمد) القائل :
" الخمر :
أم الفواحش (أي يمكن أن تجر من يسكر لأي فاحشة) ..
وأكبر الكبائر (أي من أكبر الذنوب الكبائر) ..
من شربها :
وقع (أي جامع واغتصب) :
أمه وخالته وعمته " !!!!!!....
رواه الطبراني .. وصححه الألباني ....

بل : والحمد لله الذي جعل دين الإسلام ونبي الإسلام :
يدافعون عن كل الأنبياء والرسل الكرام من قبل :
ويزيلون عنهم مثل كل هذا التحريف والتزييف والبهتان :
ولا سيما (عيسى) عليه السلام القائل عن النبي الخاتم
الذي سيرسله الله من بعده :

" وأما متى جاء ذاك روح الحق (أي النبي محمد) :
فهو يرشدكم إلى جميع الحق .. لأنه لا يتكلم من نفسه ..
بل كل ما يسمع (أي من وحي الله) : يتكلم به ..
ويخبركم بامور آتية (ولم يفعل ذلك ويصدق فيه إلا نبي
الله محمد صلى الله عليه وسلم صاحب النبوءات الحق)
ذاك يُمجدني (أي يزيل عني الاتهامات والباطل والمغالاة) "
(يوحنا 16- 13 : 14) ....
--------------------------

وبالنظر للنقاط السابقة (الخنزير والخمر والزنا والعقوق) :
وبالنظر لما تم فيهم من تحريف :
بالابتعاد عن شرع الله وأوامره المتعلقة بهم :

فإني أهدي كل نصراني ونصرانية :
الباقة التالية من شرع الله وأوامره في العهد القديم
لديكم :
والتي نبذتموها وراء ظهوركم : ونبذها رجال دينكم :
بدءا ًمن باباكم الفاتيكاني .. ومرورا ًبالأنبا :
وانتهاءً بأصغر قساوستكم !!!!!...
-------------------

3.. أنتم والوضوء والطهارة !!!...

نقرأ في العهد القديم في سفر (الخروج 30- 20 : 21) :
" عند دخولهم (أي اليهود) إلى خيمة الاجتماع :
يغسلون بماء لئلا يموتوا !!!..
أو عند اقترابهم إلى المذبح للخدمة ليوقدوا وقودا للرب :
يغسلون أيديهم وأرجلهم لئلا يموتوا !!!..
ويكون لهم : فريضة أبدية له ولنسله في أجيالهم " !!!!....

وأسأل : هل تحافظون بالفعل على هذه (الفريضة الأبدية) التي
أمركم الله تعالى بها ؟؟!!!..
أم أنكم : لستم من نسل (موسى) عليه السلام ؟؟!!!..
واقرأوا أيضا ًفي سفر (الخروج 40- 30 : 31) :

" ووضع المرحضة بين خيمة الاجتماع والمذبح .. وجعل فيها :
ماء للاغتسال .. ليغسل منها موسى وهارون وبنوه :
أيديهم وأرجلهم " !!!..

بل وحتى (بولس) اليهودي نفسه (والذي حرف لكم دينكم) :
لم يستطع تلافي هذا الأمر عندما أراد دخول (الهيكل) !!!!..
حيث جاء في العهد الجديد في (أعمال الرسل 21- 26) :
" حينئذ : أخذ بولس الرجال في الغد :
وتطهر معهم .. ودخل الهيكل " !!!...

فهل تتطهرون أيها النصارى قبل صلاتكم : أو حتى من قبل
دخول كنائسكم ؟؟؟؟....
---------------------

4.. أنتم وخلع الحذاء في الأماكن المقدسة !!!..

وقد جاء في العهد القديم أيضا ًفي سفر (الخروج 3- 5) :
" فقال (أي الله تعالى لموسى عند جبل الطور) :
لا تقترب إلى ههنا .. اخلع حذائك من رجليك !!..
لأن الموضع الذي أنت واقف عليه :
أرض مقدسة " !!!...

بل وأيضا ًفي قصة فتى (موسى) : (يشوع بن نون) في
العهد القديم لديكم سفر (يشوع 5- 15) :
" فقال رئيس جند الرب ليشوع : اخلع نعلك من رجلك ..
لأن المكان الذي أنت واقف عليه :
هو مقدس " !!!!...

وهنا أسألكم :
إذا كانت (كنائسكم) حقا ً: ((مقدسة)) كما تزعموون :
فهل تخلعون نعالكم فيها ؟؟!!!...
----------------

5.. أنتم والصلاة والسجود !!!..

ولا يقتصر الشرع الغائب عندكم (في حين يفعله المسلمون) على :
الطهارة والوضوء وخلع الحذاء في الأماكن المقدسة ...
بل :
بل وحتى (الصلاة والسجود) لله عز وجل كما يفعل المسلمون :
قد تركتموها كما فعل رجال دينكم منذ زمن طويل !!!..
ففي العهد القديم : نقرأ في قصة (إبراهيم) عليه السلام :
وفي سفر (التكوين 17- 3) :
" فسقط إبرام (أي إبراهيم) على وجهه (أي خر ساجدا ً) ..
وتكلم الله معه قائلا ً........ إلى آخر الكلام " !!!...

بل وفعله (موسى) عليه السلام أيضا ً:
حيث جاء في سفر (الخروج 34- 8) :
" فأسرع موسى : وخر إلى الأرض وسجد " !!!!...

وأيضا ًفي سفر (يشوع 5- 14) :
" فسقط يشوع على وجهه إلى الأرض وسجد .. وقال له :
بماذا يُكلم سيدي عبده " !!!!..

بل وحتى في الإنجيل لديكم ...
نقرأ أن (عيسى) عليه السلام : (عبد الله ورسوله) :
يسجد ويتضرع بكل وضوح لـ (الله) تعالى ربه !!!!..
حيث جاء في إنجيل (متى 26- 39) :
" ثم تقدم قليلا ً.. وخر على وجهه (أي سجد) ..
وكان يُصلي قائلا ً......... إلى آخر الكلام " !!!..

فهل منكم أيها النصارى : من قام في يوم من الأيام :
بتقليد نبيه وحبيبه : (عيسى) عليه السلام :
في هذا الفعل العظيم : (السجود) ؟؟؟؟!!!!...
ولو حتى : لمرة واحدة في حياته !!!!...

(ملحوظة : انظروا للصورة التالية لبابا النصارى وهو :
في الفاتيكان المقدس عندكم : بحذائه !!!.. ونائما ًيتضرع :
وليس ساجدا ًكما فعل عيسى : لكي لا يشابه المسلمين !!) :

-----------------

6.. أنتم وتغطية المرأة لرأسها !!!....

وبجملة الشرع الغائب في صلاتكم التي ضاعت معالمها تماما ً:
وخلت حتى من تعاليمها التي جاءت في العهد الجديد لديكم :

هو مسألة : تغطية المرأة لرأسها :
وخصوصا ًفي الأماكن المقدسة وفي الصلاة !!!!...
وهو الشيء الذي كانت النساء النصارى يلتزمن به بالفعل
إلى وقت قريب في سائر دول العالم :
الإسلامية .. والغير إسلامية .. العرببية والأوروبية !!!..

فأين ذهبت هذه التعاليم اليوم ؟؟؟؟!!!!..
(لقد استبدلها القساوسة بالحرب على المسلمين بالتعري
والجنس !!!.. فصاروا لا يمانعون من التبرج في
الكنائس والتعري !!!.. لا أقول تعري الرأس : لا ..
بل تعري الساقين والفخذين والرقبة والصدر والكتف
وما خفي داخل الكنائس : كان أعظم وأعظم) !!!!....

وأما دليل هذه التعاليم من كتبكم ....
فإنه حتى (بولس) اليهودي :
لم يجد مفرا ًًمن ذكر (العفة والاحتشام) : في رسالته
الأولى إلى أهل (كوورونثوس) !!!...
وذلك لأنه قد شاع خبر انتشار (الزنا) فيما بينهم و(الخمر) :
شيوعا ًكبيرا ً!!!!....
فعلم بدهائه أن سُعار الزنا هذا :
لا سبيل لوقفه إلا من منطلق (العفة والستر والدين) !!!!...

فماذا قال للنساء ؟؟؟..
اقرأوا معي (رسالة كورونثوس الأولى 11- 5 : 6) :
" وأما كل امرأة : تصلي .. أو تتنبأ (أي تترهبن) :
ورأسها غير مُغطى : فتشين رأسها :
لأنها والمحلوقة : شيءٌ واحدٌ بعينه !!..
إذ المرأة إن كانت لا تتغطى : فليُقص شعرها !!!!..
وإن قبيحا ًبالمرأة أن تقص شعرها أو تحلق : فلتتغط " !!..
فأين هذه التعاليم اليهودية والنصرانية الآن ؟؟!!:
إننا لا نجدها قط : إلا عند المسلمات فقط :
والحمد لله رب العالمين !!!!..

ومن نفس الرسالة : أختم لكم بهذا التعليم الرباني القديم :
والذي سارت على دربه : جميع المؤمنات في جميع العصور :
فإلى كل نصرانية يراها القساوسة في كنائسكم على تبرجها
وعُريها : ولا ينصحونها : أهدي إليها هذه العبارة :
(كورونثوس الأولى 11- 13) :
" احكموا في أنفسكم :
هل يليق بالمرأة أن تصلي إلى الله : وهي غير مغطاة " ؟؟!!..
-----------------

7.. أنتم وإلقاء السلام !!!...

بل وحتى أدب (السلام على الناس وعلى المؤمنين) :
قد غاب من دينكم منذ زمن طويل :
ولا يفعله اليوم على وجه الأرض وينشره :
إلا المسلمون !!!!!...

ففي سفر (التكوين 43-23) :
" سلام لكم .. لا تخافوا .. إلهكم وإله أبيكم أعطاكم .. " !!..

بل وفي العهد الجديد لديكم أيضا ً: جاء على لسان (عيسى)
عليه السلام في إنجيل (متى 28- 9) :
" إذا يسوع لاقاهما وقال : سلام لكما " !!!...
بل اقرأوا أيضا ًإذا شئتم في إنجيل (لوقا 24- 36) :
" وقف يسوع نفسه في وسطهم وقال لهم : سلام لكم " !!!..
وأيضا ًفي إنجيل (يوحنا 20-21) :
" فقال لهم يسوع أيضا : سلام لكم .. كما أرسلني الأب :
أرسلكم أنا " !!..

ولاحظوا معي في ترجمة القساوسة وأباء الكنيسة :
تعمد الابتعاد عن الترجمة الصحيحة لتعبير (السلام عليكم) :
لكي لا يُشيرون بها إلى صحة ما يفعله المسلمون !!!..
-----------------

8.. أنتم وتحريم الربا !!!..

وبرغم من وضوح حقيقة أن : المسلمين وحدهم :
هم الذين ما زالوا يُحرمون الربا وينادون بوقف التعامل
به في بنوك بلادهم التي صنعها النصارى والأمريكان :
برغم وضوح هذه الحقيقة :
إلا أن ملايين النصارى لا ينتبهون إليها !!!!..
بل : ولا يٌعيرونها اهتماما ًأصلا ً!!!!...

ولا أظن سبب ذلك إلا : عدم علمهم بنصوص تحريمها عليهم
في العهد القديم .. وعدم إخبار قساوستهم لهم بذلك !!!..
وكيف لا :
وهم الذين يكنزون الذهب والفضة والأموال !!!!!..
في البنوك وفي الكنائس والسراديب والمخابيء !!!!...

وأما النصوص الدالة على تحريم الربا :
فنقرأ من العهد القديم في سفر (اللاويين 25- 37) :
" فضتك (أي أموالك) : لا تعطِه بالربا !!!..
وطعامك : لا تعط بالمُرابحة " !!!..

بل : وعندما جاء ذكر صفات (المؤمن الصالح) عندكم :
فتقرأون في سفر (المزامير 15- 5) :
" فضته (أي أمواله) : لا يعطيها بالربا !!!..
ولا يأخذ الرشوة على البريء " !!!..

وبالطبع : فإن حال اليهود اليوم (وهم ملوك الربا في العالم
قديما ًوحديثا ً) : يُخبرنا عن التمسك بهذا الشرع الإلهي !!!!..
وكذلك انكباب النصارى على الفوائد والربا والبنوك :
يُخبرنا بشدة تمسكهم وعلمهم بشرع ربهم !!!!!!!.....
ولا تعليق .......
-------------

9.. أنتم والصور والتماثيل !!!..

وأما بالنسبة إلى آلاف الصور والتماثيل التي يمتليء بها
عالمكم النصراني الضال .. ولا يكاد يخلو منها بيت ولا كنيسة :

فهذه الصور والتماثيل التي حرمهما الإسلام (صور وتماثيل
ذوات الأرواح : والتي يتم نصبها او تعليقها وإبرازها
على سبيل التعظيم) :
فادعوكم لسماع النص التالي بين الله و(موسى) عليه السلام
عندكم في العهد القديم في سفر (الخروج 20- 2 : 4) :
" أنا الرب إلهك : الذي أخرجك من أرض مصر ..
من بيت العبودية :
لا يكن لك آلهة أخرى أمامي ..
لا تصنع لك تمثالا ًولا صورة ما :
مما في السماء من فوق !!!..
وما في الأرض من تحت !!!..
وما في الماء من تحت الأرض " !!!!...

وأسأل : ماذا تصنفون (عيسى) و(مريم) والقديسين
والآباء والقساوسة عندكم ؟؟؟...

ولا يتحجج أحدكم بأن هذه الأوامر : كانت شرع اليهود القديم ..
وبأن لكم الآن : شرعا ًجديدا ً!!!..
حيث سأقول لكم (وبكل بساطة) :

ألم تقرأوا عشرات المرات في الإنجيل الذي معكم :
وعلى لسان (عيسى) نفسه عليه السلام قوله في إنجيل
(متى 5- 17) :
" لا تظنوا أني جئت لأنقض الناموس (أي شرع الله السابق)
أو الأنبياء !!!.. ما جئت لأنقض : بل لأكمل " !!!..

بل ولا يعترض أحد النصارى المتفلسفين أيضا ًبأنه :
لم يفهم مثل هذه النصوص !!!!..
لأنه مذكور عندكم أنه :
من لا يفهم الناموس والشرع : ملعون !!!!..
واقرأوا إن شئتم في إنجيل (يوحنا 7- 49) :
" ولكن .. هذا الشعب الذي لا يفهم الناموس : هو ملعون " !!!!...
-------------------

10.. أنتم والشجر المقدس !!!..

وحتى شجر الكريسماس الذي تزينونه في كل عام :
فهو من العادات الوثنية لدى الأمم القديمة !!!..
تلك الأمم التي دارت معتقداتها حول عدة آلهة :
مثل الأرض والرخاء والربيع والشمس والنور والظلام ... إلخ ..
فهم اول من ابتدع تزيين الأشجار في موعد محدد من العام !!!..
واقرأو ذلك إن شئتم في موسوعات العالم القديم ..
وذلك مثل قاموس : (ووردسوورث للمعتقدات والأديان) :
"Wordsowoth Dictionary of Beliefs & Religions"

والذي يثبت أن مثل تلك العادات : كانت عند الدول الرومانية
والاسكندنافية القديمة : والتي كانت تعبد وتقدس الشمس في
يوم (25 ديسمبر) من كل عام !!!!...

وهكذا خالفتم (كالعادة) :
شرع ربكم القائل في سفر (أرميا 10 – 2 : 5) :
" هكذا قال الرب : لا تتعلموا طريق الأمم !!..
ومن آيات السماوات : لا ترتعبوا لأن الأمم ترتعب منها !!..
لأن فرائض (أي طقوس) الأمم : باطلة !!!...
لأنها شجرة (أي الشجرة التي تعظمها الأمم الوثنية) :
يقطعونها من الوعر !!.. صنعة يديّ نجار بالقدوم !!..
بالفضة والذهب : يزينونها !!..
وبالمسامير والمطارق : يشددونها : فلا تتحرك !!..
هي كاللعين في مقثأة : فلا تتكلم !!..
تحمل حملا ً: لأنها لا تمشي !!..
لا تخافوها لأنها : لا تضر !!..
ولا فيها (أي بمقدورها) أن تصنع خيرا ً" !!!!...

وأترك التعليق لكم ولقساوستكم وأباء كنائسكم !!!!..
--------------------

11.. أنتم والختان !!!..

ولا مانع هنا من إعادة ذكر ذلك الشرع الغائب في دينكم
على يدي (بولس) اليهودي في نفاقه للرومان والوثنيين الذين
لم يكونوا يختتنوا !!!..
فقد قال هذا الـ (بولس) في رسالة (غلاطية 6- 15) :
" ليس الختان ينفع شيئا ً" !!!!...
فهكذا (وبكل بساطة) : تعلو كلمة (بولس) اليهودي :
على كلمة (ربكم) !!!!!...
ربكم الذي قال في سفر (التكوين 17- 9 : 11) :
" وقال الله لإبراهيم : وأما أنت : فتحفظ عهدي أنت ونسلك من
بعدك في أجيالهم .. هذا هو عهدي الذي تحفظونه بيني وبينكم
وبين نسلك من بعدك : يُختن منكم كل ذكر ..
فتختنون في لحم غرلتكم : فيكون علامة عهد بيني وبينكم " !!!..

ذلك الـ (بولس) الذي سيشارك أوزار الملايين من النصارى الذين
لم يختتنوا : نزولا ًعلى قولته الشهيرة التي أقرتها كنائسكم قديما ً
وحديثا ً!!!!.. ففي سفر (التكوين 17- 14) :
" وأما الذكر الأغلف الذي لا يختن في لحم غرلته :
فتقطع تلك النفس من شعبها : أنه قد نكث عهدي " !!!..
-----------------

12.. أنتم والرهبانية !!!..

وحتى الرهبانية التي ابتدعتموها ولم يأمركم بها الله ولا
رسله :
فلا أصل لها في دين الله عز وجل !!!..
بل : ولأنها انقطاع للرجل وللمرأة عن الفطرة التي فطر
الله الناس عليها (الحاجة للجنس الآخر وللزواج وللجماع) :

فهي من أكبر أسباب الانحرافات في كنائسكم شرقا ًوغربا ً..
عربا ًوعجما ً!!!..
زنا .. ولواط .. وسحاق .. واغتصاب .. واعتداء على أطفال !...
وصدق الله العظيم القائل :
" ورهبانية : ابتدعوها (أي النصارى) !!!.. ما كتبناها عليهم :
إلا ابتغاء رضوان الله !!!..
فما رعوها حق رعايتها !!!.. فآتينا الذين آمنوا منهم أجرهم ..
وكثير منهم فاسقون " !!!.. الحديد - 27 ...
-------------------

13.. وأخيرا ً:
أنتم والصليب !!!!!!!!!!!!!...

ولأجل كل هذا الشرع الغائب في دينكم المُحرف :
ولأجل أنكم قد صرتم عبيدا ًللشيطان بكفركم وشرككم بالله :
فقد اختار الشيطان الرجيم لكم رمزا ً:
لطالما حلم به !!!!!....

إنه رمز : الصليب !!!!!!!!...

ذلك الصليب الذي يرمز وبكل بساطة إلى :

(((( قطع الطريق الموصل إلى الله : بطريق ٍآخر ٍمعه ))))
!!!!!!!!!!!!!!!!...

!
!
!
_ _ _ _ _ _!_ _ _ _ _ _
!
!
!
!
!
!
!
!

والسلام عليكم ورحمة الله وبركاته ..
مرسلة بواسطة مدونة أبو حب الله في 5:49 م
إرسال بالبريد الإلكتروني كتابة مدونة حول هذه المشاركة المشاركة في Twitter المشاركة في Facebook
التسميات: إلى كل نصراني
رسالة أحدث رسالة أقدم الصفحة الرئيسية

إجمالي مرات مشاهدة الصفحة


  • قضايا راهنة (11)
  • ما يجب أن تعرفه عن نظرية التطور (61)
  • هدم أسس الإلحاد (11)
  • يدخلون الإسلام (4)

السبت، 11 أغسطس، 2012

6)) تعليقات جاءتني من لا دينيين وردي عليها ..

*** السؤال الثالث عشر ***

لماذا لا يقبل الإسلام نظرية التطور ؟!!..
----

أقول وبالله التوفيق :
بلغ من كثرة الأكاذيب التطورية التي خيلوا للمسلمين أنها حقائق لا نقاش فيها :
وحتى زينوا لهم غش الحفريات الانتقالية أنه واقع لا مراء فيه :
أن ظهر لدينا جيل ٌمن المسلمين - ومنهم شيوخ أو دعاة للأسف - حاولوا قصارى جهدهم التوفيق بين نظرية التطور والإسلام كرها ًلا طوعا ً!!!.. تأويلا ًلا تحقيقا ً!!!!..

فمنهم مَن كتب كتابا ًمصبوغا ًبالصبغة الدينية يدعي فيه وجود بشر سابقين على آدم عليه السلام ليُثير زوبعة ً!!!..
ومنهم أخ جعل من العشوائية والصدفة : أداة (موجهة) من الله !!!!!..
ولا أعرف والله : كيف تكون صدفة وعشوائية (مُوجهة) ؟!!!..

ومنهم مَن يتصدر الإعلام الُمشاهد أو المقروء ليبث للمسلمين هذه اللفتة (أنه لا تعارض بين التطور والإسلام إذا اكتشف العلم صحة التطور) : وكان أكثر مَن تحدث في ذلك للأسف : غير مُلم كفاية ًبفرضيات التطور من جهة .. وبأكاذيب التطور والتطوريين من جهة ٍأخرى ..

ولكنا نلتمس العذر لهم : فهم انخدعوا كما خـُدع الكثيرون بسبب إبعاد المسلمين عن العلوم عمدا ًفي بلادهم !
ومعذورون لمحاولتهم عدم فتنة المسلمين في دينهم تحت شبهة نقض العلم للإسلام ..

والسؤال الآن - وبعد كل ما مر بنا - ...
لماذا لا يقبل الإسلام نظرية التطور ؟!!..

وللإجابة عن ذلك : فسوف أقوم بتقسيمها إلى عدة نقاط ..
مع مراعاة عدم الترتيب في تلك النقاط شرعا ًولا أهمية ًولكنه وفق سياق الموضوع ..
والله المستعان ...
-----

1...
الإسلام يرفض التطور : لأنه ليس حقيقة ًمسلم ٌبها أصلا ً!!!..
فلا هي واقع نشاهده !!!..
ولا هي ذات أثار ٍنرصدها أو نكتشفها تعضده !!!..
وقد أمرنا الله عز وجل في القرآن بقوله :
" يا أيها الذين آمنوا : إن جاءكم فاسق ٌبنبأ ٍ: فتبينوا " الحجرات 6 ..!

فحسب نظرية التطور وكلام داروين بنفسه وكما اقتبسنا من كتابه من قبل مرارا ًوتكرارا ً:
فيجب وجود عدد لا حصر له من حفريات الكائنات الانتقالية بين كل نوعين متتاليين من شجرة التطور المزعومة !
وللعلم : يستوي في ذلك مَن يزعمون التطور بالانتخاب الطبيعي أو بالطفرات !!!..
مثال :
يجب أن نجد مثلا ًحفريات كبير جدا ًبين الإنسان وسلفه المزعوم الشبيه بالقرود !!!..
والسؤال :
فهل تم إيجاد ولو حفرية واحدة لحلقة وسطية أو انتقالية أو بينية : وكما يزعم التطوريون ؟!!!..

والإجابة أقولها بمليء فمي :

لا !!!..
لم توجد ولو حفرية واحدة لحلقة وسطية أو انتقالية أو بينية : وكما يزعم التطوريون ؟!!!..

بل وأزيدكم يأسا ًوقنوطا ًمن هذا الخبل والكذب ذي القرون :

أن العاقل يعرف أن باب هذه النظرية قد أ ُغلق بالفعل لسبب بسيط جدا ً!!!!..
هل تدرون ما هو ؟!!!..

حسنا ً...
إن المتأمل للسجل الحفري للكائنات الحية : يجد كل نوع فيه وقد ظهر فجأة : وبكامل أعضائه الفائقة الخلق ما شاء الله : وذلك في تدرج بين الأنواع : وضعه الله لحكمة تهيئة الأرض لحياة الإنسان (أي تظهر الكائنات وحيدة الخلية أولا ًكالبكتريا لتهيئة دورة الماء والبر والهواء .. ثم النباتات التي ستتغذى عليها الحيوانات آكلة النباتات .. ثم الحشرات التي تتداخل في الكثير من دورة حياتها بالنباتات .. ثم الحيوانات والطيور التي ستتغذى على الحشرات والحيوانات آكلة النباتات .. وهكذا وصولا ًللإنسان) ..

أقول :
يظهر كل نوع من الكائنات الحية السابقة فجأة في السجل الأحفوري :
يحدث ذلك في نفس الوقت الذي (من المفترض) أن يتم إيجاد معه - وفي نفس الحقبة الزمنية وفي نفس المكان - أعداد هائلة من الحفريات الانتقالية !!!!.. ولكنه لم ولن يحدث !!!..
وفشلوا في إيجاد ذلك بين حفريات كل أنواع الكائنات الحية البحرية والطائرة والبرية !!!..

وعليه : فقد أ ُغلق باب الاستدلال على التطور لكل مَن يعقل والله !!!!..
لأنه من الجنون أن يُخبرك أحد المخبولين التطوريين بأنه قد تظهر مثلا ًحفرية أرنب : أقدم من حفرية نجم البحر !
فمثل هذا المخدوع المكابر : لا يعرف نظرية التطور أصلا ًوكيفية تدرجها من خلية واحدة !!!..
ولا يعرف شيئا ًعن السجل الحفري للكائنات الحية وتسلسله !!!!..

وأترككم مع التدليل على كلامي السابق ...
والذي هو سبب كاف ٍلرفض الإسلام لهذا العته الذي بغير دليل : ولن يجدوا عليه دليل !

يقول دارون في كتابه عن شرط صحة نظريته - وهو شرط منطقي علمي مُلزم لكل أنواع التطور سواء بالانتخاب الطبيعي أو الطفرة - :

وإليكم اعترافا ًآخرا ًمنه في صعوبات فرضيته الإلحادية لإقصاء فكرة الإله الخالق (النقطة أولا ً) :

وإليكم اعترافات العلماء بنقض ما عقد عليه دارون آماله :

يقول عالم الأحياء Francis Hitching في كتابه The Neck of the Giraffe: Where Darwin Went Wrong :
" إذا كنت نظرية دارون صحيحة : ولو وجدنا حفريات بالفعل : لا بد وأن تحتوي الصخور على حفريات لكائنات متدرجة بشكل دقيق جدا : تتدرج من مجموعة من الكائنات إلى مجموعة أخرى بمستوى أعلى من التعقيد !!.. ولا بد وأن نجد حفريات توضح الفروق الطفيفة بين الكائنات الانتقالية المختلفة : بكمية و بوضوح مماثل للحفريات التي وُجِدَت للأنواع المختلفة المُحَدَّدة (أي يجب ظهور حفريات للاثنين معا في نفس العصور ونفس طبقات الأرض) !!.. و لكن ليس ذلك هو الوضع في الواقع !!.. بل الواقع هو العكس !!.. و هذا ما اشتكى منه دارون نفسه !!..
فعلى الرغم من أنه وفقا لهذه النظرية لا بد وأن تكون هناك كائنات انتقالية لا حصر لها : لماذا لا نرى هذه الكائنات مطمورة بأعداد كبيرة في قشرة الأرض ؟؟!!
وقد شعر دارون أن المسألة ستُحَلّ بإيجاد مزيد من الحفريات .. والواقع أنه كلما تم العثور على حفريات جديدة : كلما وجدناها كلها دون استثناء : قريبة جدا للكائنات التي تعيش حاليا " !!..

والنص باللغة الإنجليزية :
If we find fossils, and if Darwin's theory was right, we can predict what the rock should contain; finely graduated fossils leading from one group of creatures to another group of creatures at a higher level of complexity. The 'minor improvements' in successive generations should be as readily preserved as the species themselves. But this is hardly ever the case. In fact, the opposite holds true, as Darwin himself complained; "innumerable transitional forms must have existed, but why do we not find them embedded in countless numbers in the crust of the earth?" Darwin felt though that the "extreme imperfection" of the fossil record was simply a matter of digging up more fossils. But as more and more fossils were dug up, it was found that almost all of them, without exception, were very close to current living animals

وحتى لا يتهمنا أحد أننا ننقل رأي علماء من خارج المؤمنين بنظرية التطور : فإليكم الآراء التالية أيضا ًلتطوريين أنفسهم !!..
حيث يعترف عالم الحفريات المؤيد للتطور في جامعة هارفارد Stephen Jay Gould في أواخر السبعينات قائلا ً:
" إن تاريخ معظم الحفريات : يحتوي على صفتين لا تتماشيان مع التدرج في إيجاد الكائنات الحية :
# الأولى : هي الاتزان والاستقرار !!.. حيث لا تتغير طبيعة الكائنات طوال مدة بقائها على الأرض !!.. فالكائنات الموجودة في سِجِلّ الحفريات : تظهر وتختفي كما هي دون حدوث تغيرات عليها (يقصد الرجل أنك لو وجدت حفرية سلحفاة مثلا ًفي زمن معين : ثم حفرية أخرى بعدها بمئات الملايين من السنين وحتى اليوم : تجدها هي هي لم تتغير) !!.. و إن حدثت تغيرات فإنها تكون تغيرات طفيفة وفي الشكل الخارجي : وليست باتجاه أي تطور !!..
# الصفة الثانية : هي الظهور المفاجئ !!.. ففي أي منطقة : لا تنشأ الأنواع الجديدة تدريجيا منحدرة من كائنات أخرى !!.. و إنما : تظهر فجأة : و بتركيب مكتمل تماما"(الرجل لا يريد هو الآخر القول بأنها قد خُلِقَت منفصلة عن بعضها : وأن كل مخلوق منها له خصائصه المستقلة التي خُلِقَت معه منذ أول لحظة ولكن : لا بأس : فاعترافه هذا يكفينا) " ..

والنص باللغة الإنجليزية :
The history of most fossil species include two features particularly inconsistent with gradualism: 1) Stasis - most species exhibit no directional change during their tenure on earth. They appear in the fossil record looking much the same as when they disappear; morphological change is usually limited and directionless; 2) Sudden appearance - in any local area, a species does not arise gradually by the steady transformation of its ancestors; it appears all at once and 'fully formed'.

وإليكم شهادة أخرى من Robert Carroll عالم الحفريات : والمؤيد للدارونية : حيث يعترف فيها بأن أمل دارون : لم يتحقق بالحفريات !!.. يقول :
" على الرغم من البحث الكثيف لأكثر من مائة عام بعد موت دارون : إلا أن الاكتشافات الحفرية : لا تكشف عن الصورة المتكاملة من الكائنات الانتقالية التي توقعها دارون " !!..

والنص باللغة الإنجليزية :
Despite more than a hundred years of intense collecting efforts since the time of Darwin's death, the fossil record still does not yield the picture of infinitely numerous transitional links that he expected.

وأيضا ًالعالم K. S. Thomson وهو عالم حفريات آخر مؤيد للدارونية : يعترف بأنه من خلال دراسة تاريخ الكائنات التي عاشت على الأرض من خلال سجل الحفريات :
فإن أي مجموعة جديدة من الكائنات الحية تم اكتشاف حفريات لها : كانت تظهر بشكل مفاجئ : وغير مترابط مع أي كائنات حية أخرى !!.. يقول :
" عندما تظهر مجموعة كبيرة من الكائنات الحية في السجل : فإنها تكون مجهزة تماما بصفات جديدة : ليست موجودة في الكائنات المتعلقة بها !!.. ويبدو أن هذه التغيرات الجذرية في الشكل الخارجي والوظيفة : تظهر بسرعة جدا ....." !!..

والنص باللغة الإنجليزية :
When a major group of organisms arises and first appears in the record, it seems to come fully equipped with a
suite of new characters not seen in related, putatively ancestral groups. These radical changes in morphology and function appear to arise very quickly…

ويقول العالمان Stephen Jay Gould & Niles Eldredge في عام 1993م :
" إن معظم الأنواع خلال العصور الجيولوجية المختلفة : إما أنها لا تتغير بأي شكل يُذكَر !!.. أو أنها : تتراوح بشكل بسيط في الشكل الخارجي ولكن : بدون أي توجه نحو التطور " !!..

وقد اضطر لذلك العالم المؤيد للدارونية Robert Carroll نفسه في سنة 1997م إلى أن يوافق على ذلك قائلا ً:
" إن معظم المجموعات الكبيرة من الكائنات : تنشأ وتتنوع في مدة جيولوجية قصيرة جدا (أي ليست مليارات وملايين السنين كما يدعي التطوريون الصدفيون) !!.. وبعد ذلك : تستقر على ما هي عليه : بدون أي تغير كبير شكليّ أو غذائي (يعني في نمط الحياة) " !!!..

والنص باللغة الإنجليزية :
Most major groups appear to originate and diversify over geologically very short durations, and to persist for much longer periods without major morphological or trophic change.

وإضافة صغيرة لطيفة من عندي على ما سبق : وهي تتعلق بعلم (المايكرو بيولوجي) ..
حيث يقول البروفيسور (مايكل دانتون) وهو من العلماء المشهورين في علم الأحياء المجهرية (Microbiology) في كتابه (التطور : نظرية في مأزق) :
" في عالم الجزيئات والأحياء المجهرية : لا يوجد هناك كائن حي : يُعَدُّ جدًّا لكائن آخر !!.. ولا يوجد هناك كائن : أكثر بدائية : أو أكثر تطوراً من كائن آخر " !!..
Michael Denton “ Evolution: A Theory in crisis 290 - 291
------

2...
في أحد محاوراتي مع ملحد سألته :
لماذا تترك أقرانك من الملحدين واللادينيين وتأتي للنقاش معنا - كمسلمين - ؟!
فقال لي :
لأنهم يكذبون في كل شبهاتهم دوما ً: وأنتم لا تكذبون !!!.. فعرفت أنهم على باطل وإلا ما كذبوا لترويجه !!!!..
ولذلك أتحاور معكم بغية الوصول للحق !!!..

أقول :
وهذا بالضبط ما شاهدناه واستعرضته معكم عشرات المرات بالأدلة الموثقة عن كذب التطوريين وغشهم وخداعهم في كل الأدلة التي يسوقونها إعلاميا ًللعامة والبسطاء ويلبسونها لبسة العلم المزيف !!!..

والسؤال الآن :
الإسلام دين الصدق والطهارة والأمانة .. فكيف يقبل أفكار وكلام هؤلاء الخبثاء الكذابين ؟!!..
كيف يقبله وقد اتفق العقلاء أنه : لا يُلدغ العاقل من جُحر ٍ: مرتين ؟!!!..

تـُلخص لنا مجلة العلوم الأمريكية حقيقة هؤلاء الأفاقين الغشاشين المخادعين في عدد كانون الثاني (أي يناير) 1965م حيث تقولها صراحة ً:
" إن جميع علماء التطور : لا يتورعون عن اللجوء إلى أي شيء : لإثبات ما ليس لديهم عليه من دليل " !!!..

إذن : فرضية التطور المزعومة أصلا ًباطلة !!.. فكيف يُبحث عن علاقة بينها وبين الإسلام !
وقد قيل من قبل :
ما بُنيَ على باطل : فهو باطل !!..
وما فسد أوله : لا يصلح البناء عليه ..

ومن العجيب أن التطوريين أنفسهم يدركون أن التطور هو منقذهم من فكرة الخالق عز وجل !
يقول سير (أرثر كيث) :
" إن نظرية النشوء والارتقاء : غير ثابتة علمية !!.. ولا سبيل لاثباتها بالبرهان !!.. ونحن لا نؤمن بها إلا : لأن الخيار الوحيد بعد ذلك هو : الايمان بالخلق الخاص المباشر " !!!..
------

3...
والآن .. كيف أشار الله تعالى للخلق في الإسلام ؟!!..

أقول أولا ً:
الله تعالى لا يحتاج في الخلق (أو في أمره كله أصلا ً) لوقت ٍولا مراحل ولا تطور إلخ !
يقول عز وجل :
" إنما أمره إذا أراد شيئا ًأن يقول له : كن : فيكون " يس 82 !!..

ولكنه سبحانه عندما يريد أن يترك لنا علامات للتفكر في دنيا الأسباب لوصول رسالة معينة منه إلينا :
فهو يخلق على مراحل ..
مثل خلقه للسماوات والأرض في ستة أيام .. ومثل تدرج بثه للكائنات الحية في الأرض بحكمة :
لنعرف أن مَن خلق كل هذا لنا هو حكيم خبير : يعلم ما يفعل !!!..
وكان منه أيضا ً:
خلق الكائنات الحية كلها من ماء : لوحدة العلاقة الأحيائية بينهم :
فهم الذين سيتغذى بعضهم على بعض : وستتداخل دورات حياتهم ببعضهم البعض :

يقول عز وجل عن خلق كل حياةٍ من ماء مُبينا ًبذلك قدرته سبحانه الدالة على وحدانية الخالق :
" وجعلنا من الماء :كل شيءٍ حي : أفلا يؤمنون " ؟!!.. الأنبياء 30 ..

ويؤكد هذه الحقيقة مرةً أخرى لكل دواب الأرض التي يراها الإنسان في حياته فيقول :
" والله خلق كل دابةٍ : من ماء " النور 45 ..

وحتى يصف الله تعالى خلق الإنسان (أصلا ً) و(منيا ً) بالماء فيقول :
" وبدأ خلق الإنسان من طين (ولا يكون الطين إلا بماء) وجعل نسله من سلالةٍ من ماءٍ مهين (أي ضعيف غير مُنتبهٍ لقيمته وهو النطفة أو المني" السجدة 7- 8 ..
" ألم نخلقكم من ماء ٍمهين " المرسلات 20 ..
" فلينظر الإنسان مما خلق ؟.. خلق من ماءٍ دافق " الطارق 6 ..
------

4...
ولما أراد الله تعالى زيادة وصف أصل مكونات الخلقة الإحيائية : فقد زاد لنا بإضافة ذكر التراب إلى الماء !!..
ومجموع أنواع ما بهما من ذرات بالفعل : هو مجموع أنواع ذرات الكائن الحي وخلاياه !!!..

بل : وقام الله عز وجل بلفت انتباهنا إلى أن أصل خلقتنا هو تراب الأرض والطين :
ليضع أمام عيني الإنسان دوما ًأن أصله ومآله إلى التراب : وفي ذلك عظة لمَن يتعظ !!!!..
فعلام التكبر والجحود إذا ًعلى الناس أو خالق الناس عز وجل ؟!!!..
ولذلك عندما يُحيط بالكافر سوءُ عمله يوم القيامة فيقول :
" يا ليتني : كنت ترابا ً" !!!.. النبأ 40 ..
أي يعود ترابا ًكما سيُعيد الله تعالى الحيوانات التي خلقها لخدمة الإنسان ترابا ًيوم القيامة بعد أن أدت وظيفتها !

وعليه ...
فترتيب خلق الله تعالى للإنسان كالآتي :
>>
مرحلة التشكيل :
1) التراب - " ومن آياته أن خلقكم من تراب " الروم 20 ..
2) الطين (التراب + الماء) - " هو الذي خلقكم من طين " الأنعام 2 ..
3) الطين اللازب (وهو الذي يلتصق باليد) - " إنا خلقناهم من طين ٍلازب " الصافات 11 ..
4) الحمأ المسنون (وهو الطين المتغير الرائحة) - " ولقد خلقنا الإنسان من صلصال ٍمن حمأٍ مسنون " الحِجر 26 ..
5) الصلصال (وهو الطين بعد تيبسه) - " ولقد خلقنا الإنسان من صلصال ٍمن حمأٍ مسنون " الحِجر 26 ..
6) صلصال ٍكالفخار (أي كالطين المطبوخ بالنار) - " خـَلقَ الإنسان من صلصال ٍكالفخار " الرحمن 14 ..
>>
مرحلة نفخ الروح :
7) الروح - " فإذا سويته ونفخت فيه من روحي : فقعوا له ساجدين " الحِجر 29 ..

ولا يعلم حقيقة الروح إلا مالكها .. يقول عز وجل :
" ويسألونك عن الروح : قل الروح من أمر ربي : وما أوتيتم من العلم : إلا قليلا ً" الإسراء 85 ..

والسؤال :
هل يُعقل أن بمجرد تشكيل الإنسان من طين : إلى مرحلة الصلصال : وبنفخ الروح فيه :
تدب فيه الحياة : ويكتسب كل أعضائه الخارجية والداخلية ولحمه ودمه وأعصابه وشعره إلخ إلخ إلخ ؟!!..
أقول :
نعم !!!..

فهذه عصا موسى عليه السلام (وهي جماد) : تتحول بأمر الله تعالى إلى حية أو ثعبان حقيقي حي :
كاملة الخلقة وتسعى وتأكل ..!
" فألقاها : فإذا هي حيةٌ تسعى " طه 20 ..!
" فألقى موسى عصاه : فإذا هي تلقف ما يأفكون " الشعراء 45 ..!

وهذه ناقة الله لسيدنا صالح عليه السلام : تخرج من الجبل الجماد : حيةً وتأكل وتشرب !!!..
بل :
ولماذا نذهب بعيدا ًعن تحول الطين من بعد تشكيله إلى حياة : وعندنا مثال عيسى عليه السلام !
حيث يقول تعالى مُعددا ًمعجزاته التي أيده بها :
" وإذ تخلق من الطين كهيئة الطير بإذني : فتنفخ فيها : فتكون طيرا ًبإذني " المائدة 110 ..!

وهو نفس ما اعترف به عيسى عليه السلام بنفسه وبلسانه قائلا ً:
" أني أخلق لكم من الطين كهيئة الطير : فأنفخ فيه : فيكون طيرا ًبإذن الله " آل عمران 49 ..!

فنحن هنا على موعدٍ مع مشهد خلق من طين إلى حياة كاملة : في لحظات !!!!..
حيث لا تطور ! ولا مليارات ولا ملايين السنين ! ولا بقايا تطور لا وظيفة لها ! ولا طفرات ولا انتخاب !

بل وانظروا لكلمة ( كهيئة الطير ) في الآيتين !!!..
أي أنه حتى : لم يكن تشكيلا ًدقيقا ًمطابقا ًتماما ًلشكل الطير !!!..
فهذا عند الله يكفي !!!.. وإلا :
وما فائدة كونه دقيق الهيئة من عدمه : والله يقدر على الخلق أصلا ًمن لا شيء !!!!...
------

5...
دليل ٌآخر ٌعلى أن خلق الإنسان كان منفصلا ًخاصا ًلا علاقة له من قبل بشيء ...
ودليل ٌآخر ٌعلى أن آدم عليه السلام كان بالفعل أشبه بالتمثال الصلصالي المجوف ..
نقرأ الحديث التالي لرسول الله صلى الله عليه وسلم ...

" لما صور الله تبارك وتعالى آدم عليه السلام تركه (أي تركه حينا ًمن الزمن) .. فجعل إبليس يطوف به ينظر إليه .. فلما رآه أجوف (حيث يستطيع أن يتخلله من داخله) قال : ظفرت به !!.. خلق ٌلا يتمالك " !!!..
سلسلة الأحاديث الصحيحة للألباني (5/2158) ..
------

6...
والآن نقول لكل زاعم للتطور :
وسواء نسب هذا التطور لآدم عليه السلام : أو لغيره من المخلوقات :

1)
قد علمنا أن معنى التطور : هو أن تصنع شيئا ً: ثم يتبدى لك أفضل منه : فتقوم بتطويره للأفضل !
والسؤال :
هل يجوز هذا المعنى الدال على الجهل والتجريب في حق الله عز وجل الذي :
" خلق كل شيء ٍ: فقدره تقديرا ً" !!!.. الفرقان 2 ..

2)
وقد علمنا أن التطوريين يستدلون على التطور ببقايا أعضاء مزعومة في الكائنات الحية الأعلى من الأدنى : لا وظيفة لها !!!.. ورغم معرفتنا الآن لكذب ذلك - وكما وضحت في مثال الحيتان وسيأتي عليه أمثلة أخرى بإذن الله - أقول :
بفرض صحة هذا الكلام :
فهل يجوز على الله عز وجل : أن ينسى أعضاءً لا وظيفة لها في كائنات لا تحتاجها ؟!!!..
هل يجوز ذلك في حق الله عز وجل الذي :
" أعطى كل شيءٍ خلقه (أي خلقته التي هو عليها وأعضاءه) ثم هدى (أي ثم هداه وأعضاءه للعمل بمقتضاها بكمال ٍوتكامل ٍودقةٍ متناهيتين) " ؟!!!.. طه 50 ..

3)
ولو قال قائل ٌمحاولا ًتبرير تلك البقايا التي لا وظيفة لها - وهو ما لم يثبت أصلا ًولكننا سنتنازل معه جدلا ً- أقول : لو قال قائل ٌمحاولا ًتبرير تلك البقايا بأنها (مقصودة) من الله : ليدلنا على تطور الخلق !!!..
أقول :
فهل يتناسب ذلك في زعمكم : مع ما ساقه الله تعالى في أكثر من موضع في القرآن لبيان كمال خلقه وتحدي الكافرين به ؟!!!..
يقول تعالى :
" هذا خلقُ الله .. فأروني ماذا خلقَ الذين من دونه !!.. بل الظالمون في ضلال ٍمبين " لقمان 11 ..!
بل :
وهل يتناسب ذلك أيضا ًمع تصريح الله عز وجل بميزانه الدقيق في كل شيء ٍخلقه !!..
" إنا كل شيءٍ : خلقناه بقدر " القمر 49 !!...
" والأرض مددناها : وألقينا فيها رواسيَ : وأنبتنا فيها من كل شيءٍ موزون " الحِجر 19 !!..
" والسماء رفعها : ووضع الميزان " الرحمن 7 ..
" صُنع الله الذي : أتقن كل شيء " النمل 88 ..

4)
وهل يتناسب ذلك التطور المزعوم للإنسان : مع تكريم الله تعالى له :
" ولقد كرمنا بني آدم : وحملناهم في البر والبحر : ورزقناهم من الطيبات : وفضلناهم على كثير ٍمما خلقنا تفضيلا ً" الإسراء 70 ..!

فهل يتناسب هذا التطور المزعوم : مع نفي الله تعالى لتركيب الإنسان على أي صورة من صور ما دونه من الكائنات الحية ؟!!!..
" يا أيها الإنسان : ما غرك بربك الكريم ؟!!!.. الذي خلقك : فسواك فعدلك !!.. في أي صورةٍ : ما شاء ركبك (ولم يقع هذا من الله للإنسان تكريما ًله) " !!.. الانفطار 6- 8 ..
------

7...
وأما سائر الكائنات الحية الأخرى : فبجانب أنه لا دليل على تطورها أصلا ًكما رأينا في أول نقطة : وأقل ما فيه هو غياب حفريات الكائنات الحية الانتقالية : أقول :

من الأدلة على الخلق المنفصل لها : ما يُلاحظ من قوله تعالى :
" والله خلق كل دابةٍ من ماء " !!!.. النور 45 ..

فتعبير (كل دابة) هنا : يختلف مثلاً عما لو قال تعالى : " والله خلق (الدواب) من ماء " أو ما في معناه !!..

حيث نجد أن حاصل تعميم الخلق من الماء : واقع في الصيغتين ..
ولكن حاصل تخصيص الخلق نفسه : يُستفاد من التعبير الذي ذكره الله (كل دابة) !!!..

وكذلك أيضا ًالتعبير بكلمة : (بث فيها من كل دابة) .. والذي يُعطي صورةً عن الانتشار دفعةً واحدة لكل نوع من أنواع الدواب ..
يقول تعالى :
" وألقى في الأرض رواسيَ أن تميد بكم .. وبث فيها من كل دابة " لقمان 10 ..!

فذكرتني كلمة (بث) هنا : بالنقولات التي نقلتها لكم من كلام العلماء في أول نقطة :
عن الظهور المفاجيء لحفريات كل نوع من أنواع الكائنات الحية : بصورته الحالية التي نعرفه بها بغير تغيير إلى اليوم !!..
------

8...
وبفرض أن الله تعالى قد أراد لحكمة ٍما أن يخلق كل الكائنات الحية بتطور ٍمن بعضها البعض ..
السؤال :
ما الحكمة من ذلك : ولم يكن هناك أحدٌ سيشاهد هذا التطور أصلا ً- لأنه قبل خلق الإنسان - !!!..
وأيضا ًاليوم : فقد ثبتت الحفريات غياب تلك الحلقات التطورية البينية أصلا ً!!!..
بل : ولا أمل في إيجاد حفرياتها إذ من المفترض أنها كانت ستظهر في نفس طبقات الأرض لحفريات الحقب الزمنية التي تم اكتشاف حفريات بها بالفعل : وليس فيها أيٌ من تلك الخرافات المزعومة !!!..

يعني : لا أحد سيشاهد هذا التطور في الماضي (فما فائدته) ؟!!!..
وأيضا ً: لا أحد سيشاهده في الحاضر ولا المستقبل (فما فائدته) ؟!!!..

وأما التبصر في خلق الله الكامل المُعجز في مخلوقاته ودلالته على وحدانية الله الخالق :
فهو واقع لا محالة من بحث الإنسان وتبصره في الكون وما حوله :
سواءٌ قلنا بالتطور الخرافي المزعوم : أو أسلمنا لله بالخلق الخاص !!!..
فالبداية كانت فجأة وبصورة كاملة تدل على خالق حكيم قادر عليم :
وهذا هو الرد الذي ندين بمثله إلى الله تعالى ردا ًعلى سؤال :
" قل سيروا في الأرض : فانظروا كيف بدأ الخلق ؟!!.. ثم الله يُنشيء النشأة الآخرة : إن الله على كل شيء قدير " العنكبوت 20 ..!
------

9...
أيضا ً: قد ذكر رسولنا الكريم أن خلق الإنسان قد أتى في سابع يوم ٍ(وهو يوم الجمعة) : بعد أن خلق الله تعالى السماوات والأرض وما فيهن : وهيأهن لحياة الإنسان!!!..
وفي ذكر خلق الإنسان في يوم ٍواحد بمفرده : بيانا ًلعظيم شأنه ومنزلته عند الله عز وجل ..
يقول رسولنا الكريم :

" خلق الله التربة يوم السبت .. وخلق فيها الجبال يوم الأحد .. وخلق الشجر يوم الاثنين .. وخلق المكروه يوم الثلاثاء (وقد يكون المقصود بهذا المكروه هنا الفيروسات وأسباب الأمراض وأسباب الزلازل والبراكين والأعاصير إلخ) .. وخلق النور يوم الأربعاء .. وبث فيها الدواب يوم الخميس .. وخلق آدم عليه السلام يوم الجمعة : بعد العصر من يوم الجمعة : في آخر الخلق : في آخر ساعة من النهار بين العصر والليل " ..
رواه مسلم وصححه الألباني والمُعلمي ..

واليوم المذكور هنا :
لا يعلم مقداره في ذلك الزمن إلا الله ...
فقد يكون مقداره ألف سنة كما جاء في القرآن نفسه بيانه : الله أعلم !
وقد يكون يوما ًتشرق فيه الشمس وتغرب ولكن في وقتٍ أطول أو أقصر من أيامنا اليوم : الله أعلم !
وقد يكون يوما ًله مقداره الخاص عند الله : حيث لم تكن وُجدت بعد الشمس : الله أعلم !
والشاهد هو صدق الله تعالى القائل :
" ما أشهدتهم خلق السماوات والأرض : ولا خلق أنفسهم : وما كنت متخذ المضلين عضدا ً" !!..
الكهف 51 ..

أقول :
وأما الحكمة من تأخير خلق الإنسان عن السماوات والأرض وما فيهن :
فهو أن جعل له في كل ما حوله وستقع عليه حواسه طوال تاريخ البشرية وتقدمها : آيات دالات على تخصيص الله تعالى له بالعناية دون غيره !!.. فيدفع ذلك كلعاقل متفكر للتدبر فيما يريده منه خالقه !!!..
يقول عز من قائل :
" وسخر لكم ما في السماوات وما في الأرض : جميعا ًمنه : إن في ذلك لآيات ٍلقوم ٍيتفكرون " الجاثية 13 ..!

وعلى ذلك :
فإينما يمم الإنسان وجهه بالفعل : برا ًأو بحرا ًأو جوا ً: وجد حقيقة ذلك !!!..
فكل ما حوله من مخلوقات : هو يخدمه !!!..
سواء بصورة طبيعية تلقائية علمَ الإنسان بها وأدركها !!.. أو سواء لم يدركها بعد !!..
أو سواء أدركها وشرع في استغلالها وتطويعها تحت يديه لخدمته !!!!..

فمن النجوم المتلألآت ليلا ًللزينة ولعلامات توجيه السائر (الشمس بالنهار والنجوم بالليل) .. إلى الشمس والقمر وفوائدهم الجمة ومنها معرفة السنين والحساب .. إلىالأمطار والرياح والبحار والأنهار والعيون .. إلى النباتات والأسماك والحيوانات التي يتغذى عليها الإنسان ويستخلص منها ما يفيده في اللباس والاختبارات العلمية والدواء وحتى الصبغيات المستعملة في المعامل البحثية !!!..

ملايين الاستخدامات التي أخضعها الله تعالى لهذا الإنسان وعقله القابل للتعليم :
" وعلم آدم الأسماء كلها " البقرة 31 ..! فبالله تعالى وعطاياه المُميزة للإنسان : ساد الإنسان وتميز :
" خلقَ الإنسان : علمه البيان " الرحمن 3- 4 ..
------

10...
وقد يتساءل سائل فيقول :
ولكني أعيش وأموت : وربما لم أحتك بمئات أو حتى آلاف الحيوانات التي تقول أن الله خلقها وسخرها لي ؟!!..
فأقول له :
هذا ظنك وعلمك المحدود للأسف وإلا :
فالكرة الأرضية مليئة بدورات الحياة والأحياء التي لو اختل جزءٌ صغيرٌ منها : اختلت حياة البشر !!..

بل منها أجزاء لو اختلت بعيدا ًعنك بمئات الكيلومترات (مثل انسياح جليد القطبين مثلا ً) : لأثر عليك في بلدك وربما حياتك !!!..

ولأعطيك مثالا ًعلى هذا الاتزان :
في عام 1907م في إحدى ولايات شمال أمريكا : كان يعيش 4000 غزال وفق توزيع الله الموزون لها في تلك المنطقة .. فأرادت السلطات الأمريكية الحفاظ على تلك الغزلان من الافتراس .. فسمحت للصيادين أن يصطادوا الحيوانات التي تفترس تلك الغزلان كالذئاب والكوجر .. وبالفعل : شرع الصيادون بالاصطياد وقتلالكوجر والذئاب : حتى تناقصت أعدادها بشكل ملحوظ .. فماذا حدث بعد ذلك ؟؟..

في عام 1916م أصبح عدد الغزلان 100 ألف غزال !!!.. أي تضاعف عددها في 9 سنوات إلى 25 ضعف !!!..
ونتيجة ذلك العبث في هذا الخلق الموزون للباري عز وجل : واجهتهم مشكلة أكبر وهي : كيف ستتغذى كل هذه الغزلان ؟؟!!..
وبالفعل : فبعد عدة سنوات : هلك نصفها لعدم توافر الطعام الكافي له !!!..
ثم لما ترك الصيادون صيد الكوجر والذئاب : عاد عدد الغزلان مع الوقت إلى 4000 مرة أخرى في هذه المنطقة !!!..

هذا مثال واحد ...!
فهل يدري المزارعون مثلا ً: كم دورة حياتية وحيوانية تتداخل لحفظ المزروعات لهم !!!..
فبعض الحشرات : لازمة لتلقيح بعض النباتات : فلو ماتت : هلكت تلك النباتات ولم تتكاثر !!!..
وبعض الطيور (كأبي قردان الشهير في مصر) تتغذى على بعض الحشرات الضارة بالنباتات :
فلو مات أبو قردان : لهلكت تلك النباتات بتلك الحشرات !!!!..
وهكذا ...

وحتى البكتريا التي لا تـُرى بالعين المجردة : لها دورات هامة للإنسان وفي الحياة وقد أشرت إليها من قبل معكم ..

والشاهد :
أن الله تعالى بث كل هذه الكائنات الحية والدواب في الأرض : وجعلها في شكل أمم لكي تحفظ نفسها تستمر وتـُقيم حياتها وتكاثرها وتحمي وظائفها : فيستفيد منها الإنسان من حيث يدري أو حتى لا يدري !!!..
" وما من دابةٍ في الأرض : ولا طائر ٍيطير بجناحيه إلا : أممٌ أمثالكم " الأنعام 38 !!..

بل وهناك لطيفة أخرى في معنى كلمة الأمم ..
وهي أن الأمم لأفرادها أخلاق !!!.. سواء سيئة أو حسنة !!!..
وبالفعل : هذا ما يجده الباحث المتدبر لأمم الكائنات الحية المختلفة !!!..
بل هو اليوم في عصر التقدم العلمي والكشفي والتصوير والدراسات لها : أكبر وأعمق !!!..
ومن تلك الأخلاق الحيوانية :
يستأنس الإنسان بما يُستقبح منها أو يُستحسن !!!..
كالغيرة أو الحياء أو الوفاء أو الدياثة أو الشجاعة او المكر أو الخبث أو القذارة ... إلخ
وسبحان الله العظيم !!!..
------

11...
هل تذكرون الأخ الذي ذكرت لكم في أول هذا المثال أنه كان يقول بالتطور الصدفي العشوائي ولكن : ينسب الصدفة والعشوائية لله !!.. فهي على ذلك : مضبوطة!!!!..
أقول :
كان كلامه - وكعادة كل باطل - مليء بالمتناقضات التي ضربت له بعضها ببعض فانماحت بفضل الله .. ولكنه أثار شبهتين : هما اللتين يستحقان ذكرهما من بين باقي شبهاته الكثيرة المتهافتة ..

1)
الشبهة الأولى وهي :
استناده لاستنكار الله تعالى لبعض (مخلوقات الصدفة) مثل لهاث الكلب وصوت الحمار !!..
وفي رأيه أنهما لو كانا من خلق الله : لما كان استنكرهما الله عز وجل !!!..
أقول :
فأما الكلب :
فالله تعالى استخدم صفة ًلصيقة به لا يدعها تطبعا ً(وهي اللهاث لأنه لا يعرق) : فوصف بها عز وجل كل مَن ينسلخ من الدين مع ما وصله من العلم : نتيجة دناءة نفسه بالأصالة وخلوده للتراب والمال وحظوظ النفس : فهي فيه متأصلة تطبعا ًمثل اللهاث للكلب !!!..

والسؤال : أين الاستنكار أو الذم هنا للهث الكلب نفسه ؟!!!..
إنما استـُخدمت صفته فقط (وهي ملاصقته طبعا ًللكلب) في تصوير ملاصقة الطبع الدنيء للرجل المضروب به المثال من الله تعالى في قوله :

" واتل عليهم نبأ الذي آتيناه آياتنا : فانسلخ منها !!.. فأتبعه الشيطان : فكان من الغاوين !!.. ولو شئنا : لرفعناه بها !!.. ولكنه : أخلد إلى الأرض !!.. واتبع هواه !!. فمثله : كمثل الكلب !!.. إن تحمل عليه : يلهث !!.. أو تتركه : يلهث !!.. ذلك مثل القوم الذين كذبوا بآياتنا (أي بعدما عقلوها وعرفوها ثم تركوها لطبعهم المادي الخسيس) : فاقصص القصص : لعلهم يتفكرون " !!..
الأعراف 175- 176 ..
-----

وأما صوت الحمار ..
فإن الذي استنكره : ليس الله عز وجل !!!..
ولكنه لقمان الحكيم وهو يعظ ابنه وينهاه عن علو الصوت قائلا ً:
" واغضض من صوتك : إن أنكر الأصوات : لصوت الحمير " لقمان 19 ..
أقول :
واستنكار لقمان هنا لصوت الحمار : هو استنكار بطبع الإنسان ..
ولم يأت في الآيات التعرض لحكمة صوت الحمار بشيء !!!..
تماما ًكما لو قلت لولدي مثلا ً:
" حاذر أن يخرج من بطنك ريحا ًيؤذي الناس كحيوان الظربان " !!!..

ومعلوم أن حيوان الظربان يستخدم هذه الخاصية الفريدة في دفاعه عن نفسه !!!..
فهي بالنسبة للظربان : ميزة ...!
وبالنسبة لغيره : مشكلة

والمهم :
فلماذا لا نقول أن لصوت الحمار أيضا ًميزةً له أو وظيفة ...؟!
وبهذا : فلا دخل لاستنكار الإنسان لصوته : للحكم على كمال خلقة هذا الصوت أم لا !

فأنا مثلا ً:
فأقل ما أراه في هذا الصوت هو : إغاظة ٌواستهزاءٌ بالشيطان الذي أعطى الله القدرة على رؤيته للحمار !!..
يقول رسولنا الكريم صلى الله عليه وسلم :
" إذا سمعتم صياح الديكة : فسلوا الله من فضله .. فإنها رأت مَلكا ً!!.. وإذا سمعتم نهيق الحمار : فتعوذوا بالله من الشيطان الرجيم .. فإنه رأى شيطانا ً" !!.. رواه البخاري ومسلم !!!..

2)
وأما الشبهة الثانية التي أود نقلها هنا ..
فهي سؤال هذا الأخ عن كيفية تنوع ألوان بشرة أجناس البشر أو البشر عموما ً!!!..
وعن كيفية وجود كل جنس في المنطقة التي تناسبه (الزنوج في أفريقيا - البيض في المناطق المعتدلة او الباردة .. وهكذا) ...
أقول :

فأما بالنسبة لتنوع وتدرج ألوان البشرة في الإنسان ...
فقد وُجد أن المتحكم في هذه الصفة : ثلاثة أزواج من الجينات على الأقل وقد رُمز لها بـ :
ِ(A) ومقابله (a) - و(B) ومقابله (b) - و(C) ومقابله (c) ..

حيث البشرة الشديدة السواد مثلا ًهي : AA BB CC
والبشرة الشديدة البياض هي : aa bb cc
وأما البشرة المتوسطة اللون بينهما فهي : Aa Bb Cc

وعليه .. فلو افترضنا أن آدم وحواء عليهما السلام كانا ذوي بشرة متوسطة اللون ..
فإنه عند تزاوجهما :
فلدينا 64 احتمالا ًللناتج !!!.. يُمثلون 7 درجات ألوان رئيسية !!!..
وهي النسب والأعداد الموضحة بالشكل التالي :
حيث يمكن اعتبار آدم وحواء عليهما السلام هما الجيل الأول وهو تزاوج :
Aa Bb Cc مع Aa Bb Cc :

وأما بالنسبة لتوزيع البشر في الأرض : الزنوج مثلا ًفي المناطق الحارة .. والبيض في المعتدلة والباردة إلخ .. أقول :

سواء افترضنا أن قارات الأرض كانت متصلة جميعا ًقديما ًكما تقول الأبحاث الجيولوجية أو منفصلة :
فلو تصورنا أولاد وأحفاد آدم عليه السلام وفيهم التدرج في اللون ..
فإن السود منهم لو بقوا في المناطق الحارة : فلا تغيير للون بشرتهم ..
والنتيجة : لا داعي للانتقال عنها إلى غيرها وخصوصا ًوهي مناطق غنية بالخيرات والأمطار والزرع ..

وأما ذوو البشرات البيضاء أو الفاتحة : فهؤلاء سيلاحظون تغير درجات لون جلودهم مع البقاء في الشمس .. (احمرار - اسمرار - بعض المتاعب الجسدية الأخرى المتفاوتة) .. وهكذا ..
فهؤلاء : سيتحركون حيث تخف وطأة وحدة الشمس .. وفي مثالنا هنا سيكون شمالا ًمثلا ً!!..
ومع الوقت ...
سيتركز السود في المناطق الحارة ..
ويتركز البيض في غيرها من المعتدل أو البارد ..
وكل ٌله خيراته ومميزاته وعيوبه ... وتهيئة الله له ..

وأما محاولة عكس الآية (انتصارا ًللتطور والتكيف المزعوم) بالقول بأن درجة الحرارة هي التي نتج عنها البشر السود : ثم توارثوا ذلك عبر الأجيال :
فهو قول ٌيصطدم بحقيقة التوارث الجيني أولا ًوهو : عدم توارث الصفات المكتسبة ..!
ويصطدم مع الواقع ثانيا ً:
حيث لو هناك أسرة بيضاء تعيش في أفريقيا لقرون : ولا تتزوج من خارجها :
فستبقى بيضاء !!!..
وبالمثل : لو أسرة سوداء سافرت لأوروبا أو أمريكا وعاشت بها لقرون : ولا تتزوج فيها من خارجها :
فستبقى سوداء !!!..
------

12...
وأخيرا ً....
لو قال قائل أني سأُسلم بالتطور ولكن : بغير كائنات انتقالية !!!..
أي : بغير تجارب تدل على جهل الصانع وحاشى الله أن يوصف بذلك ...
يقول هذا القائل :
أنا سأؤمن بأن الله قد غير من الثعلب مثلاً إلى الكلب (أو العكس) : مرة واحدة !!!..

أقول :
ورغم شذوذ هذا التفكير (لأنه سيلزم لكل نوع على سبيل المثال تغييرين للذكر والأنثى لم يقل به أحد) :
ورغم شذوذه لأن الأمر يحتاج فعلا ًلمعجزات مثل تحويل بيض البرمائيات لزواحف !!!..

أقول : رغم هذا الشذوذ :
فهو في النهاية أيضا ًصورة من صور الخلق الخاص شاءوا أو أبوا !!!!..
ثم سأتركهم عند هذه النقطة يتضاربون في تحديد مسار شجرة التطور المزعومة حتى بهذه الصورة :
حيث لن يستطيعوا الثبات أبدا ًعلى واحدة !!!!..

وسبحان الله العظيم !!!..

يُـتبع إن شاء الله ..
مرسلة بواسطة مدونة أبو حب الله في 10:04 ص
إرسال بالبريد الإلكتروني كتابة مدونة حول هذه المشاركة المشاركة في Twitter المشاركة في Facebook
التسميات: ما يجب أن تعرفه عن نظرية التطور
رسالة أحدث رسالة أقدم الصفحة الرئيسية

إجمالي مرات مشاهدة الصفحة


  • قضايا راهنة (11)
  • ما يجب أن تعرفه عن نظرية التطور (61)
  • هدم أسس الإلحاد (11)
  • يدخلون الإسلام (4)

الثلاثاء، 21 أغسطس، 2012

هل كان داروين يؤمن بتوريث الصفات المكتسبة ؟؟..

هذه إضافة جديدة من حواري مع الأخ عادل صاحب المشاركتين السابقتين :
رأيت أن أضيفها هنا للفائدة وتعلقها بـ : هل كان يعتقد داروين بتوريث الصفات المكتسبة ؟!..
----------

أنا متأسف على تأخر الرد، ولكنك أخي كلفتني بواجب منزلي ضخم لأمر على كل هذه الروابط التي نصحتني بها، ورغم محاولتي أن أقنعك بأن تضع لي هنا روابط المواضيع التي تعتقد أنها تخدم موضوع النقاش ولكن يبدو أنك كنت تحب لي الفائدة لكي أمر على كل هذا الكم الضخم من المواضيع.
ولكن ، وبعد أن أكملت جميع المواضيع، لم أجد ولا رابط واحد، يحمل دليل على أن نظرية التطور تقول أن الصفات الوراثية المكتسبة يمكن توريثها، وهو الموضوع الأساسي الذي بدأ منه هذا الحوار الشيق، وقد ذكرت لك ترتيب الأحداث التي تتم بها ميكانيكية التطور مع أخذ مثال عنق الزرافة كمثال.
وأنا كنت اتوقع أحد ردود مححدة:
(1) أن تقول لي أنك اقتنعت أن النظرية لم تذكر أن الصفات المكتسبة تورث.
(2) أن توضح لي في أي صفحة من كتاب أصل الأنواع ذكر الكاتب أن الصفات المكتسبة تورث.
(3) أن تذكر لي مشكلة في طريقة توريث الصفات المكتسبة بالطريقة التي وصفها داروين في كتاب أصل الأنواع.
جدير بالذكر أنني - وإلى هذه النقطة - لم أناقش مدى صحة أو خطأ نظرية التطور، من حيث كونها نظرية، كل الذي أحاول أن أقوله هو أن أرد على موضوعك لتوضيح اللبس الذي اعتقد أنك وقعت فيه.

أهلا ًبك من جديد أخي عادل ....
ولا ..
لا يبدو أنك قرأت كل ما كتبته أنا للأسف ..!!
أو أنك قرأت : وأنت على توجيه مسبق لعدم الإلتفات لأي شيء يختلف معك ...!

حسنا ًأخي الكريم ...
تجد من الرابط التالي من مدونتي بعنوان :
5)) كيف انتقلت الأسماك إلى البر :
http://abohobelah.blogspot.com/2012/06/5.html

تجد قرب نهاية الموضوع : التفسير الساذج التالي :
وهو عندما يفقد التطوريين عقولهم أمام عوائق تفسير التطور تفسيرا ًمنطقيا ً:
فيلجأون لنظرية تحور الأعضاء نتيجة لما حولها : ثم توريث ذلك للأبناء !!!!!..
وإليك اقتباس كلامي - ويمكنك مراجعته من نفس الموضوع هنا في المنتدى - :

ولكن يبقى السؤال :

ما هي عوائق تفسير التطوريين لانتقال الكائنات الحية من البحر إلى البر ؟!!!..
أقول :

>>>>
منهم مَن يفسر ذلك بالتحور للأعضاء !!.. ثم انتقال ذلك التحور (وراثيا ً) عبر الجينات !!..
وهذه فيها من المغالطة والسفاهة المنطقية والعلمية : ما لنظرية لامارك عن عنق الزرافة وطوله لو تتذكرون !
إذ :
الصفات المكتسبة من البيئة الخارجية والتأثر بها : لا تنتقل عبر الوراثة والجينات !!!..

وأمثلة القائلين بتلك السذاجات من (أنصار التطور) هو : ديمرسوي Ali Demirsoy..
http://tr.wikipedia.org/wiki/Ali_Demirsoy
وهو واحد من أشهر أعلام نظرية التطور في تركيا يقول :
" ربما تكون ذيول الأسماك التي تحتوي على رئة : قد تحولت إلى أرجل للبرمائيات : عندما زحفت هذه الأسماك في ماء فيه وحل " !!!..

والنص باللغة الإنجليزية هو :
"Maybe the fins of lunged fish changed into amphibian feet as they crept through muddy water."

ولا تعليق !!..

وقد كررت الإشارة لهذه المعلومة في النقطة التالية لها أيضا ً:
6)) الحوض الجيني : العقبة الكئود !!..
http://abohobelah.blogspot.com/2012/06/6.html

حيث قلت :

حيث من بعد استبعاد فرضية ديمرسوي نصير التطور التركي عن تحول وتحور أعضاء السمكة بالاستخدام والبيئة الخارجية (نفس نظرية توريث الصفات المكتسبة الساذجة للامارك) :
فلن يبقى أمام التطوريين والداروينيين كما قلنا إلا :
الحل السحري : الطفرات !!!..

وأقول لك أخي عادل :
أنت الذي لم تنظر إلى الوسط (العلمي) الذي فيه أنشأ دارون فكرته لنفي الإله !
فلم يكن قد ثبت بعد أن الصفات المكتسبة لا تورث كما نعرفها نحن الآن !!!..
بل كان يُعتقد أن الصفات المكتسبة في حياة الكائن :
تورث لنسله عن طريق الدم !!!!..

وقد أشرت أيضا ًلهذه المعلومة في أول رابط من موضوعي في المدونة وهنا :
1)) نظرة سريعة على كتاب أصل الأنواع لداروين :
http://abohobelah.blogspot.com/2012/03/blog-post.html

حيث قلت :

2...
فبالنسبة لمسألة انتقال الصفات من جيل لآخر : فكان الاعتقاد السائد من قبله هو أن الصفات الوراثية تنتقل من جيل لآخر عبر الدم !.. إلى آخر هذه الاعتقادات الغامضة والخاطئة ...!

وهكذا لم يجد دارون أي مشكلة في ادعاء انتقال الصفات المكتسبة من جيل لآخر !
< وما زال بعض أنصار التطور إلى اليوم : يفكرون هذا التفكير الساذج كما سنرى بعد > !

كما أشرت أخي عادل أيضا ًإلى :
تصريح داروين بهذه الفكرة البلهاء في مقدمة الطبعة الأولى من كتابه أصل الأنواع :
والتي تم حذفها فيما بعد تحت رغبة أحد أصدقائه لفجاجتها ..!

وأما الدليل أنك لا تقرأ كلامي بتمعن أو بقلب مُسبق الرأي لصالح التطور فلا تنتبه للمكتوب :
فانظر أخي الكريم لأول رد لي عليك هنا .. وإليك رابطه من مدونتي أيضا ًتحت عنوان :
52)) خرافة استطالة عنق الزرافة .. وأشياء أخرى :
http://abohobelah.blogspot.com/2012/...g-post_31.html

حيث قلت لك فيه بالحرف :

فبالطبع لا يوجد أية آليات منطقية ككل خرافات التطور إلا الخيال المضحك !!..

وهذا بالضبط ما أشار إليه داروين في مقدمة الطبعة الأولى من كتابه أصل الأنواع بغير استحياء كعادته :
إلى أن نصحه أحد أصدقائه بحذفها في الطبعات التالية :
لأنه يكفيه ما في كتابه من خرافات مضحكة كثيرة بالفعل !!..
يقول داروين :

I can see no difficulty in a race of bears being rendered, by natural selection, more and more aquatic in their habits, with larger and larger mouths, till a creature was produced as monstrous as a whale.
CHARLS DARWIN , HARVORD UNI.PRESS;THE ORIGIN OF SPEICIER: A FACSIMILE OF THE FIRST EDITION 1964 ص. 184

وأما معناها لمَن لا يعرف الإنجليزية فهي قوله - وبكل خبل المجانين - :

" أنه لا يجد أي صعوبة في أن تتحول سلالة من الدببة بواسطة الانتخاب الطبيعي : وعن طريق المزيد من عاداتها المائية : وبالمزيد من اتساع أفواهها أكبر وأكبر : إلى أن تنتج لنا مخلوقا ًضخما ًمثل الحوت " !!!!..

ما شاء الله على الخيال !!!!..
الدب : يصير بقدرة قادر حوتا ًيصل وزنه لـ 30 طن !!!!!!..

فهل استوقفك تعبير داروين بالعادات المائية واتساع أفواه الدببة أكثر فأكثر ؟!!!..
أرجو أن يكون المعنى أوضح من أن أشرحه لك أخي بارك الله فيك ..

ولذلك تجد علماء أوروبا أنفسهم وحول بدايات القرن الـ 20 المنصرم :
قد سخروا من داروين لتأثره بتلك الفكرة التي أثبت العلم ضلالها وزيفها وخطأها !!!..

>>>
يذكر العالم (إنلي دوسيون) في كتابه (الله والعلم) في طبعة 1912 م :
" إن الغرضين اللذينِ يقوم عليهما مذهب داروين هما : الانتخاب الطبيعي .. وانتقال الصفات المكتسبة .. وقد أثبت (هربرت سبنسر) هدم الفرض الأوّل من أساسه !!!.. ونقض (وايزمان) إمكانية انتقال الصفات [المكتسبة] بطريق الوراثة !!!.. وبرهن على أنّ هذه المشاهدات المزعومة : لا تقوم إلاّ على حكايات مخترعة !!.. ولا تعلو قيمتها العلمية عن قيمة حكايات المرضعات [والعجائز] " !!!!..

>>>
ويقول العالم (بلوجر) الألماني ردا ًعلى تعلق الداروينيين بانتقال الصفات المكتسبة :
" لم أجد واحدة من هذه المشاهدات : تثبت انتقال الصفات [المكتسبة] بالوراثة " !!!..

>>>
ويقول العالم الفيزيولوجي (دوبوا ريموند) :
" إذا أردنا أن نكون مخلصين : وجب علينا أن نعترف بأنّ وراثة الصفات المكتسبة : قد اختُلِقت لمجرّد تعليل الحوادث المراد تعليلها !!!.. وإنّها هي نفسها من المفتَرضات الغامضة " !!!..

>>>
ولذلك كان رأي (دائرة المعارف الكبرى الفرنسية) في نظرية داروين :
" إن النظرية الداروينية لسوء الحظ : مختلة من أساسها !!.. لأنها تفرض أنّ جميع الصفات النافعة [المكتسبة] : قد حدثت بالمصادفة !!.. وبالتالي : جميع الحيوانات حدثت على ما هي عليه اتفاقاً(مصادفة) !!.. وهو فرض يلاشي المسألة نفسها " !!!..
-------

وأنصحك أخيرا ًأخي عادل : وكلما تذكرت مثال الزرافة - وطالما يبدو أنك لم تفهم كلامي فيه - :
أن تتذكر معه سؤالين هامين وهما انتقال الأسماك إلى البر : وانتقال البريات إلى الجو !!..
وحاول أن تطبق عليهما ما ترى صحته في تطور الزرافة لتعرف صحة ما تفكر فيه من عدمه ..

وأرجو الاستعانة في ذلك بما كتبته ونقلته أنا عن المعضلتين في روابط موضوعي :
حيث يبدو أن مسألة التطور عند المؤمنين به : تأخذ تفكيرا ًسطحيا ًجدا ًفعلا ً!!!..
تفكيرٌ : يتخطون فيه كل العوائق العلمية والتشريحية والمنطقية !!!!..

فبالنسبة لتطور الأسماك إلى البر : أنصحك بقراءة الرابطين التاليين من مدونتي :
5)) كيف انتقلت الأسماك إلى البر :
http://abohobelah.blogspot.com/2012/06/5.html

6)) الحوض الجيني : العقبة الكئود :
http://abohobelah.blogspot.com/2012/06/6.html

وأما بالنسبة لمعضلة إعجاز خلق الطيور واستحالة تطورها بكل سيناريوهات التطور الخرافية :
فسوف تجد في الرابط التالي الكثير عن خصائصها - وليس في الأجنحة فقط - :
44)) شبهة أجنحة الطيور التي لا تطير :
http://abohobelah.blogspot.com/2012/06/3_461.html

وكل عام وأنت ومَن تحب بخير أخي الكريم ...
--------------
------------------------

إلى هنا إخواني انتهى ردي الأول على الأخ عادل ..
فعاد برد آخر .. فإليكم إياه وردي الأخير عليه بإذن الله ..
---------------
----------------------------

على الرغم من عدم إجابتك أخي الكريم عادل - وقد مضت قرابة 6 ساعات - عن سؤالي لك :

هل قرأت كتاب أصل الأنواع : النسخة العربية التي أشرت أنت لها بالفعل ؟؟؟؟..
وذلك رغم أني أرى معرفك منذ الصباح في الموضوع : ومنذ قرابة الساعتين أيضا ً:
إلا أني سأبادر أنا بكتابة الرد ...
والله المستعان ...

أنت قلت أخي :

لك التحية أخي العزيز وأتمنى أن يمر عليك كل عام ويجدك في أتم صحة وعافية.
- أولاً: فيما يخص تعليقك عن أنني قرأت وأنا على توجيه مسبق لعدم الالتفات لأي شيء يختلف معي، فأنا أكف عن الرد عن هذه الملاحظة تهذيباً وتقديراً لشخصك أخي العزيز.
- وأما فيما يتعلق باستدلالك بوجهة نظر العالم (لامارك) عن توارث الصفات المكتسبة فأنا سأعود بك إلى كتاب أصل الأنواع للكاتب تشارلز داروين في ترجمة مجدي محمود المليجي عن دار المجلس الأعلى للثقافة، الطبعة الأولى عام 2004، في فصل (نبذة تاريخية عن تطور المعتقدات حول نشأة الأنواع الحية قبل نشر الطبعة الأولى لهذا العمل)، وفي تعليق الكاتب على كتاب (الفلسفة الحيوانية) للكاتب (لامارك) الذي استددلت به على التوارث بناءً على انتقال الصفات المكتسبة، يقول الكاتب في صفحة (39):
وفيما يتعلق بالوسائل التي تمت عن طريقها التعديلات، فإنه – أي لامارك – عزا بعضاً من منها إلى التأثير المباشر للعوامل الطبيعية للحياة، وبعضاً منها إلى التهجين بين الأشكال الموجودة فعلاً، والكثير منها إلى الاستخدام وعدم الاستخدام، وهذا ما يعني تأثيرات السلوك، ويبدو أنه يعزو إلى هذا العامل الأخير كل التكيفات الجميلة في الطبيعة، مثل العنق الطويل للزرافة.
وبما أن الفصل يتحدث عن المعتقدات التي سبقت نشر مصنفه فمن غير الجائز المحاجة بدراسة سبقت النظرية لدحضها، كما يدل على اختلاف الكاتب مع لامارك فيما يتعلق بآلية التوريث.
- في الباب الثاني من الكتاب، التمايز تحت تأثير الطبيعة، في القسم (الاختلافات الفردية) يقول الكاتب (أن الاختلافات الفردية البسيطة التي تظهر على الذراري التابعة لنفس الأبوين، هي التي تزود الانتخاب الطبيعي بالأدوات اللازمة للعمل عليها).
وبذلك يحدد الكاتب الميكانيكية التي يقوم عليها التطور، وهو الفروق الفردية بين الأفراد الناتجين عن نفس الأصل، وليس الصفات المكتسبة عنهما.
أما في الفصل الرابع (الانتقاء الطبيعي - البقاء للأصلح) يقول الكاتب في تلميح عن التمايز تحت تأثير التدجين في صفحة 160:
(إن الإنسان لا يستطيع استحداث ضروب، ولا يستطيع أن يمنع ظهورها، ولكنه يحتفظ ويكدس كل ما يحدث على علاته.
وجملة (يكدس ما يحدث على علاته) فيها إشارة قوية لأن العملية تلقائية ولا دخل للصفات المكتسبة بها.
- ويقول الكاتب في صفحة 161:
العديد من الكتاب قد أخطأوا الفهم أو اعترضوا على مصطلح الانتقاء الطبيعي، وبعضهم وصل إلى أنه تخيل أن الانتقاء الطبيعي يسبب التمايز، مع أنه لا يتضمن إلا الحفاظ فقط على مثل هذه التمايزات كما تظهر.
وهذه إشارة من الكاتب لأن التميزات تتكدس كما تظهر، وليس كما ينقلها الآباء عن طريق توريث الصفات المكتسبة في فترة بقاء الأبوين.
- في صفحة 352 يقول الكاتب:
فإنه قد يكون من المستحسن أن نشرح مرة أخرى كيف سيقوم الانتقاء الطبيعي بدوره في جميع الحالات العادية، فالإنسان قد قام بتعديل البعض من حيواناته بدون الحاجة للاهتمام بتفاصيل خاصة في التركيب، وذلك ببساطة عن طريق الحفاظ والاستيلاد من أسرع الأفراد، كما في حالة حصان السباق وكلب الصيد السلوقي، أو كما فعل في حالة ديك المصارعة، وذلك بالإنسال من الطيور المنتصرة، وهذا هو الحال مع الزرافة في بداية نشوئها تحت ظروف الطبيعة، فإن الأفراد التي كانت ترعى على مستوى عالي، وكانت قادرة أثناء فترات القحط على أن تصل إلى مستوى أعلى ولو ببوصة واحدة أو بوصتين فوق الآخرين، فهي التي كانت غالباً سوف تبقى، وذلك لأنها سوف تكون قد جاست خلال بقاع القطر بحثاً عن الطعام.
ويستمر الكاتب في نفس الصفحة:
وحقيقة الأمر أن الأفراد التابعة لنفس النوع، غالباً ما تختلف في الأطوال النسبية لجميع أجزاء جسدها، وذلك من الممكن مشاهدته في العديد من أعمال التاريخ الطبيعي، والتي تقدم لنا قياسات دقيقة في هذا الموضوع، وتلك الاختلافات النسبية الناتجة عن قوانين النمو وتعدد الخصائص، ليس لها فائدة أو أهمية على الإطلاق لمعظم الأنواع. ولكن الأمر كان سيصبح مختلف مع الزراف الناشئ، عندما نضع في الاعتبار عاداته الحياتية المحتملة، فتلك الأفراد التي كان لها جزء واحد أو أجزاء متعددة من نجسدها أكثر استطالة فإنها في العادة كانت سوف تبقى على قيد الحياة. وهي التي كانت ستتزاوج وتتكر ذرية، إما وارثة لنفس الميزات الجسدية أو لديها القابلية لتعديل الخصائص مرة أخرى على نفس المنوال.
وستمر الكاتب:
وإنه لمن المشكوك فيه إذا ما كان قد طرأ على تفكير أحد أن يدرب كلباً على الإرشاد إذا لم يكن هناك كلب ما قد أبدى بطريقة طبيعية قابليته لهذا المسار.
وفي هذا أيضاً إشارة من الكاتب لأن القابلية تكون طبيعية للتمايز، وليست ناتجة عن اكتساب من الأبوين.
وعليه لا يمكن الأخذ بآراء العالم لامارك للمحاجة بها على نظرية التطور فيما يخص تمرير الصفات السلوكية المكتسبة للكائن
- أما تعبيرك المقتبس من داروين (أنه لا يجد أي صعوبة في أن تتحول سلالة من الدببة بواسطة الانتخاب الطبيعي : وعن طريق المزيد من عاداتها المائية : وبالمزيد من اتساع أفواهها أكبر وأكبر : إلى أن تنتج لنا مخلوقا ًضخما ًمثل الحوت)
فأنا للأسف لم أجد في الكتاب الصفة التي يرد فيها هذه النقطة، لذلك أرجو منك أن تساعدني بتحديد الصفحة التي ورد فيها هذا التعبير حتى أعرف ما الذي كان يقصده الكاتب من ذلك.
وأقول لك في نقاط ...

1...
بالنسبة لما نقلته لك من رأي داروين في تطور سلالة من الدببة إلى حيتان : بفعل المزيد من العادات المائية !!!.. والمزيد من اتساع أفواهها أكبر وأكبر !!!.. فهذه كانت من صورة فاكس للطبعة الأولى لكتابه أصل الأنواع مأخوذة عام 1964 :
CHARLS DARWIN , HARVORD UNI.PRESS;THE ORIGIN OF SPEICIER: A FACSIMILE OF THE FIRST EDITION 1964 ص. 184

وقد ذكرت لك أنه تم حذفها من المقدمة !!!.. ولذلك - وبالطبع - :
فلن تجدها في الكتاب : لا في نسخته الإنجليزية : ولا في العربية المترجمة !!!..
ولكن : لا بأس :
فما سأذكره لك الآن من كتابه نفسه :
سيفي بالغرض إن شاء الله وزيادة : وكما سترى معي بعد لحظات ....
ولكن قبل أن أترك هذه النقطة :
فتلك الخزعبلات التي أشار إليها داروين في مقدمة كتابه : وتم حذفها من المقدمة ومن صفحة 184 أيضا ً:
تجد الإشارة إليها في صفحة الويكيبديا - الحيتانيات التالية :
http://ar.wikipedia.org/wiki/%D8%AD%...8A%D8%A7%D8%AA

ولكنك لن تجدها في النسخة الإنجليزية لنفس صفحة الويكيبديا !!!.. بل : ولن تجد أي ذكر لداروين أصلا ًفي الصفحة - وحتى لا يهتز عرش خرافة التطور أكثر مما هو يتهاوى بالفعل في السنوات الأخيرة !!!- .. وإليك اقتباس للإشارة إلى ذلك الجزء المحذوف ...
حيث تجد في صفحة الويكيبديا - وتحت عنوان : (نبذة عن تطور الحيتان) :

في سنة 1859 كان لداروين توضيحات (بشكل نظري) كيف قد نشأت الحيتان (Cetacea) الحالية. حسب داروين فانّ الحيتان والدلافين اصلهم يرجع إلى ثديات اليابسة, تلك الثديات التي كانت تحصل على معظم غذائها في الوسط المائي لذلك تكيّفت تلك الثديات مع الوسط الجديد, وكان العالم لامارك Lamarck يعتقد عكس ذلك, إذ انه كان يعتقد بان ثدييات اليابسة أن اصلها يرجع إلى ثديات الماء.
وضرب داروين مثالا على ذلك وهو الدبّ الاسود, كان زميل له رآه في قارة أمريكا الشمالية, ذلك الشخص رأى الدب الاسود يسبح في بركة ماء بشكل متواصل لساعات عديدة دون توقف من اجل اصطياد الحشرات. إذا استمر هذا الدبّ (أو اي من حيوان ثدي آخر) ولاجيال عديدة جدا يبحث معظم وقته عن الغذاء في الماء فانه سيتكيف ويتصرف مثل الحيوانات المائية وبشكل تدريجي. وتبدأ اجسامهم بالتكيّف (التغيّر) من اجل سباحة وغطس أفضل, وبعد مدة طويلة (ملايين السنين) وبشكل تدريجي ينشأ حيوان على شاكلة الحيتان أو كلاب البحر.
وإليك النص المحذوف بأكمله من الصفحة 184 : وفيه تعليق داروين على ما رآه صديقه هيرني :

In North America the black bear was seen by Hearne swimming for hours with widely open mouth, thus catching, like a whale, insects in the water. Even in so extreme a case as this, if the supply of insects were constant, and if better adapted competitors did not already exist in the country, I can see no difficulty in a race of bears being rendered, by natural selection, more and more aquatic in their structure and habits, with larger and larger mouths, till a creature was produced as monstrous as a whale.
Charles Darwin, The Origin of Species (1859 and 1984 editions), p. 184.

والنص كان موجودا ًفي أول طبعة 1859 وإلى طبعة عام 1984 ص 184 !!!..

2...
أنت تحتج عليّ أخي الكريم بأنه : طالما ذكر داروين في : نبذته التاريخية عن تطور المعتققدات حول نشأة الكائنات الحية : أنه ذكر فيها لامارك وما اعتقده من (( توريث الصفات المكتسبة )) : فأنت تحتج عليّ أن ذلك دليلا ًعلى أن داروين لم يكن موافقا ًعلى ذلك !!!..
أقول :
من أين جئت بهذه القاعدة أخي لكريم ؟!!!..
معلوم أن الكثير من الباحثين وقبل الشروع في بحثه أو كتابه : يشير إلى مجهودات غيره الذين سبقوه في نفس المجال : سواء المخطئين منهم أو المصيبين !!!..
وذلك ما فعله داروين بالضبط !!!!..
وإلا :
فهو كما ذكر لامارك : فقد ذكر معه الكثيرون - لو أنك قرأت هذا الجزء من الكتاب أصلا ً- .. وعلى رأسهم ألفريد راسل والاس A.R. Wallace : والذي سبق داروين بتلخيص فكرته عن التطور : وباعتراف داروين نفسه !!!.. ولكن لمع نجم وصيت داروين : وغطى كتابه في الأهمية على رسالة والاس عن التطور بالانتخاب ...! ربما لكثرة ما كتبه داروين وألفه نتيجة خبراته من رحلاته ...
والسؤال :
هل يعتبر ذكر داروين أيضا ًلوالاس : هل يعتبر ذلك أنه غير موافقا ًعلى ما ذهب إليه والاس ؟!!!..
والحق أنك لو كنت قرأت كل هذا الجزء من كتاب داروين - وليس أوله فقط حينما ذكر لامارك - : لعرفت أنه هناك الكثيرين الذين أخذ عنهم داروين الكثير من معطيات نظريته وفرضياته : وباعترافه هو نفسه !!!!..
ولكني .........
سأترك كل ذلك وأسألك عن لامارك نفسه ...
أنت قلت :

وفي تعليق الكاتب على كتاب (الفلسفة الحيوانية) للكاتب (لامارك) الذي استددلت به على التوارث بناءً على انتقال الصفات المكتسبة، يقول الكاتب في صفحة (39):
وفيما يتعلق بالوسائل التي تمت عن طريقها التعديلات، فإنه – أي لامارك – عزا بعضاً من منها إلى التأثير المباشر للعوامل الطبيعية للحياة، وبعضاً منها إلى التهجين بين الأشكال الموجودة فعلاً، والكثير منها إلى الاستخدام وعدم الاستخدام، وهذا ما يعني تأثيرات السلوك، ويبدو أنه يعزو إلى هذا العامل الأخير كل التكيفات الجميلة في الطبيعة، مثل العنق الطويل للزرافة.
وبما أن الفصل يتحدث عن المعتقدات التي سبقت نشر مصنفه فمن غير الجائز المحاجة بدراسة سبقت النظرية لدحضها، كما يدل على اختلاف الكاتب مع لامارك فيما يتعلق بآلية التوريث.
أقول :
ولماذا تريد أنت التفريق بين المحاجة بتوريث الصفات المكتسبة : فتتركه !!
ثم لا تترك قول لامارك بالتهجين ؟!!!!!.. ورغم موافقة داروين عليه أيضا ًوتخصيصه لجزء لا بأس به من كتابه له ولشرحه ؟!!!!..
فلماذا هذه الانتقائية أخي الكريم في الأخذ والترك من لامارك :
رغم أنك ترى أن ذكر داروين له في تلك النبذة عن (تاريخ) معتقدات التطور : لا يصلح للمحاججة به ؟!!..
غريب ........ صح ؟؟..

3...
والآن إلى صلب الإجابة ....
هل قرأت أخي الكريم : أول باب من كتاب داروين بنفسك ؟؟؟؟؟....
هل قرأت ثاني فصل فيه ؟؟؟...
سواء في نسخته الإنجليزية :

أو حتى العربية :

أقول لك أخي الكريم :
في هذا الفصل من بدايات كتاب داروين نفسه :
يقوم بالتعليق فيه على ما كان سائدا ًفي وقته من معتقد توريث الصفات المكتسبة !!!..

< أي لم أكن أكذب عليك قط عندما أخبرتك بذلك !!!! والحمد لله رب العالمين >

بل :
ويتحدث فيه عن أشهر الآليات التي ذكرها لامارك في نظريته عن التطور واستطالة الأعضاء - مثل عنق الزرافة - ألا وهي آلية :
الاستخدام وعدم الاستخدام - أو - الاستعمال والإهمال !!!!!..
فماذا قال داروين أخي ؟؟؟..
أترك لك ولكل قاريء التعليق على الكلام التالي .......

هه ؟؟؟.. ما رأيك في هذا الكلام الصريح والواضح والمباشر منه ؟!!!..
يقول في أول سطر :

<< السلوكيات التي تتغير : تحدث تأثيرا ًوراثيا ً>> !!!

ما شاء الله !!!.. يعني داروين لم يكن ملاكا ًأخي عادل ولا معصوما ًمن هذه الغلطة الساذجة !!!!!!..
والعبارات التي وضعتها لك في مستطيلات زرقاء :
هي عبارات موافقته على هذه الخزعبلات في وقته : واطمأنانه لها !!!!!..
وذلك في خضم المثالين الذين تحدث عنهما في هذه الصفحة وهما :
اختلاف وزن عظام جناح البط .. واختلاف حجم أثداء البقر والماعز !!!!..

ومن هنا أخي الكريم ... وقبل أن أستكمل معك باقي النقل من كتابه :
فداروين كان متخبطا ًمثله مثل غيره في تفسير الإعجاز في ملائمة أعضاء الكائنات الحية لبيئاتها !!
ومن ضمن فرع الشجرة الذي كان مستمسكا ًبه من الغرق في بحر ذلك التخبط :
هو القول بالتحور في البيئة واكتساب صفات يتم توريثها للأبناء !!!!..
نعم ... لم يكن ذلك عند داروين هو الآلية الوحيدة لظهور الصفات :
ولكنه مثله في ذلك مثل غيره - مثل لامارك الذي أشرت أنت له - : كان يضع آليات أخرى :
مثل التهجين مثلا ً- وهنا خلط ساذج آخر بين التطور الأصغر كما يسمونه وبين التطور الأكبر - !!!..
وفي النهاية :
كلها تخرصات وافتراضات من قوم عاشوا قبل عصر الانفتاح العلمي على حقائق الوراثة وإعجاز الخلية والـ DNA !

فمثال الزرافة : لن يتأثر داروين بمن أين أتت الزرافة طويلة العنق :
هل من الفروق الفردية العادية من الطول والقصر كأي كائن حي : أم من الاستعمال كما قال لامارك :
وإنما الذي يهم داروين هو عمل الانتخاب الطبيعي في استخلاص ذلك النوع من الزراف الطويل القامة دونا ًعن غيره ليبقى !!!...

ولأتابع معك ...
حيث ترى معي في الصورة التالية بوضوح :
عزوه لسبب تدلي أذن بعض الحيوانات الداجنة إلى : عدم الاستخدام !!!!!!!!!!!!!!!!..
< نفس أقوال لا مارك !!!!!!!!!!!!!!!!!!!!! فقط لكي تصدقني أخي بارك الله فيك >
وتصريحه الذي وضعته لك في المستطيل الأحمر بأن هذا التفسير هو : الاتجاه الراجح !!..
وإليك الصورة :

ومن قرب نهاية هذا الفصل :
نجد أن هذه النظرة القاصرة منه : طالت أيضا ًالنباتات وليس الحيوانات فقط ...!
حيث نجده في معرض حديثه عن موضوع (( الارتداد )) في عودة الصفات الوراثية للأصل :
يتحدث عن تجربة من خياله وهي : وضع نبات الكرنب في تربة مجدبة :
ثم يفترض (مؤكدا ً) على أن التغييرات التي ستحدث للكرنب ساعتها ونسله بعد ذلك :
ستكون بتأثير التربة وتلك البيئة المجدبة ......!!!..
وإليك الصورة :

وأما الجملة التي أحطتها بسحابة زرقاء في آخر الصفحة :
فهي واحدة من مئات المرات - بلا أدنى مبالغة - والتي يستخف بها داروين بسخافة افتراضاته :
وعدم اهتمامه بعدم تحققها قبل ولا بعد : رغم أنه يبني عليها نظريته المتهافتة !!!..
وأما لكي تفهم ما أعنيه أكثر أخي :
فأرجو قراءة - أو حتى مطالعة - الرابط التالي من مدونتي بعنوان :
2)) بين يدي داروين في كتابه :
http://abohobelah.blogspot.com/2012/06/2.html

وأختم معك أخي بهذه الصورة لآخر ما قاله في هذه الفصول الأولى من بابه الأول :
حيث نرى تأكيدا ًوتصريحا ًبتعلق الصفات المكتسبة للفقد : وهذه المرة بـ (الارتداد) :

4...
ومما سبق أخي :
فلا أجد الحاجة للتعليق على باقي كلامك بأكمله : والذي انتقيته أنت من كتاب داروين :
وخلعت عليه شروحات من عندك أنت :
لا تـُلزمه في شيء بقدر ما وضحت لك الآن من تصريحاته هو نفسه !!!!..
وأما بالنسبة لموضوع الزرافة التي عنقها أطول ببوصة أو بوصتين :
فأرجو مراجعة ردي عليك فيها - وخصوصا ًردي الثاني الذي خصصتك به وليس الأخ عبد الحق - ..
أو إعادة قراءته كاملا ً- الردين معا ً- من هنا :
http://abohobelah.blogspot.com/2012/...g-post_31.html

مع العلم بأني يمكنني أن أستطرد في ذكر عوائق ولا معقوليات أخرى لم أذكرها في وجه هذا التفسير الخرافي لطول عنق الزرافة ..
ولكني دوما ًأحب ادخار وقتي وبعض ردودي لمناسبات أخرى ...

وفقني ووفقك الله ..
وهداني وإياك إلى ما يحب ويرضى ...
وعلمني وإياك ما جهلنا : ووفقنا للعمل بما علمتنا ...

وملحوظة أخيرة :
أقول :
سبحان الله الذي يقلب سلاح المعاندين للإسلام : إلى سلاح للإسلام !!!!..
فهذا الكتاب أصل الأنواع :
ظل عفريتا ًوبعبعا ًورمزا ًلتخويف المتدينين منه ورميهم بالتخلف والرجعية إلخ :
طالما لم يجد مَن يرد عليه ويفصصه !
وذلك لعدم وجود نسخة مترجمة منه ومنتشرة انتشارا ًكافيا ًلنقدها !!!..

ثم يوقف الله تعالى أعداء هذا الدين نفسه لترجمة الكتاب :
فيتبين به سخافة كاتبه وعقله الذي سخره فقط - وكما يقول هو في نبذته التاريخية عن التطور - :
لإثبات ابتعاد ( الإعجاز الإلهي ) عن عملية الخلق !!!!..
وبهذا : يفتح باب الإلحاد على مصراعية بإيجاد ( بديل ) بزعمه للخالق عز وجل !!!..
فاستبدل في عقيدته ومَن تبعه : الله تعالى الخالق الحكيم المدبر العليم الخبير :
بطبيعة صماء عمياء !!!!..

فقام بترجمة الكتاب لأول مرة :
أحد الملاحدة العرب - وهي عادتهم في تهافتهم على كل ما يطعن في الدين - :
ألا وهو المدعو : إسماعيل مظهر ...

ثم أعاد جابر عصفور العلماني الفج : نفخ الروح في الكتاب بترجمة عربية جديدة :
تخدع ببهرجها مراهقي وشباب وعوام وبسطاء الشعوب العربية والإسلامية :
وهي ترجمة علماني آخر - أو تغريبي حداثي إن صح التعبير - وهو : مجدي محمود المليجي ..
وتقديم نصراني وهو المدعو : سمير حنا صادق ...

وكل ٌمنهم له فحيحه المسموم المكتوم للمز وغمز الدين باعتبار نظرية التطور هذه :
مقيضة له - مثلما فعلت نظرية جاليليو بالكنيسة الأوروبية في زعمهم - ..
وهنا أود الإشارة فقط لما جاء في هامش الصفحة الرابعة من الكتاب والتي كتبوا فيها :

ثم انظروا معي لنفث السم من كل مَن امتلأ قلبه وعقله جهلا ًوحقدا ًوغيظا ًمن الدين :
حيث اهتموا بذكر نبذة مما كتبه إسماعيل مظهر المترجم الأول للكتاب من قبل :
ولم يذكروا أولا ً: أنه ملحد - مثل بسام البغدادي مترجم كتاب وهم الإله لداوكينز - !!!..
ولم يذكروا ثانيا ً: أن ذاك المدعو إٍسماعيل مظهر :
والذي ملأ الدنيا زعيقا ًبأنه سعيد في إلحاده : قد مات منتحرا ًفي آخر الأمر :
معلنا ًعن حقيقة بؤسه وشقائه في إلحاده !!!!!..

فيا ليت قومي يتعظون !!!!..
مرسلة بواسطة مدونة أبو حب الله في 1:41 م
إرسال بالبريد الإلكتروني كتابة مدونة حول هذه المشاركة المشاركة في Twitter المشاركة في Facebook
التسميات: ما يجب أن تعرفه عن نظرية التطور
رسالة أحدث رسالة أقدم الصفحة الرئيسية

إجمالي مرات مشاهدة الصفحة


  • قضايا راهنة (11)
  • ما يجب أن تعرفه عن نظرية التطور (61)
  • هدم أسس الإلحاد (11)
  • يدخلون الإسلام (4)

الخميس، 23 أغسطس، 2012

نبذة عن نشأة فكرة التطور قديما ًوحديثا ً...

في حوار أحد الأخوة الأحباب معي (الأخ بحب ديني) حول فهم التطور وتبسيطه :
سألني هذا السؤال :

أكتب نبذة عن ماهية التطور كما وصفه وعبر عنه دارون والتطوريين ؟
فأجبت عليه بالآتي :
---------

بسم الله الرحمن الرحيم ...
وكعادتي أخي الحبيب : سأضع ردي في نقاط لسهولة القراءة والتتبع ..

1...
في الماضي لاحظ الإنسان بفطرته العادية : تدرج ترتب المخلوقات على بعضها البعض .. بمعنى : أن الإنسان على رأس السلاسل الغذائية : يتغذى مثلا ًعلى الحيوانات (برية بحرية والطيور) وعلى النبات .. يليه الحيوان بتدرجاته .. يليه النبات .. وهكذا .. حتى يقبع في النهاية الجماد الأصم ... واشتهرت تلك السلسلة وذلك الترتيب باسم :
(( السلسلة العظمى للموجودات ))

2...
أشار الكثير من الفلاسفة والعلماء لهذا التدرج والترتيب قديما ًمنذ اليونان (أفلاطون) .. ومرورا ًحتى ببعض الفلاسفة والعلماء المسلمين ..
وهو أشبه بعمليات تقسيم الكائنات الحية لسهولة دراستها في العصر الحديث :
نباتات كذا وكذا .. فقاريات .. لا فقاريات .. إلخ

3...
نلاحظ فيما سبق : أنه لا أحد قال بـ (تطور) أحد هذه السلسلة إلى الذي يليه وإنما فقط : (ترتيب) !!!..

4...
عند ترجمة كتاب أصل الأنواع لداروين : للغة العربية أول مرة على يد إسماعيل مظهر الملحد :
فقد كتب هذا الأخير نبذة في مقدمة كتابه : حاول أن يثبت فيها قدم فكرة التطور والنشوء والارتقاء في التاريخ الإنساني عموما ً!!!..
وذلك ليوحي بأنها فكرة (فطرية) ليست غريبة على العقل الإنساني أبدا ًتخيلها !!!!..
< هكذا هي الأفكار الشاذة : لا تصدر إلا عن شواذ العقيدة التائهين في بحر الحياة >

فبدأ بالإشارة إلى أقوال الفيلسوف الإغريقي أنتكسمندر (والصواب : أنكسيمندر Anaximander عاش 610 : 540 قبل الميلاد) ..
والله أعلم بأمانة النقل لإسماعيل مظهر : ولكنه أوحى للقاريء بأن (تقسيم مراتب الكائنات) : يوحي بـ (تطورها من بعضها البعض) !!!!..
وحاول نسبة ذلك أيضا ًبالتلميح تارة وبالتصريح تارة : لبعض مشاهير الإسلام أنفسهم على اختلاف مشاربهم مثل إخوان الصفا وابن مسكويه الخازن وابن خلدون والجاحظ إلخ ...

5...
ومن أبرع مَن تصدى لهذه الخزعبلات بالتفنيد وجزاه الله خيرا ًعنا - فقد أغنانا عن كثير بحث وتنقيب وترجمة - : هو أخ في الله : أفتخر أني أكتب في نفس الصرح الذي كتب ويكتب فيه هنا فيمنتدى التوحيد - وأدعو الله تعالى ألا يحرمنا من مجهوداته - ألا وهو الدكتور : حسام الدين حامد وفقه الله وحفظه من كل سوء ..

6...
فأما بالنسبة لتفنيد الدكتور حسام لمزاعم نسبة القول بالتطور لإخوان الصفا وأرسطو وابن رشد الحفيد إلخ وذلك في موضوعه : (( خرافة نسبة نظرية التطور لأهل القبلة : من قبل داروين )) :
http://www.eltwhed.com/vb/showthread...CF%C7%D1%E6%E4

والذي كتبه ردا ًعلى مزاعم الشيخ عبد الصبور شاهين المتأثر بكل هذه الأكاذيب :
فقد لخصته لكم منسقا ًومرتبا ًفي موضوع (ما يجب أن تعرفه عن نظرية التطور) : وتجدونه في الرابط التالي من مدونتي تحت اسم :
أكذوبة ما أسموه بنظرية التطور المحمدية :
http://abohobelah.blogspot.com/2012/...g-post_06.html

7...
وعلى ذلك تتبقى أكذوبة واحدة لإسماعيل مظهر في نبذته عن قدم فكرة التطور التي ادعاها في مقدمة ترجمته لكتاب داروين أصل الأنواع : وتلك الأكذوبة هي : ما نقله ونسبه إلى الفيلسوف الإغريقي القديم أنتكسمندر (والصواب كما قلنا هو : أنكسيمندر Anaximander) والذي عاش 610 : 540 قبل الميلاد !!!..
وسأورد لكم كلامه الذي نقله أولا ً: ثم الكلام الحقيقي ثانيا ً:
لنعرف أن عدم الأمانة أو أخطاء النقل : هي صفة لصيقة للباطل لكي يستطيع فقط الوقوف ولو لقليل أمام الحق فيخدع العوام والبسطاء والجهال لبعض الوقت !!!..
فقد نقل وكتب هذا الملحد :
" وأقدم ما وصل إلينا مما عُثر عليه إلى الآن من تراث الأقدمين، هو ما قاله الفيلسوف الإغريقي "أنتكسمندر" (610 ق. م) "أن نشأة الكائنات الحية هو نتيجة تأثير الشمس على الأرض، وتميز العناصر المتجانسة بالحركة الدائمة، وأنّ الأرض كانت في البداية طينيةً ورطبةً أكثر مما هي عليه الآن، فلما وقع فعل الشمس دارت العناصر الرطبة في جوفها، وخرجت منها على شكل فقاقيع، وتولدت الحيوانات الأولى، غير أنّها كانت كثيفةً ذات صورٍ قبيحةٍ غير منتظمة، وكانت مغطاةً بقشرةٍ كثيفةٍ تمنعها من الحركة والتناسل وحفظ الذات، فكان لابد من نشوء مخلوقاتٍ جديدة، أو بسبب ازدياد فعل الشمس في الأرض لتوليد حيواناتٍ منتظمة يمكنها أن تحفظ نفسها وتزيد نوعها، أما الإنسان فإنّه ظهر بعد الحيوانات كلها، ولم يخل من التقلبات التي طرأت عليه، فخُلقَ أول الأمر شنيع الصورة ناقص التركيب، وأخذ يتقلب إلى أن حصل على صورته الحالية" (5)، وهذه الفقرة تحمل معظم مبادئ أصل الحياة والنشوء والارتقاء، والانتقاء والتمايز وتأثير الظروف المحيطة، وإذا كانت قد كُتبت من ستة قرونٍ قبل الميلاد، فلابد من وجود تلالٍ من المحررات المماثلة السابقة لهذه الحضارة المتوسطة الموضع في سجل الحضارات " !!!..

وعزى إسماعيل مظهر هذا النقل إلى : (( دائرة المعارف العربية للبستاني )) !
ويمكن الاطلاع على كلامه ذلك في الصفحة 52 من الترجمة العربية الثانية لكتاب أصل الأنواع لمجدي محمود المليجي ..

< ملحوظة : البستاني هذا صاحب دائرة المعارف تلك : هو نصراني واسمه : بطرس بن بولس بن عبد الله البستاني .. وكتبها أيام حكم الخديوي إسماعيل على مصر >

8...
وبالطبع الكلام المنقول خطأ أعلاه : مربك لكل باحث عن الحق يعلم بجلاء أن خرافة التطور البلهاء : لم تظهر إلا متأخرا ًعند مَن كرهوا الخالق عز وجل في صورة الكنيسة الأوروبية المتخلفة والغاشمة الظالمة !!!..
وهكذا هي كل شبهة للملاحدة وغيرهم تكون قائمة على الكذب أو الخطأ أو عدم الأمانة :
فهي تربك المسلم العادي في أولها .. وإلى أن تنفتح عيناه على الحق بإذن الله ..

< حاولت الاطلاع على دائرة المعارف هذه لأعرف أصل الخطأ : هل هو من كاتبها النصراني : أم تعمد تحريف من إسماعيل مظهر : ولكني للأسف لم أحصل إلا على المجلد الأول فقط منها ولم يكن قد انتهى بعد من حرفي الألف والباء التي تليه !! >

وهنا قام دكتورنا الفاضل حسام الدين حامد في موضوعه : (( وإذن : ليس أصل الإنسان سمكة )) :
http://www.eltwhed.com/vb/showthread...%D3%E3%DF%C9!!

قام بنقل أصل كلام وعقيدة أنيكسمندر ..

< ولاحظوا فرق المعنى بين ما ستقرأونه الآن : وما قام بنقله إسماعيل مظهر > :
فأنيكسمندر هو :
" أعظم أعلام المدرسة الأيونية منزلةً، وأوسعها شهرةً، وأكبرها أثرًا " ..
المصدر : الانقطاعات المعرفية في الفكر الفلسفي اليوناني حتى عصر أرسطو – سمر سمير أنور – صفحة 46.

وأما فكرته الحقيقية فهي :
" أنه يرى أن الحيوانات جميعًا كانت بدايتها في المياه محاطةً بلحاءٍ شائك، وبعد ذلك انتقلت إلى الأجزاء اليابسة من الأرض فانشق عنها اللحاء، وعاشت على الأرض حينًا من الزمن، استبقت فيه نوعها بالتناسل، ولما كان الإنسان يختلف عن هذه الكائنات، من جهة كونه لا يستطيع حماية نفسه في صغره، ويحتاج إلى سنين عديدةٍ ليستطيع القيام بشأن نفسه، وبالتالي فخروجه إلى اليابسة رضيعًا دون أسرةٍ تحميه، يعني أنّه سيموت فينقرض نوعه وهذا ما لم يحدث، خرج أنكسيمندر من هذه المعضلة باستثناء الإنسان من هذا العموم، فزعم أن الإنسان نشأ عن الأسماك، بعد أن ظل في جوفها حتى بلغ سنًّا يؤهله، لحماية نفسه والتكاثر ثم حماية نسله، وليس هناك ما يمنع أن يكون أنكسيمندر قال بهذا القول في سائر الحيوانات، التي يعجز صغارها عن رعاية نفسها في وقتٍ قصير، ولكنّ الذي بلغنا هو قوله في الإنسان وحسب " !!!..
المصدر : The Presocratic Philosophers – Jonathan Barnes – P 15

والفرق طبعا ًواضح أنه حتى ذلك الفيلسوف الإغريقي بفكرته الأسطورية الخرافية تلك : لم يدع نشوء الكائنات الحية من لا شيء ثم تطورها من بعضها البعض !!!..

9...
وبمثل هذه المقدمة الغير صحيحة لإسماعيل مظهر : سواء في ادعاءاته على مشاهير الإسلام : أو عدم تحريه (( بنفسه )) ما نقله عن الفيلسوف الإغريقي لأهميته : فضلا ًعن ادعاءه كذبا ًأنه يسبق ذلك حتما ًفي التاريخ الإنساني الكثير مثله : أقول بتلك المقدمة الغير صحيحة :
فقد تأثر بها الكثيرون للأسف ممَن وثقوا بأدعياء الثقافة والتعلم والتحضر والمدنية الغربية !!!..
وإلى أن سار على نفس النهج في التزييف والتحريف وغمز عقيدة الخلق الإلهي :
المشروع الثاني لترجمة الكتاب تحت عناية العلماني جابر عصفور المصري ..
ومعها مقدمة تفخيمية بأسلوب النفخ في التراب للنصراني : سمير حنا صادق : حتى وصل به التفخيم إلى أن نسب لنظرية داروين - والتي قال أنها صارت حقيقة علمية لا شك فيها بتاتا ً- نسب إلى تلك النظرية المتهافتة كل إنجاز علمي وطبي اليوم تقريبا ًفي استخفاف عجيب بعقل القاريء !!!!..
ثم أكمل على نفس اللحن مترجم الكتاب : العلماني أو التغرييبي أو الحداثي : مجدي محمود المليجي ...
-------------------
---------------------------

وهنا أقف قليلا ً...
وأعتذر في كل ما سبق : إن كنت قد أطلت و (( رغيت )) شوية معاكو أخي الحبيب بحب ديني ...
ولكنها الرغبة في نقل صورة أكثر اتساعا ًلكل مَن لا خبرة له بأساس المسألة !!..

وفي الجزء التالي :
أستعرض معكم ومن كلام داروين نفسه : مَن سبقه في العصر الحديث بفكرة النشوء والارتقاء للكائنات الحية ..

يُـتبع بعد قليل إن شاء الله ...
---------------

10...
في الترجمة الثانية لكتاب داروين : أصل الأنواع : وهي التي لمجدي محمود المليجي : واسمها :
(( أصل الأنواع ..
نشأة الأنواع الحية : عن طريق الانتقاء الطبيعي أو :
الاحتفاظ بالأعراق المفضلة : في أثناء الكفاح من أجل الحياة ))

فقد أوردوا من الصفحة 37 : نبذة تاريخية كان قد كتبها داروين قبل نشر الطبعة الأولى من كتابه : عن : تطور المعتقدات حول نشأة الأنواع الحية ...

حيث ذكر عددا ًكبيرا ًممَن سبقوه بالقول بكل أساطير وفرضيات التطور كما سنرى :
وكيف أنهم لما كان منتشرا ًبينهم خرافة (( التوالد التلقائي )) للكائنات الحية أو العضوية : ولو من الجمادات !!..
فاستخفوا - ومعهم داروين - بنشوء أول كائن حي أو عضوي أو غيره في تدرجه المزعوم !
وصار كل عالم منهم يضع خيالاته وافتراضاته في إطار نظرية أو فكرة أو مقال كما سنرى !!!..

حيث كان يُظن في ذلك الوقت مثلا ًأن الحشرات : تنشأ من بقايا الطعام لو تركتها لفترة !!..
ويُظن أن الفئران : تنشأ من الشعير !!..
ويُظن أن البكتيريا : تنشأ من الجمادات !!..
ويُظن أن اليرقات : تنشأ من قطع اللحم !!..
ولم ينتبه هو ومعاصريه إلى أن الذباب مثلا ً: كان هو الذي يجلب هذه اليرقات للحم !!..
تلك اليرقات الصغيرة جدا ًوالتي لا ترى بالعين المجردة !!..
وإلى أن قضى لويس باستير على كل هذه السفاسف بعملية البسترة وبعد كتابة داروين لكتابه ..

والآن ...
تعالوا نذكر أولئك الذين قرأ لهم داروين وتابعهم وأخذ عنهم أفكاره :

1...
أرسطو : ونسب إليه فكرة التطور .. وساق مثالا ًغبيا ًجدا ًلأرسطو عن اختلاف شكل الأسنان مع وظيفة كل منها (الضروس والأنياب والقواطع إلخ) .. والكلام كله لا وزن له من العلم .. وليس فيه تصريح ٌبالتطور بمفهوم داروين أصلا ً.. فضلا ًعن أن المشهور عن أرسطو هو ثبات الأنواع : ويُرجى قراءة ذلك من رابط موضوع الدكتور حسام الأول الذي وضعته لكم : أو من رابط مدونتي الذي وضعته لكم أيضا ً...

ثم انتقل داروين مباشرة للحديث عن القائمة الحديثة :
ونلاحظ أنهم كلهم نتاج عصر كره للكنيسة : حيث دفعهم للرغبة في التملص من أوثق عقائدها الدينية وهي عقيدة الإله الخالق : لمعرفتهم بالتأثير المباشر لذلك على الإلحاد والتمرد بالتالي على سيطرة الكنيسة في أوروبا في ذلك الوقت حتى على العلم ..
وتعالوا لنرى معا ً: مَن ذكرهم داروين في العصر الحديث :

2...

حيث ذكر بوفون Buffon .. وذكر أنه أشار إلى تحولات الكائنات الحية من بعضها إلى البعض : ولكنه كان متقلبا ًفي رأيه هذا مترددا ً: ولم يذكر أو يقترح أي وسيلة لهذا التحول (مثل القول بأنه نتيجة طفرات أو تحورات لملائمة الطبيعة إلخ) .. ولهذا لم يقف داروين عنده كثيرا ً- هكذا قال داروين -

3...
ثم يأتي الدور الأكبر في لفت النظر إلى النشوء والإرتقاء في الكائنات الحية وتحولها : إلى العالم لامارك Lamarck !!!.. حيث يصفه داروين بأنه أسدى ( خدمة جليلة ) بلفت النظر لأن التغييرات التي تحدث في العالم العضوي وحتى الغير عضوي : يمكن جدا ًأن تكون نتيجة قانون : وليس لتدخل إعجازي !!! - يقصد تدخل إلهي : وهو نفس ما سار عليه داروين في كل كتابه وصرح به في أكثر من موضع ومنها عند حديثه عن العين - ..

وقد أعلن لامارك عن أفكاره لأول مرة عام 1801م ..
ثم زاد عليها وأضاف إليها في كتابه (الفلسفة الحيوانية) عام 1809م ..
ثم ختمها بكتابه (التاريخ الطبيعي للحيوانات الفقارية) 1815م ..
وأشار داروين إلى تأثر لامارك في أفكاره هذه عن تحول الكائنات من بعضها إلى البعض - بما فيها الإنسان - إلى ملاحظات لامارك للعديد من التشابهات بين الكائنات الحية وما يحدث في التهجينمن خلط للصفات إلخ ...
وأما الوسائل التي ذكرها لامارك لهذا التحول - والنشوء والارتقاء بحد تصريح داروين - فهي :

1-
التأثير المباشر للعوامل الطبيعية ..
ويقصد به أن تؤثر الطبيعة على الكائن الحي : فتتحور أعضاؤه ليتكيف معها : فيتطور ويترقى إلى كائن آخر مختلف في الصفات !!.. ثم يورث ذلك إلى أبنائه !!!.. وكل هذه الفكرة البلهاء تم نسفها تماما ًفيما بعد على يد العالم (وايزمان) وتجربته الشهيرة في قطع ذيول الفئران لمدة 19 جيل !!!.. أي بما يعادل 570 سنة في عمر البشر : وكانت تولد الفئران بذيول في كل مرة !!!.. بل نحن كبشر - وكمسلمين تحديدا ً- : نختن أولادنا الذكور لمدة زادت عن الـ 1400 سنة : وفي كل مرة يولد ذكورنا غير مختونين !!!..
وهذه القاعدة العلمية الوراثية المعروفة اليوم اسمها :
(( الصفات المكتسبة (أي في حياة الكائن الحي) لا تورث (أي إلى أبنائه) ))
فالنجار والحداد يكتسبون قوة العضلات مثلا ًفي حياتهما : ولكنهما لا يورثونها لأبنائهما من بعدهما !!!..

2-
وأما الوسيلة الثانية فهي التهجين ..
حيث وقع لامارك في نفس الخطأ الذي تبعه فيه داروين وهو : اعتقادهم ( عمياني كده ) أن التهجين في يوم من الأيام ومع طول الزمان : قد ينتج أنواعا جديدة من الحيوانات !!!.. وهذه خرافة بالطبع : لا تقل في سماجتها عن الوسيلة الأولى التي اقترحها لامارك !!!..

لأن التهجين ومهما كان : فهو ينتج أبناء : من نفس النوع ولا يخرج عنه !!!..
فالحصان العربي الأصيل يتم تهجينه مع حصان أوروبي أو غيره : فينتجان حصانا ًوليس أسدا ًمثلا ً!!!..
بل وحتى إذا اتسعت الدائرة : فقمنا بتهجين حصان مع حمار : فينتجان بغلا ً: ويكون دوما ًمقطوع النسل أي لا يلد !!!..
ولا ينتجان مثلا ًقردا ًولا غوريلا !!!..
وحتى لو لقحنا هذا البغل صناعيا ًمع غيره : فلن يخرج عن دائرة الحصان والحمار والبغل !!!..
ولمزيد من المعلومات الهامة جدا ًعن حدود التهجين : أرجو قراءة الرابط التالي :
هل إمكانية التهجين : تدل على التطور ؟؟؟..
http://abohobelah.blogspot.com/2012/06/6_4690.html

 والسبب في كل ذلك :
أن لكل نوع من الكائنات الحية : ما يعرف بالحوض الجيني الخاص به : والذي لا يمكن أن يتعداه إلى غيره : إلا ميتا ً(كمَن يحاول تلقيح كلب بحمار أو قط بدجاجة إلخ فيموت الجنين أو الوليد المشوه) .. ويمكن مطالعة الرابط التالي أيضا ًلمزيد المعلومات عن الحوض الجيني : العقبة الكؤود أمام الداروينيين والتطوريين :
http://abohobelah.blogspot.com/2012/06/6.html

 ومن هنا :
يتبين لنا خبث الداروينيين الجدد والتطوريين عندما قاموا بتسمية التهجين وما ينتج عنه من تغيرات في الصفات بـ : التطور الأصغر microevolution وذلك ليوحوا للعوام والبسطاء والجهال أنه يمهد بالتأكيد ويدل على التطور الأكبر macroevolution !!!..
وكل ذلك من خبثهم العلمي والإعلامي بالطبع ...
ونعود إلى لامارك في تخبطه وعماه : ومع الوسيلة الثالثة عنده للتحول وهي :

3-
الاستخدام وعدم الاستخدام ..! أو : الاستعمال والإهمال ..!
ويقصد بها : أن العضو الذي يُستخدم كثيرا ً: ينمو ويطول أو يتضخم .. والذي لا يُستخدم : يتضاءل ويتصاغر أو يتلاشى ..
وأشهر مثال على ذلك ساقه هو : طول عنق الزرافة التي كانت في الأصل قصيرة العنق !
ولكنها عندما أكثرت من مد عنقها لأعلى : استطال إلى الشكل الذي نراه الآن !!!..
وبالطبع هذه الخرافة الثالثة هي الأخرى : تلتحق بأختيها السابقتين في مزبلة التاريخ والعلم !
فلا حفريات الكائنات الحية المكتشفة تثبتها ...! ولا أي فرع محترم من فروع علم الأحياء !!!..

< ملحوظة : يُطلق على آثار الكائنات الحية الميتة منذ آلاف السنين وأكثر : اسم حفريات : ومثلها المتحجرات >
فحفريات كل كائن حي منذ ملايين السنين باعترافهم أنفسهم : هي هي مثلها مثل نفس ذلك الحيوان اليوم !!!..
وأما المفاجأة التي لا يعرفها الكثيرون :
فهي أن داروين نفسه كان متأثرا ًبأفكار لامارك الساقطة تلك - فالذي باع عقله للتنصل من ربه : تستهويه أي فكرة بالغة ما بلغت من التفاهة - وفي الرابط التالي تجدون الأدلة من كتاب دارويننفسه أصل الأنواع :
http://abohobelah.blogspot.com/2012/...g-post_21.html

 وبذلك ننتهي من لامارك ..
أشهر أوائل مَن أثاروا فكرة التحول في الكائنات الحية : وتأثر بها داروين ..

4...
جيوفروي سانت هيلاري Geoffroy Saint-Hilaire .. وقد نشر ابنه كتابا ًعن حياته : أخبر فيه بأنه بدأ بالشك ربما عام 1795م في أن ما يسميه الناس أنواعا ًمن الكائنات الحية : ما هي إلا تطورات من بعضها البعض !!!.. ولكنه لم ينشر من ذلك شيئا ًإلى أن جاء عام 1828م .. وفيه صرح بأعتقاده أن الكائنات الحية لم تكن هكذا منذ أن وُجدت !!.. ويُرجع داروين ذلك الرأيلجيوفروي : لنظرته لتأثير البيئات على الكائنات الحية - أي تقريبا ًنفس الوسيلة الأولى التي قال بها لامارك - ..
ولكنه - ويا للغرابة - ولكي يهرب من أي محاولة لتخطئته قال : أنه لا يعتقد أن الكائنات الحالية الآن تمر بنفس التحول !!!..
وأن هذه مشكلة المستقبل - على حد تعبير ابنه - !!!..

5...
الدكتور و. س. ويلس W. D. Wells .. وهو الذي أخذ عنه داروين فكرة الانتخاب أو الانتقاء الطبيعي !!!.. ولكن لمع نجم داروين لشبابه ربما وتوسيعه للقاعدة لتشمل كل الكائنات الحية والصفات : بخلاف ويلس الذي قصر ذكرها على الإنسان وعلى بعض الصفات التي ذكرها في هذا الصدد فقط !!..
حيث في عام 1813م ألقى الدكتور ويلس أمام الجمعية الملكية بحثا ًعنوانه :
(( وصف لأنثى بيضاء : يتشابه جزء من جلدها مع جلد أي زنجي )) !!!.. ولكن لم يتم نشر البحث حتى ظهور كتابه (( مقالتان عن الرؤية المبهمة والرؤية الواضحة )) عام 1818م !!.. وهو الذي أظهر فيه الإشارة إلى الانتقاء الطبيعي : حيث تنتقي الطبيعة الزنوج والأخلاس (الأخلاس هم الخلطاء مثل المولود لزنجي وبيضاء مثلا ً) : تنتقيهم الطبيعة في المناطق الحارة لأنهم لديهم المناعة ضد بعض أمراض تلك المناطق !!!..

ويفرقه عن داروين كما قلنا : أنه قصر حديثه هنا على البشر وبعض صفاتهم تحديدا ً!!.. بعكس داروين الذي توسع في تطبيق الفكرة : فكان هذا سبب التصاقها به في شهرته على ما يبدو ...
ولكن اتفق ويلس أيضا ًمعه في ملاحظته لـ :
1- أن الكائنات الحية تختلف اختلافات وتمايزات ولو إلى درجة ما فيما بينها ..
2- أن المزارعين يقومون بالتهجين لتحسين حيواناتهم الداجنة بانتقاء السلالات وتزويجها ..
فأشار ويلس إلى أن هذا الانتقاء هو ما تقوم به الطبيعة : ولكن بطريقة أكثر بطءا ً!!!..

 وأقول أنا أبو حب الله :
إن كان الرجل صدق فيما افترضه لمحاولة تفسير تمركز الزنوج في المناطق الحارة : فقد كذب والله في نسبته الانتقاء للطبيعة !!.. فلا الطبيعة لديها كيان : ولا علم : ولا حتى إدراك للتمييز ولا اختيار: فضلا ًعن عجزها التام عن إنشاء هذه المخلوقات ابتداء ً: ثم تمايزاتها وتنوعاتها في كل حيوان ليلائم طبيعته تماما ًبتمام !!!.. ولكنه رب العالمين سبحانه ...

وجدير بالذكر أن تفسير الدكتور ويلس لتمركز الزنوج في المناطق الحارة : قد قام بمثله لتفسير تمركز البيض في المناطق الباردة أيضا ً..
وقد أشرت أنا لقريب من هذه المسألة قرب نهاية الصفحة التالية :
http://abohobelah.blogspot.com/2012/08/6_11.html

>>>
وهنا .. ومنعا ًللتطويل والتكرار بغير داعي ...
فسوف أذكر (باختصار) مجموعة ما ذكره داروين بعد ذلك من مجموعة علماء في النباتيات وغيره : اتفقوا على عدة مباديء تمهد لفكر داروين .. سواء استخفافهم بإعجاز الحياة نتيجة فكرة التوالد التلقائي ونشوء الحياة وتحولها ولو في مستنقع آسن هكذا وبعيدا ًعن التعقيدات !!.. وأن الأنواع التي نتجت من التهجين في فترات من الزمن - نباتية أو حيوانية - : هي التي صارت بعد ذلك أنواعا ًثابتة : ولكنها غير قابلة للتهجين من جديد !!!.. إلى آخر هذه الافتراضات عن النشأة الأولى للكائنات وتحولها : والتي إن أردنا أن نجمع آراءهم كلهم على جملة واحدة بما فيهم داروين ومَن بعده إلى اليوم لقلنا :
(( الخيال المحض الذي لا دليل عليه إلى الافتراض للتملص من الخلق المباشر من الله عز وجل ))

وهؤلاء الذين ذكرهم داروين في نبذته قبل صدور أول طبعة من كتابه عام 1859م هم :
(وسوف أضع معهم : اسم وعام أشهر ما كتبوه واستدل به داروين) :

6...
1822م : و. هيربرت W. Herbert

الجزء الرابع من موسوعته (المعاملات البستانية) وكتابه عن (الفصيلة النرجسية)

7...
1826 - 1834م : الأستاذ جرانت Prof. Grant

الفقرة الاستخلاصية من مقاله عن (الإسفنجيات) - محاضرته الـ 55 في مجلة (لانسيت)

8...
1831م (مكتوبة بالخطأ 1931م) - 1860م : باتريك ماثيو Patrech Matthew
بحث عن (الأخشاب المناسبة للبحر وزراعة الأشجار)

9...
1836م : فون بوش Von Bush

كتابه (الوصف المادي لجزر الكناري)

10...
1836م : رافينيك Rafinesque

كتابه (الحياة النباتية الجديدة في أمريكا الشمالية)

11...
1843- 1844م : هالديمان Haldeman

الجزء الرابع من مجلة (بوسطن للتاريخ الطبيعي للولايات المتحدة)

12...
1844م : كاتب مجهول
في الطبعة العاشرة 1853م من كتابه (الآثار المتبقية من الخليقة) ص 155 :
حاول دمج التطور والتغير بالعناية الإلهية - مثلما يحاول بعض المسلمين اليوم - .. وقد نقده داروين - رغم سعادته به لإثارته للموضوع أصلا ًفي بلد مثل انجلترا في ذلك الوقت كتمهيد لما سيأتي- قد نقده داروين في حصره لأساليب التغير بالطفرات !!.. وبثبات الصفات المكتسبة من الطبيعة !!.. وضرب داروين مثالا ًعلى تلك الصعوبة في تخيل التطور بالطفرات المفاجئة مثلا ًبأن تخرج لنا طائرا ًمثل نقار الخشب !!!..
< ولذلك نجد الداروينيين والتطوريين بالانتخاب الطبيعي : دوما ًضد القائلين بالتطور بالطفرات >

13...
1846م : م. ج. دوماليوس دهالوي M. J. d'Omalius d'Halloy

بحث له في (نشرات معهد بروكسل الملكي - الجزء 13)

14...
1849م : أوين Owen
كتابه (طبيعة الأطراف) - خطابه إلى (الجمعية البريطانية) 1858م
وهو الشخص الذي انخدع به داروين حيث كان يظنه ممَن يعولون على ثبات الخلق الإلهي وانفصال كل حيوان عن الآخر : ثم تبين له أنه لم يكن يقصد بتعبيره : (العملية المستمرة للقوة الخالقة) أنه معها !!.. ولكنه قصد أن المؤمن بها لن يستطيع تفسير غرائب الكائنات الحية مثل قصر وجود طائر الكيوي في نيوزيلنده .. وكذلك حالة طائر الطهيوج الأحمر !!.. وهو ما ظهر أكثر في كتابه بعد ذلك (علم التشريح الخاص بالفقاريات) .. حيث اعترف بأن الانتقاء الطبيعي قد يكون له تأثير في تكوين نوع جديد : مع اعترافه بأن ذلك لا دليل عليه أو غير صحيح !!!..

 وقد اشتكى أوين : أنه قال بالانتقاء الطبيعي قبل داروين !!!..
ودافع داروين عن نفسه أن كتابات اوين نفسها صعبة ومتضاربة أحيانا ً..
وفي النهاية : يعلن داروين أنه سواء هو أو أوين :
فقد سبقهما للقول بالانتقاء الطبيعي كل ٌمن : الدكتور ويلس : والأستاذ ماثيو !!!..

 15...
1851م : الدكتور فريك Freke
دورية صادرة له من (مطبعة دبلن الطبية) : أعلن عن احتمال انحدار جميع الكائنات العضوية من شكل واحد بدائي !
ولكن داروين يقول أنه يختلف معه في الخلفيات الخاصة بإيمانه وبطريقة معالجته للموضوع !!..
وله مقالة 1861م بعنوان (نشأة الأنواع الحية عن طريق الصلة العرقية العضوية)

16...
1852- 1858م : هيربرت سبينسر Herbert Spencer
مقالة له في مجلة (القائد) للمقارنة بين نظريات الخلق : والنشوء والارتقاء .. ثم افتراضه تحول الكائنات تأثرا ًبالبيئة

17...
1852م : م. نودين M. Naudin
مقالته عن (نشأة الأنواع الحية) عزى الانتقاء لما أسماه (القوة المطلقة) ولكنه لم يفسر آلياتها الطبيعية ..

18...
1853م : الكونت كيسرلنج Count Keyserling
فكرته التي اقترحها في المجلد الثاني - الجزء العاشر من (نشرة الجمعية الجيولوجية) وهي أنه كما أن أمراضا ًجديدة قد نتجت من بعض الأبخرة العفنة المنبعثة من مستنقع : فظهرت للوجود بعد أن لم تكن موجودة : ثم انتشرت : فكذلك يمكن أن يكون قد حدث تأثير كيميائي على بذور الأنواع الحية الأولية : فأنتجت أشكالا ًجديدة من الكائنات الحية : هي الموجودة حاليا ً!!!..

19...
1853م : الدكتور شكافهوزن Schaaffahausen
نشر كتيبا ًعن (نشوء وتطور الأشكال العضوية على الكرة الأرضية)

20...
1854م : م. ليكوك M. Lecoq
كتب الجزء الأول من (التعلم في الجغرافيا النباتية) ..

21...
1855م : بادن بويل Baden Powell
تحدث عن رؤيته الجديدة عن فلسفة الخلق في مقالاته عن (اتحاد العوالم) .. وذهب فيها إلى أن نشوء أنواع الكائنات الحية هو عملية نظامية وليست عرضية : أو هي عملية طبيعية : ولا تخضع للعمليات الإعجازية !!!..

22...
1850م : فون بير Von Baer
صرح بفكرته أن الأشكال الحية المختلفة حاليا ً: لم تكن إلا لشكل أبوي واحد في الماضي !

23...
1859م : الأستاذ هكسلي Prof. Huxley
ألقى محاضرة أمام (المؤسسة الملكية) عن (الأنماط الدائمة الخاصة بالحياة الحيوانية)

24...
1859م (مكتوب بالخطأ 1895) : الدكتور هوكر Hooker
كتابه (مقدمة إلى الحياة النباتية الأسترالية) يقول فيه بالنشوء وتعديلات الأنواع

25...
وأخيرا ً: ولأكثر من مرة خلال كل ذلك : يعترف داروين بأسبقية والاس إلى القول بالانتقاء الطبيعي ... ويذكر أن ذلك موجود في الجزء الثالث من (جريدة الجمعية اللينيائية) .. وسميت كذلك نسبة ًإلى عالم النبات السويدي كارل فون ليني ..
------------

وهكذا نرى أن داروين : لم يكن مبدعا ًعلى قدر ما كان ناقلا ًومُجمعا ً: تحذوه مشاعره الإلحادية للتملص من سلطان الخالق عز وجل : مثله مثل أكثر مَن تأثر بهم في أفكاره تلك ..
وهذا رابط يبحث في إيمان داروين وإلحاده :
http://abohobelah.blogspot.com/2012/06/6_1219.html

وقد رأينا معا ًكيف أن ذلك القرن التاسع عشر : وفي الخمسين عاما ًبالضبط التي سبقت صدور كتاب داروين الأول في التطور أصل الأنواع (لأنه له كتب أخرى ورسائل علمية سابقة .. ثم له كتاب ثاني عن التطور أكثر خرافة وسماجة وابتذالا ًوغباءً من أصل الأنواع وهو : أصل الإنسان)

: في هذه الخمسين عاما ًكانت واضحة ٌجدا ًتلك الإرهاصات التي تنتظر ولادة إلحادية لتجمع كل هذه التخرصات والأكاذيب والفرضيات المتهافتة : وتسلكها في فرضية واحدة تخرج للناس في شكل نظرية علمية براقة خادعة - فلو لم يكن داروين لكان غيره ! - : ولكن تميز داروين عن غيره بـ :

1-
قوة الدافع الداخلي - والتي تظهر بوضوح في تخطيه عمدا ًعلى عشرات الصعاب والمستحيلات في نظريته : مهونا ًإياها وموحيا ًبأنها لن تهدم نظريته إلا القليل منها الذي لم يستطع أن يماطل فيه مثل معضلة عدم كشف المستقبل على ملايين الحفريات الانتقالية والتغيرات المفترض أنها حدثت لتنتقي منها الطبيعة الأصلح : وهو ما لم ولن يتحقق وإلى اليوم - ..
2-
خبرة مشاهداته الواسعة لمختلف الكائنات الحية في رحلاته البحرية الطويلة ...
3-
تعميماته لأسس فرضياته لتشمل ظهور الحياة على شكل الأرض مرورا ًبكل صورها : مما أكسبها عمومية لنظريته افتقدها غيره كما رأينا بالأعلى ..

وأعتذر مرة أخرى على الإطالة ...
وأرجو أن أكون بهذا قد أعطيت كل مَن يحتاج :
المقدمة الكافية له ليعرف عن ماذا تدور أفكار التطور وكيف نشأت ..

والله الموفق ...
مرسلة بواسطة مدونة أبو حب الله في 12:43 ص
إرسال بالبريد الإلكتروني كتابة مدونة حول هذه المشاركة المشاركة في Twitter المشاركة في Facebook
التسميات: ما يجب أن تعرفه عن نظرية التطور
رسالة أحدث رسالة أقدم الصفحة الرئيسية

إجمالي مرات مشاهدة الصفحة


  • قضايا راهنة (11)
  • ما يجب أن تعرفه عن نظرية التطور (61)
  • هدم أسس الإلحاد (11)
  • يدخلون الإسلام (4)

السبت، 4 أغسطس، 2012

هل ولد عيسى في الشتاء ؟.. إعجاز جديد للقرآن !..
ولماذا 25 ديسمبر من كل عام ؟!!..

بسم الله الرحمن الرحيم ..
يقول الله عز وجل إلى (مريم) عليها السلام بعد ولادتها :
" وهـُزي إليكِ بجذع النخلة : تــُساقط عليكِ رُطبا ًجنيا ً "
مريم 25 ...
ومعلوم أن (الرطب) : يظهر صيفا ًعلى النخل : وليس شتاءً !..

'Jesus was born in June', astronomers claim(حاليا ً: تم حذف رابط الموقع من جريدة التليجراف على النت Telegraph.co.uk)

صورة من صحيفة (الديليجراف) البريطانية : تؤكد (علميا ً)
أن المسيح عليه السلام : قد وُلد في شهر (يونيه) في الصيف !..
----------
الإخوة الكرام ..
يحتفل نصارى الشرق في العالم : بميلاد (عيسى) عليه السلام يوم :
7 يناير مِن كل عام ...
في حين يحتفل نصارى الغرب بهذا الميلاد : يوم 31 ديسمبر مِن
كل عام !!!!..

وأما الثابت تاريخيا ًوتأريخيا ً: أن هذه الاحتفال في شهر ديسمبر (وخصوصا ً
25 ديسمبر) : هي مِن الاحتفالات الرومانية الوثنية : والتي دخلت في الديانة
النصرانية بعد موت المسيح عليه السلام بقرون !!!!..

حيث يؤكد علماء التاريخ واللاهوت المُحايدين : أن ميلاد (عيسى)
عليه السلام :
قد سبق عام واحد ميلادي الحالي : بست أو سبع سنين !!!!..
-------

وأما أقوى أدلتهم على ذلك باختصار :
فهو أنه قد ورد في إنجيل (لوقا) أن المسيح عليه السلام : قد وُلد
أثناء (الاكتتاب) الذي أمر به القيصر (أوغسطس) (والاكتتاب
هو أمر الإحصاء على كل الساكنين) ... وهذا الاكتتاب تاريخيا ًكما
بينه المؤرخ (يوسفوس) :
كان في عام 7 بالتقويم الميلادي الحالي !!!!...
وهذا يضع النصارى في موضع حرج !!..
إذ أن هذا يعني : أن ميلاد عيسى : كان بعد 7 سنوات كاملة من
التقويم الذي يحتفل به نصارى العالم كلهم إلى اليوم !!!...
بالإضافة إلى نقطة حرجة أخرى : وهي أن المسيح عليه السلام
يكون بهذا قد بدأ في (الدعوة) : قبل سن (الثلاثين) عاما ً:
وهذا مُخالفٌ لتعاليم الناموس عندهم !!!!....
--------
وأما الدليل الأقوى مِن الدليل السابق (تاريخيا ًوعلميا ًوفلكيا ً) :
فهو أن (الاكتتاب أو الإحصاء) الذي وُلد فيه (عيسى) عليه
السلام : كان الاكتتاب الذي يسبق عام واحد ميلادية : بـ 7
سنوات كاملة !!!... وهو اكتتاب الوالي (ساتورنينس) الذي
ذكره (ترتيليان) !!!!!....
----
ويؤيد هذا الاستنتاج بقوة : العلم والفلك !!!...
فقد صاحب ميلاد (عيسى) عليه السلام أيضا ً:
أن ثلاثة مِن كهان المجوس : قد رأوا كوكبا ًيتجه مِن المشرق
إلى بلاد الشام : فتتبعوه : لأن هذا يعني عندهم : ميلاد إنسان
عظيم في هذا التوقيت والمكان ....

ونحن لا نعتقد بالطبع باعتقادات المُنجمين والكهان في النجوم والكواكب :
ولكن : يُمكننا الاعتماد على حقيقة ظهور هذا الكوكب بالفعل
وإتجاهه مِن المشرق إلى بلاد الشام .. حيث بتأويل ذلك فلكيا ً:
يتضح أن هذه الظاهرة :
هي ظاهرة اقتران كوكبي (المشترى) و(زحل) !!!..

وهو ما أكده بالفعل الكاتب (فريدرك فرار) فى كتابه :
(حياة المسيح) !!.. وهو أن الفلكى الكبير (كيلر) :
حقق وقوع القران بين المشترى وزحل حوالى سنة 747 رومانية
(أي ما يوازي 7 سنوات قبل التأريخ الميلادي الحالي) !!..
فيقول :
" إن قران (المشترى) و(زحل) : يقع فى المثلث نفسه :
مرة كل عشرين سنة .. ولكنه يتحول إلى مثلث آخر : بعد مائتى
سنة .. ولا يعود إلى المثلث الأول بعد عبور فلك البروج كله :
إلا بعد انقضاء : 794 سنة و 4 أشهر و12 يوم " !!..
وقد تراجع (كيلر) بالحساب إلى الخلف : فتبين له أن ذلك
القران بينهما على هذا النحو : حدث سنة 747 رومانية فى
المثلث (النونين) أو (الحوتين) !!.. وأن المريخ : قد لحق بهما
سنة 748 رومانية ... ويظهر من هذا الحساب :
أن المسيح ولد فى نحو السنة الخامسة أو السادسة قبل الميلاد !
-------------
وقريبا ًمِن هذا الاستنتاج ... ما قام به مجموعة مِن علماء
الفلك برسم صورة تحاكي صفحة السماء في زمان (عيسى)
عليه السلام !!!....

صورة الفلكي (ديفيد رينكي) ...

حيث وجدوا أن هناك احتمالا ًثالثا ًأن تكون (نجمة عيد الميلاد)
عند النصارى : والتي اقتادت كهان المجوس في ذلك الوقت
هي على الأرجح : هي توحيد واضح لكوكبي الزهرة والمشتري !
والذين كانا قريبين جدا ًمِن بعضيهما البعض !!.. فيضيئان بشكل
براق للغاية كـ :
(منارة للضوء) ظهرت بشكل مفاجيء في السماء !!!!...

وبالعودة لذلك التحديد : نجد عالم الفلك (ديفيد رينكي) يُؤكد أن
تاريخ الميلاد كان في يوم 17 يونيه في العام 2 قبل الميلاد !!!!...
www.davidreneke.com
----------------
إعجاز القرآن الكريم في تحديد ميلاد المسيح ....
--------------------

ونأتي الآن إلى وجه الإعجاز في قرآننا الكريم :
حيث حدد الله عز وجل ميلاد (عيسى) عليه السلام : صيفا ًوليس
شتاءً كما يتوهم النصارى في ديسمبر أو يناير مِن كل عام !!..

وهذا ما أشار إليه الله عز وجل بقوله إلى (مريم) عليها السلام
بعد ولادتها :
" وهـُزي إليكِ بجذع النخلة : تــُساقط عليكِ رُطبا ًجنيا ً "
مريم 25 ...
ومعلوم أن (الرطب) : يظهر صيفا ًعلى النخل : وليس شتاءً !
---

وشبيه ٌبهذا التأكيد أيضا ً: ما جاء في إنجيل (لوقا) الإصحاح 2- 8 :
عند ميلاد (عيسى) عليه السلام :
" وكان في تلك الكورة : رعاة (جمع راعي) مُـتبدين (أي ظاهرين)
يحرسون حراسات الليل على رعيتهم (أي ما يرعونه من الأغنام) " ..
ومُحالٌ كما هو معروف : أن يرعى الرعاة أغنامهم ليلا ًفي فصل
الشتاء : مع برودة الجو الشديدة والريح وإمكانية نزول المطر !!!..
وإنما يمكن أن يكون الرعي ليلا ً: في فصل الصيف فقط !!!!...
----
ولهذا : فنحن نُقدم أخيرا ًلكل نصراني ونصرانية لا يعرف علاقة
النصرانية بوثنية الأمم القديمة والرومان : نقدم له ما جاء في
الموسوعة العالمية العربية (ويكيبيديا) تحت عنوان (عيد الميلاد) :
http://ar.wikipedia.org بكتابة كلمة البحث : عيد الميلاد فيه ..
(وأنا أعرف أن هذه الموسوعة العالمية تفتقر أحيانا ًإلى التوثيق ولكن : يُمكن مُطالعة
المزيد من الحقائق المذهلة عن نقل التراث الوثني النصراني ممَن سبقه من الأمم بالدليل والصور :
من الكتاب الانجليزي : 16 مصلوبا ًلتخليص العالم : لكيرسي جرافيز :
The World's Sixteen Crucified Saviors -
Christianity Before Christ
أو مطالعة لأهم ما جاء في الكتاب باللغة العربية والصور : على الرابط التالي :
http://quran-m.com/container.php?fun...id=1037&page=2 )
وتقول الموسوعة :
" اعتبر 25 ديسيمبر ميلادا ًليسوع لأول مرة : في القرن 4 الميلادي
زمن حكم الامبراطور قسطنطين (وهو الإمبراطور الذي جعل المسيح
ابن الله كما عندهم في دينهم الروماني الوثني وأحرق باقي الأناجيل
التي تعترف بعيسى عبدا ًونبيا ً) !!.. فقد اختار قسطنطين هذا اليوم
كميلاد ليسوع : لأن الروم في ذلك الوقت كانوا يحتفلون بنفس
اليوم : كولادة لإله الشمس " سول إنفكتوس" !!.. والذي كان
يُسمى بعيد " الساتورناليا !!!!.....
لقد كان يوم ديسيمبر : عيداً لغالب الشعوب الوثنية القديمة
التي عبدت الشمس !!.. فقد احتفلوا بذلك اليوم لأنه من بعد يوم
25 ديسمبر : يبدأ طول النهار في الازدياد يوماً بعد يوم خلال السنة "
--------
ثم ذكرت الموسوعة أن مِن أمثال هذه الأمم الوثنية القديمة التي
احتفلت بـ 25 ديسمبر :
1...
في الشرق الأقصى احتفل الصينيون بـ25 ديسمبر كعيد ميلاد ربهم جانغ تي.
2...
ابتهج قدماء الفرس في نفس اليوم ولكن احتفالاً بميلاد الإله البشري ميثرا.
3...
ولادة الإله الهندوسي كريشنا هي الولادة الأبرز من بين آلهة الهند فقد كانت
في منتصف ليلة الخامس والعشرين من شهر سرافانا الموافق 25 ديسيمبر.
4...
جلب البوذيون هذا اليوم من الهندوس تقديساً لبوذا.
5...
كريس الإله الكلداني أيضاً وُلد في نفس اليوم.
6...
في آسيا الصغرى بفريجيا (تركيا حالياً) وقبله بخمسة قرون عاش المخلص
"ابن الله" أتيس الذي ولدته نانا في يوم 25 ديسيمبر.
7...
الأنجلوساكسون وهم جدود الشعب الإنجليزي كانوا يحتفلون قبل مجيء
المسيحية بـ25 ديسيمبر على أنه ميلاد إلههم جاو وابول.
في هذا اليوم أيضاً الإله الاسكندنافي ثور.
8...
الشخص الثاني من الثالوث الإلهي الاسكندنافي ولد في نفس اليوم كذلك.
9...
السنة عند الليتوانيين كانت تبدأ عند انقلاب الشمس في الشتاء أي 25
ديسيمبر وهو عيد كاليدوس.
10...
هذا الوقت نفسه كان يوماً بهيجاً على الروس القدماء فهو يوم مقدس يُدعى
عيد كوليادا، وقبلها بثلاثة أيام يكون عيد كوروتشن وهو اليوم الذي يقوم الكاهن بعمل
طقوس خاصة ليوم كوليادا.
11...
بسوريا والقدس وبيت لحم (قبل ولادة المسيح) كان هناك عيد ميلاد المخلص
أتيس في 25 ديسيمبر.
12...
في يوم 25 ديسيمبر كانت النساء باليونان القديم تغمرهم الفرحة وهم يغنون
بصوت عال: "يولد لنا ابن هذا اليوم!" وكان ذلك يقصد به ديونيسس الابن المولود للإله الأكبر.
13...
جُلب هذا اليوم كعيد للإله باخوس وذلك من بعض عُبّاده الروم ومنه إلى إله
الشمس سول إنفيكتوس.
--------
وأكتفي بهذا القدر .....
والسلام عليكم ورحمة الله وبركاته ...
مرسلة بواسطة مدونة أبو حب الله في 7:45 م
إرسال بالبريد الإلكتروني كتابة مدونة حول هذه المشاركة المشاركة في Twitter المشاركة في Facebook
التسميات: إلى كل نصراني
رسالة أحدث رسالة أقدم الصفحة الرئيسية

إجمالي مرات مشاهدة الصفحة


  • قضايا راهنة (11)
  • ما يجب أن تعرفه عن نظرية التطور (61)
  • هدم أسس الإلحاد (11)
  • يدخلون الإسلام (4)

الأربعاء، 29 أغسطس، 2012

متفرقات ...
نسف شبهة التحام الكروموسوم 2 أثناء تطور الإنسان من سلف القرود !!..

وهي شبهة يتداولها الملاحدة كثيرا ً.. ويلوكونها - كعادتهم - في كل حوار يريد الجهبذ منهم إثبات أحد أدلة التطور ( الدامغة ) !!!..
وذلك كما سترون في المشاركة القادمة لنسف شبهة العصب الحنجري في الزرافة أو غيرها من الكائنات الفقارية ..

ولعل العامل المشترك بين تلك الشبه جميعا ً: هي أنها لا تنطلي ولا تمر إلا على جاهل بعلومها أصلا ً: سواء علوم التشريح أو البيولوجيا الجزيئية إلخ ..
فأما المسلم :
فيحترم جهله بما لا يعلمه .. ولكنه على يقين من ربه : فينتظر ظهور الحق أو يسأل ..
وأما الملحد :
فيتبختر بجهله على غيره إلى أن يصدمه الله تعالى بالحقيقة المرة :
فيختفي ساعتها الملحد ويهرب :
ليبدأ رحلة بحثه عن شبهة ساقطة جديدة يتمسك بها لعلها تعطيه بعض التبرير لكفره بالله عز وجل خالقه !!..

لن أطيل عليكم ...
وكعادتي : فسوف أعطي مقدمة ومعلومات عن موضوع الشبهة : وحتى يستطيع الكل - مسلم وملحد - أن يعرف عما نتحدث :
ويكتشف بنفسه سماجة أفكار الملاحدة وتفاهتها عندما يعلم الجمهور بحقائق ما يتحدثون عنه !!!..
---------

1...
التطوريون كلهم غشاشون وكذابون ومخادعون وبكل جراءة ( هذه قاعدة لا تنسوها أبدا ً)

2...
وليس لهم إلا الفرضيات والخيالات والسيناريوهات المضحكة لتفسيراتهم المتعلقة بالتطور ...
وأغلبها يعتمد على التشابه الشكلي (الخارجي) للكائنات الحية !!!..

يعني لتقريب الفكرة مثلا ً( وأرجو عدم الضحك ) :
لديهم الغش في رسم وتخيل وافتراض الأشكال البينية بين أي حيوانين لتفسير التطور :

مثال :
من سمكة بحرية إلى ضفدع برمائي (وبقدرة قادر !) إلى سحلية زاحفة : إلى أرنب ثديي !!
وكما في الصورة التالية :

ولديهم القدرة أيضا ًما شاء الله على التخيل في الاتجاه المعاكس (أي من البر إلى البحر) !
من دب يسبح : إلى حوت يفوقه عشرات المرات في الحجم !!.. ويختلف عنه تماما ًفي البنية !

أو حتى مثل هذه من الديناصورات إلى الطيور (بقدرة قادر !) :

أو حتى من سمكة الكوالاكينت إلى تمساح !!!..

وأخيرا ً( ولاحظوا شدة التشابه هذه المرة ) :

بين الشيمبانزي :

وابن عمه - في دينهم - : الإنسان !!!..

وبغض النظر عن استحالة ذلك فسيولوجيا ًوعلميا ًومنطقيا ًوتميز الإنسان الشديد !
http://abohobelah.blogspot.com/2012/06/1.html

وبغض النظر عن فضائح غشهم وخداعهم المتتالية بشأن الحفريات البينية :
سواء للإنسان :
http://abohobelah.blogspot.com/2012/06/1.html

أو غيره مثل الحيتان والتي وضعوا لها زيادات غير حقيقية في متاحف التطور وباعترافهم !
http://abohobelah.blogspot.com/2012/06/6_9100.html

وهكذا نجد كذباتهم : لازالوا يستبقونها في كتبهم ومواقعهم وحتى الويكيبديا : بغير حياء !...

3...
وعندما انهارت أحلامهم على عتبة البيولوجيا الجزيئية وحقائق الحمض النووي المذهلة DNA :
وأن لكل حيوان شيفرته الوراثية المميزة داخل كل خلية من خلاياه :
لم ييأسوا !!!!..
< يعني يضيع الإلحاد يعني ولا إيه ؟!!.. >

ولكن قرروا استغلال السلاح القاتل الذي عليهم : لصالحهم !!!..

فماذا قرروا ؟!!!..

لقد نظروا بالطبع على أعلى قضاياهم أهمية في الكفر والإلحاد وهي الإنسان وابن عمه الشيمبانزي :
واللذان ينسباناهما لجد ٍواحد وأصل واحد مشترك في زعمهم ...
فماذا واجدوا ؟!!!..

نظروا في جدول عدد كروموسومات الكائنات الحية (ليس كلها بالطبع ولكن عددا ًمنها) ...
< وتسمى الكروموسومات بالصبغيات : لأن العلماء لما يريدون رؤيتها داخل الخلية المعقدة يصبغونها لتمييزها >

فالصورة أعلاه تبين زوجين من كل كروموسوم ...
(في خلايا الجسد 46 زوج كروموسوم وفي الخلايا الجنسية 23) وإليكم التفصيل :

حيث الكروموسوم أو الصبغي الواحد : هو شكل الـ X الذي ترونه في الصورة أعلاه .. ويتكون الصبغي الواحد من زوجين من الكروماتيد : مشدودان من المنتصفتقريبا ًوهو ما يعطي للكرومسوم شكل الـ X المميز ولكنهما غير متقاطعتين .. وتحتوي خلية الإنسان الجسدية على 46 زوج (آخر زوجين هما الكروموسومين الجنسيين : xx في حالة الأنثى و xy في حالة الذكر) .. وتتفاوت الكروموسومات في الطول والشكل إلى أربعة أنواع رئيسية : وكما هو مشروح في منتصف الصورة .. ولكل كروموسوم ذراع قصير (يرمزون له بـ p) وذراع طويل (q) ..

أقول : فلما نظروا في جدول عدد كروموسومات تلك الكائنات الحية :

وجدوا (وكما ترون في أسفل يمين الصورة أعلاه : الشيمبانزي والإنسان) :
وجدوا الشيمبانزي يملك في خلاياه : 48 كروموسوم .. والإنسان يملك : 46 ..!!
يبقى بس .. اتحلت ...

ده شبه ده !!!.. < وبنفس منطق الصور التطورية الخرافية التي سقتها لكم بالأعلى >

ونسي الجهابذة أن المسألة لو بعدد الكروموسومات :
فنبات البطاطا يملك 48 كروموسوم مثل الشيمبانزي !!.. فهل البطاطا شبهنا برضه أو حتى شبه الشيمبانزي ؟!
وأحد أنواع الأرانب (jack rabbit) لديه أيضا ً48 كروموسوم مثل الشيمبانزي : فهل يشبهنا أيضا ًأو يشبه الشيمبانزي ؟!
بل - ودعونا من عدد الـ 48 كروموسوم : وخلينا في عدد يطابق عدد كروموسوماتنا الـ 46 - :
فأحد أنواع الغزلان (Reeves's Muntjac) يملك مثلنا عدد 46 كروموسوم !!.. فهل يشبهنا ؟!!!..
وكذلك أحد أنواع الظباء (Sable) : لديه 46 كروموسوم مثلنا !!.. فهل يشبهنا أو ابن عمومتنا هو أيضا ً؟!!..

معضلة .. صح ؟؟..

ومن هنا ...
لجأ الملحدون في حربهم هذه التي لا استسلام فيها مهما انفضحوا : لجأوا للعبة جديدة وهي :
تشابه الجينات !!!..

فبالطبع لا يعني أن عدد كروموسومات نبات البطاطا 48 وتساوي عدد كروموسومات الشيمبانزي :
أنهما متشابهين جينيا ً!!.. لا بالطبع ... ولا يعني حتى أنها قريبة من الإنسان 46 كروموسوم ..
وذلك لتفاوت طول وعدد جينات كل ٍمن كروموسومات نبات البطاطا : والإنسان أو الشيمبانزي بالمقابل !!..
ولكن :
أرادوا أن يبرهنوا على التقارب بين جينات الإنسان والشيمبانزي أكثر وأكثر ...
فماذا فعلوا ؟!!!..

لجأوا إلى خدعتين ...
الأولى - وهي ليست أصل موضوعنا الآن ولكن سنذكرها - :
وهي ادعاءهم تشابه جينات الإنسان والشيمبانزي بنسبة 98.5 % !!!!..
وهذا الإعلان وحده - وعلى عموميته هكذا - كفيل بخداع وبلبلة أي أحد من محاربي التطور !!!..
ولكن : هل يعني ادعاؤهم ذلك أي شيء بالفعل على أرض الواقع علميا ً؟!!!..

نقول ...
أولا ًتشترك الكائنات الحية في الكثير جدا ًمن الصفات الحيوية .. مما يجعل نسبة تشابه كبيرة في الجينات - فالغزال فعلا ًيلد مثلنا ويأكل ويتنفس ويجري وله قلب وله معدة ورئتين إلخ - ومن الجهة الأخرى : فعدد كبير جدا ًمن جينات الحمض النووي : لها وظائف متشابههة في انقسام الحمض النووي ونسخه وترجمته لبروتينات إلخ .. وهي وظائف واحدة في كل الكائنات الحية أيضا ً!!!.. وهي التي كانوا يسمون معظمها من قبل جانك جين : أي جينات بلا فائدة : عندما لم يكونوا اكتشفوا وظائفها بعد !..
فهذا كله يجعل بالفعل : تقارب كبير بين جينات الكائنات الحية ...

ولكن ... لماذا الإنسان والشيمبانزي بالذات أعلنوا عنهما هذه النتيجة الغريبة ؟!!..
وهل بالفعل تلك النسبة الـ 98.5 % : هي لكل جينات الإنسان والشيمبانزي ؟؟.. أم جزء منها فقط ؟!!..

4...
نقول (وكما نقل لنا الدكتور السرداب جزاه الله خيرا ً) :
في عام 1987 قام عالمان داروينيان وهما : سيبلي Sibley و : ألكوست Ahlquist :
بدراسة 30-40 حمض أميني في الشمبانزي : ومقارنتها بتلك الموجودة في الإنسان ..
ثم خرجوا بنتيجتهما المتحيزة - والتي لم تتزعزع من ساعتها إلى اليوم في الأوساط الداروينية والإلحادية - :
وهي أن نسبة التشابه في الجينـات بين الإنسان والشيمبانزي هي 98.5 % !!!..
ثم قاما بنشر بحثهما في مجلة داروينية شهيرة !!!..
Sibley and Ahlquist, Journal of Molecular Evolution, vol. 26, pp. 99-121

لكن المثير للجدل في هذا الأمر : هو أن تلك الدراسة قديمة منذ عام 1987 :
ولم يكن أحد بعد قد استطاع رسم خريطة الجينوم البشري بأكمله والتي لم تنته إلا 2001 !!..
فعلى ماذا خرجوا بهذا التعميم من تشابه (( جينات )) البشر والشيمبانزي بـ 98.5 % ؟!!..
وخصوصا ًوأن علماؤهم كانوا يقولون أن المناطق التي تحتلها الجينات على شريط الـ DNA :
هي 5 % فقط !!.. وباقي الـ 95 % كانوا يصفونها بالجانك جين أي جينات متخلفة من التطور :
ثم اتضح أن لها وظائف هامة جدا ًكما وضحنا هنا :
http://abohobelah.blogspot.com/2012/06/6_7828.html

ثم :
وما هي نسبة 30 أو 40 .. إلى 100 ألف حمض أميني أو بروتين في خلية الإنسان !!!..
بمعنى آخر : نسبة ما قاموا بمقارنته هو 1 : 2500 !!!!!!!!!!!!!!!!!!!..
وهو ما لا يتم ذكره لدى الملاحدة ومروجي التطور عند إعلانهم هذا الخبر الساحق الماحق :
نسبة تشابه جينات الإنسان والشيمبانزي : 98.5 % !!!..
< دوما ًهم يتفننون في صنع أخبار الاكتشافات والأبحاث وعناوينها الخادعة كما رأينا من قبل >

وليس هذا فقط .. بل إن التجربة التي استخدمها العالمان : هي تجربة قليلة الاستخدام أصلا ًومثيرة للجدل !!.. ألا وهي تجربة الـ DNA التخليطي !!..
وقد قام أحد العلماء ويدعى ساريش Sarich : بإستخدام نفس التجربة على نفس البروتينات التي قام بها العالمان : واكتشف أن مصداقية أبحاثهم مثيرة للجدل هي الأخرى !!.. وأن البيانات مبالغ فيها إلى حد كبير !!!.. وأن نسبة التشابه أقل من ذلك بكثير !!!..
Sarich et al. 1989. Cladistics 5:3-32

< تذكروا : كل علماء التطور والملاحدة : كذبة أو مخادعين إلا مَن طلب منهم الحق : مثال :
http://abohobelah.blogspot.com/2012/06/blog-post.html

ومسألة المقارنة على أساس البروتينات والأحماض الأمينية أصلا ًلا ترمز إلى شيء حقيقة ًيفيد التطور !!.. لأنه من الطبيعي كما قلت من قبل أن يكون هناك نسبة تشابه كبيرة بين الكائنات : وخصوصا ًلتتكامل السلاسل الغذائية !!!..
فنسبة التشابه بين الإنسان والدجاج مثلا ًكبيرة : من بحث لجامعة كامبردج !!!..
New Scientist, v. 103, 16 August 1984, p. 19

ونسبة التشابه بين الإنسان وديدان النيماتود nematode تصل إلى 75% !!!..
وهذا حتما لا يعني أن 75% من جسد الإنسان مطابق للديدان طبعا ً!!!.. ولا يقول بذلك عاقل !!..
New Scientist, 15 May 1999, p. 27

وكذلك نسبة التشابه بين الإنسان وذبابة الفاكهة 60% !!!..
Hürriyet daily, 24 February 2000

وفي مجلة SCIENTIFIC AMERICAN الداروينية الشهيرة عدد ديسمبر 2009 :
وفي مقال بعنوان : ما الذي يجعلنـا بشرا what makes us human ؟!!..
حيث قامت الباحثة كاتبة المقال بدراسة متوالية DNA في أحد الجينـات ويُطلق عليه HAR1 ..
وقامت بدراسة هذا الجين في كل من الإنسان والشمبانزي والدجاج .. وعدد قواعده النيتروجينية 118 قاعدة ..
فاكتشفت أنه حسب النتائج :
فإن الدجاج - ومن المفترض طالما كانت المسألة بالشبه !! - فإنه أقرب للشيمبانزي من الإنسان !
حيث الاختلاف في متوالية الـ DNA الـ 118 بين الشمبانزي والدجاج : 2 فقط !
وأما بين الدجاج والإنسان : 18 !!!..

وهذا إن دل على شيء كما قلنا : فيدل على أن هذا الطريق هو الآخر :
مسدوووووووووووووووود !!!..

فهل استسلموا ؟!!!..

5...
بالطبع الإجابة معروفة .. فمسألة التطور بالنسبة لهؤلاء القوم :
هي أيدلوجية يقوم عليها إنكار الإله في العصر الحديث تحت عباءة مزورة للعلم !!!..

فماذا كان ؟!!!..

لقد رجعوا لمسألة كروموسومات الإنسان والشيمبانزي من جديد ...
ودأبوا للبحث فيها للخروج بحُجة جديدة : تساند مزاعمهم في التطور !!!..
ورغم أن علماؤهم حتى الآن - لاسيما البيولوجيين منهم - :
لا زالوا يتخبطون في محاولة تفسير كيفية ظهور طفرات كبيرة بالصورة التي تنتج للكائن أعضاء جديدة ومهيأة تماما ًلوظيفتها في بيئته :
إلا أنهم افتروا هذه المرة فرية كبيرة !!!..
ما كانوا ليتجرأوا عليها إلا مستغلين جمود فكر أتباعهم عن البحث والاعتراض !!..
فضلا ًعن ندرة التخصص الذي يتحدثون فيه (عالم الـ DNA) بين العوام !!!..
فماذا كان مخرجهم الذي يتشبثون به ويبثونه في كلامهم ومواقعهم وحتى في الويكيبديا للأسف ؟

6...
في الرابط التالي الذي يشير إليه الملاحدة والتطوريون كثيرا ً:
معلومات عن أحد كروموسومات الإنسان : حيث قامت الويكيبديا بعرض نبذة عن كل كروموسوم :
وهذا الذي ربطوه بالتطور : هو الكروموسوم رقم 2 هنا :
http://en.wikipedia.org/wiki/Chromosome_2_(human)

حيث أفردوا له - وكعادتهم في الويكيبديا - فقرة كاملة عن علاقته بالتطور !!!..

حيث يقولون أن عدد كروموسومات الشيمبانزي الـ 48 مثل سلف الإنسان المزعوم :
قد التحم منها كروموسومان ( كده بقدرة قادر ) أثناء تطور الإنسان خصوصا ً:
ليصبح عدد كرومسومات الإنسان 46 فقط !!!!..

فيتحدثون عن ذلك بكل بساطة : وكأن مسألة فك والتحام كرومسومات الـ DNA هذه :
هي في مثل سهولة عملية لحام الحديد أو المعادن !

والواقع :
أن أي نظر في عالم الـ DNA - وكما سنفعل الآن - : هو ينزع من أي إنسان اعترافا ًيقينيا ًبأنه هناك : فاعل مدبر خالق حكيم : هو الذي يهدي هذه المكونات المتناهية في الصغر والتعقيد والنظام : إلى عملها الكامل وكما هو مخطط له ...!!
وكما أشرت هنا مثلا ً:
http://abohobelah.blogspot.com/2012/06/6_8870.html

ولنبدأ معي الآن - وكعادتي في حبي لإظهار إعجاز خلق الله قبل وأثناء الرد على الشبهة -
فأقول ...

1)) تعقيد الـ DNA كمركب بروتيني ...

يتركب الحمض النووي من 4 قواعد نيتروجينية وهي :
الثايمين T ولا يرتبط إلا بالأدنين A ..
والسايتوسين C ولا يتربط إلا بالجوانين G
وتترتب هذه القواعد على جانبي الشريط النووي الطويل في شكل تتابعات متقابلة (نيوكليدات) مثل :
CATTGTCATTGGCTATGCCATGCTTTGACGTGAGG
وهكذا .. حيث تكون كل ثلاثة منها شيفرة وراثية من شيفرات الجين ...

وتحتوي كروموسومات خلية الإنسان عدد 3.2 مليار نيوكليدة !
وكل ثلاث متتابعات كما قلنا : يمثلون شيفرة وراثية من شيفرات الجين : لتكوين بروتين معين ..
ويؤدي التغير العشوائي في متتابعة هذه الشيفرة إلى أثر يكون مؤذي ومرضي ..
مثل تغيير المتتابعة (CTC) إلى (CAC) : في الشيفرة الوراثية السادسة : والمسؤولة عن تركيب السلسلة بيتا من خضاب الدم : فينتج مرض فقر الدم لتغير البروتين الناتج : فتظهر بسبب ذلك كريات دم قابلة للتمنجل (فقر الدم المنجلي) ..
وكل مجموعة كبيرة من هذه الشيفرات الوراثية : تعطي جينا ًكما قلنا يختلف طوله بمستوى تعقيده ..!
< يحوي الكرومسوم الواحد : من مئات إلى آلاف الجينات على حسب طوله >

وأما الإعجاز في لف كل هذه الكروموسومات الدقيقة داخل نواة الخلية الواحدة من جسم الإنسان :
فانظروا معي للإبهار التالي :
ويا ليت تبدأوا معي من أسفل الصورة إلى أعلاها ..
حيث نبدأ في الأسفل بصورة حقيقية لكرومسوم على اليمين : وأخرى مرسومة بسيطة على اليسار ..
ثم يتم أخذ مربع صغير من الصورة التي على اليسار لتكبيره لبيان تعقيده ...!
ثم يتم أخذ مربع منه لتكبيره أيضا ً: وبيان التفافه على الهستونات المكورة كما في الصورة ..!
ثم تكبيرها بمربع آخر ..
ثم أخذ مربع صغير منها لتكبيره : لنحصل أخيرا ًعلى شريط الحمض النووي من النيوكليدات !
فسبحان الله العظيم على مَن يصف كل ذلك بالصدفة والتطور : أخزاهم الله !

7...
والآن نرجع لأصل الشبهة .. ومن موقع الويكيبديا ..
حيث أوردوا الصورة التالية : لتوضيح تخيلهم لالتحام زوج الكروموسوم المزعوم :

فماذا نرى في الصورة أعلاه ؟؟؟..
الشكل على اليمين :
نرى تخيلهم لكرومسومين للشيمبانزي : وقد التحما معا ًفي الكرومسوم 2 للإنسان !
وأما دلالتهم المتوهمة على ذلك : فهي وجود هذه البقايا الزرقاء والحمراء في الكرومسوم 2 :
حيث يشرحها المستطيل الذي على اليسار :
بأن اللون الأزرق :
يرمز إلى السنترومير : وهو الجزء من الكروموسوم الذي يربط نصفيه الكروماتيدتين معا ً..
وهو الذي يسبب الاختناق والضيق في منتصف شكل الكرومسوم ويعطيه شكل X المميز ..
وأما اللون الأحمر :
فيرمز إلى التيلوميرات .. وهي غطاء غلق أطراف الكرومسوم في نهايتي كل كروماتيدة ..
ويشبهها العلماء بالقطعة المعدنية في نهاية رباط الحذاء لحمايته ..
وإليكم الصورة التالية فيها شرح أكبر للسنترومير والتيلوميرات وغيرها في الكروموتيدة الواحدة :

حيث نرى في الصورة أعلاه : ثلاثة أنواع من تراتيب النيوكليدات المميزة والهامة وهي :

1))
مناشئ التضاعف :Replication Origins of ..
وهي التتابعات النيوكليوتيديه المميزة التي يبدأ من عندها عملية تضاعف الـ DNA

2))
السنتروميرات Centromeres ..
(وهي مربط الفرس لدينا هنا هي والتيلوميرات فأرجو التركيز) ..
وهي تتابعات نيوكليوتيدية تتوسط الكروموسومات : وهي عالية التكرار وشديدة التعقيد :
وهي التي تشد كل كروماتيدة للداخل لتعطي الشكل المميز X للكروموسوم كما قلنا ..
وتتجسد واحدة من أكبر مهمام السنترومير أثناء انقسام الخلية والانعزال الدقيق للكروموسومات خلال الانقسام النووي (الميتوزي والميوزي)
ولذلك لو لاحظتم في الصورة أعلاه : ستشاهدون شيئا ًمرتبطا ًبالسنترومير وهو :
>>>
بروتين الكينيتوكور Kinetochore proteine ..
وهو مجموعة من البروتينات الخلوية التي ترتبط بالسنترومير خلال الانقسام النووي (الميتوزي والميوزي) ..

>>>>

وأما الذي يريد أن يرى جزءا ًمن الإبهار بعينيه ليقول :
سبحان الخالق : وما أغبى الملاحدة والتطوريين : فلينظر معي لمقاطع الفيديو التالية :

فهذا فيديو توضيحي لعملية الانقسام ودور السنترومير في ارتباط خيوط المغزل به وشد الكروموسومات :

وهذا فيديو آخر أطول وأكثر احترافية لأنه يعرض أطوارا ًأخرى أيضا ًغير الانقسام ..
وأعتذر عن الموسيقى ولكنه يستحق المشاهدة ...

والخلاصة نقول :
السنترومير : هو النقطة التي يتم مسك الكروموسوم منها بخيوط مغزل الخلية : للتوجيه الحركي لكل كروموسوم : للاصطفاف مع الآخرين وسط الخلية قبل الانقسام والفصل !!!.. وإليكم هذا الفيديو الأخير يشرح المسألة بصورة أكاديمية مبسطة ومفصلة لمَن يفهم اللغة الإنجليزية :

والسؤال الآن لكل مَن لا زال يصدق خرافات التطور :
هل يبدو هذا السنترومير هو من الأشياء التي يسهل تكرارها داخل الكروماتيد الواحد وكما يدعون في كروموسوم 2 في الإنسان ؟!!..
هل تخدعكم هذه الافتراضات الساذجة - كالمعتاد - للتطوريين ورسمتهم هذه في الويكيبديا :

هل تصدقون تعليقاتهم عليها : وبعد كل ما شاهدتموه من قمة في التخطيط (أو الهداية الربانية كما نسميها) والنظام والترتيب والتعقيد في كل جزء وتكاملهم جميعا ًلغايات وأهداف محددة ؟!!..
بل ...
هل تعلمون أن منطقة هذا السنترومير هي من أعقد البروتينات في الكرومسوم ومن أكثر أعداد تتابعاته تكرارا ً..
وانظروا معي للصورة التالية :
ويظهر فيها بجلاء شدة تعقيد السنترومير في الوسط أو التيلوميرين في الأطراف :

فهل من العقل أن يُقال أن هناك (( بقايا )) سنترومير في الكرومسوم 2 في الإنسان ؟!
هل يوجد تعقيد في تلك (( البقايا )) مثلا مثل تعقيد السنترومير الأصلي الموجود به فعلا ً؟!!..
هل الخلية تتخبط وتتلخبط في إرسال خيوطها المغزلية مثلا ًعند انفصال الكرومسومات :
فتمسك بهذه (البقايا) بدلا ًمن السنتروميرات الأصلية ؟!!..
أم هل يوجد عند هذه (البقايا) بروتين الكينيتوكور : وكما في السنترومير الحقيقي ؟!!..
أم أن الأمر مجرد (( تشابه ظاهري )) كعادة التطوريين والملاحدة دوما ً:
حيث وجدوا تشابها ًبين مجموعة متتابعات في الكرومسوم 2 : ومتتابعات السنترومير المتكررة ؟!!..
والله المستعان ...!

وأما التيلومير .. فالأمر أعقد وأغرب !!!.. وأعجز للملاحدة ؟!!..
لأنه الجزء الخاص في الكروموسومات أصلا ًلحمايتها من الإلتحام !!!.. فهذه من أبرز وظائفه !

4))
التيلوميرات : Telomeres ..
فالتيلوميرات هي تتابعات متخصصة من الـ DNA توجد عند نهايتي كل كروماتيدة في الكروموسوم ..
< يعني 2 في الكروماتيدة الواحدة عند طرفيها - 4 في الكروموسوم الواحد >
ولهذه التتابعات عدة وظائف منها (وأرجو الانتباه الشديد) :

1-
تسهيل عملية تضاعف نهايات الكروموسومات : وضمان عدم قصرها عند كل دورة تضاعف ..
2-
منع التحام نهايات الكروماتيدات مع بعضها البعض أثناء الانقسام (وهذه هامة جدا ً) !
3-
منع الإنزيمات المحللة للدنا من تكسير نهايات الكروماتيدة ..

ولكي أختصر عليكم الفهم .. وفي ضوء ما تم منحه من جائزة نوبل عام 2009م لثلاثة باحثين ودكاترة بخصوص وظيفة هذه التيلوميرات وإنزيمها : وبخصوص أيضا ًأحدث النتائج عام 2011 :
فهذه التيلوميرات : تعتبر المؤشر الأبرز اليوم على عمر الخلايا وعمر الإنسان بالتالي !!..
وسأقوم بتيسير الفهم عليكم أكثر ...

فهذه التيلوميرات في نهاية الكروماتيدات : لها تتابع طويل ...
ومع كل عملية تضاعف في كرومسومات الخلية : تفقد هذه التيلوميرات من طولها ..
حتى تصل إلى حد معين من القصر : لا تستطيع معه حماية الكروماتيد عندها .. فيبدأ موت الخلايا أو نهايتها !
ومن هنا يستطيع العلماء النظر في طول هذه التيلوميرات : ومقارنتها بعمر الإنسان !!..

فالطفل مثلا ً: تكون التيلوميرات في نهايات كرومسوماته طويلة ..
وكلما تقدم به العمر : تزداد قصرا ً...

< حيث في الخلايا الجسدية العادية : يتم فقد طول معين من تتابعات التيلوميرات عند كل تضاعف :
وأما في الخلايا الجنسية : فلا !!.. وذلك ليولد الجنين بتيلوميراته كاملة كما هو مفترض !!..
فسبحان مدبر كل شيء وهاديه > !!!..

وهذا لا يعني أن العلماء يستطيعون الآن أن يحددوا عمر الإنسان .. لا ..!
وإنما مثلا ًإذا رأوا تلك النهايات (أي التيلوميرات) قصيرة عند طفل وعلى عكس المفترض :
فيعرفون أن عمره لن يطول .. لأنه لن يلبث طويلا ًحتى تنتهي خلاياه ...
وكذلك لو كان هناك رجل أو شاب : طول تيلوميراته أقصر من المفترض لمثل سنه :
يُعلم أن هناك قصر في عمره ... وهكذا ...

ولقد بدأت بعض الشركات عالميا ًبالفعل في تقديم هذا الاختبار النووي .. ولكن تكلفته لا زالت كبيرة الآن .. ويتوقعون مع زيادة الإقبال عليه وانتشاره -وخصوصا ًمن شركات التأمين على الحياة المحرم شرعا ً- أن تقل تكلفتها ...

وإليكم هذا الفيديو التوضيحي القصير عن التيلوميرات وإنزيمها لحماية أطراف الكرومسومات .. وقصرها مع كل عملية تضاعف :

وهذا فيديو آخر أكثر طولا ًوشرحا ًوتفصيلا ًولكن لمَن يفهم اللغة الإنجليزية :

فموضوع التيلوميرات طويل ومعقد وهام جدا ًعندما فكر العلماء في استغلاله !!..
وخصوصا ًللتحكم في تضاعف الخلايا السرطانية مثلا ً!!!..
وكما ستشاهدون أو تقرأون في الفيديو أعلاه ...
----------

وأخيرا ً....
هل ما زلتم ترون أية حيادية في بقاء هذه الكذبة الإلحادية والتطورية في موقع الويكيبديا عن الالتحام المزعوم في الكرومسوم 2 : والتي تم وضعها فيما يبدو منذ سنوات: وقبل هذا التداعي المتسارع في الاكتشافات المتعلقة بالتيلوميرات وغيرها ؟!!!..

تلك التيلوميرات الموجودة أصلا ًلـ (( منع التحام )) نهايات الكروموسومات بعضها ببعض !!..
فتصبح عند التطوريين والملاحدة ( وبقدرة قادر ) : تسمح بهذا الإلتحام بل : وتقبع بقاياها بداخله !!!..

فإذا قال أحدهم أن هناك نقطة أخرى وهي قولهم أن هذا الكرومسوم 2 في الإنسان : يتشابه بالفعل جينيا ًمع كروموسومين من الشيمبانزي : لقلنا : هات الدليل الرسمي بالتتابعات الجينية ؟!!!.. لأن مثل هذا القول الجزافي : يصعب قوله هكذا بغير تحقق أصلا ً!!..
وذلك لأن معظم أبحاث المقارنات : تتم أساسا ًعلى أجزاء صغيرة من الكرومسوم وليس كله !!..
< فجينوم الشيمبانزي لم يتم رسم خريطته كله بعد مثل الإنسان والذي أخذ سنوات طويلة ! >

ثم :
وهل ما زال أحد يصدق أن الاختلاف بين الإنسان والشيمبانزي :
هو فقط بهذه التفاهة الصغيرة ؟!!..
وهل لو قمنا معمليا ًبعمل ذلك الالتحام لكروموسومي الشيمبانزي : هل سيصير أقرب للإنسان مثلا ً؟!
هل ما زال أحد يصدق هذه الخرافات بغير تعقل !!!..

أقول ذلك إخواني والله : من غمي وحزني على الإنسان عندما يبيع عقله للجهل والأوهام !!..
لأن المضحك المبكي والذي أختم به حقا ًمعكم الآن :
فهو أن الطفرات في الجينات فقط بل وفي أصغر شيفراتها الوراثية : تؤدي لاختلالات وأمراض !
فما بالنا بنقص كروموسوم بأكمله !!!.. أو زيادته !!.. أو التحامه بغيره - بفرض إمكانيته أصلا ً- !
أقول :
لقد أعطانا الله تعالى الجواب على ذلك في شكل تشوهات العيوب الولادية لمثل تلك الحالات !!!..
فهل تعرفونها ؟؟؟؟..
< سأضع بين قوسين رقم الكروموسومات الزائد أو الناقص عن العدد المفترض للإنسان وهو 46 >

تشوهات متلازمة إدوارد Edward Syndrome : بسبب نسخة زائدة من الكروموسوم 18 (47) !!!..
تشوهات متلازمة داون Down Syndrome : بسبب نسخة زائدة من الكروموسوم 21 (47) !!!..
تشوهات متلازمة باتاو Patau Syndrome : بسبب نسخة زائدة من الكروموسوم 13 (47) !!!..
تشوهات متلازمة تيرنر Turner Syndrome : بسبب نقص كروموسوم (X) للأنثى (45) !!!..
تشوهات متلازمة كلينفلتر Klinefelter syndrome : زيادة كروموسوم (X) للرجال (47) !

وأما باقي تشوهات المتلازمات الناتجة عن طفرات أو نقص في الجينات :
فيمكن معرفة معلومات عن أغلبهم من الرابط التالي :
http://www.caihand.org/amm.htm

وأعتذر عن أي خطأ كتابي في المصطلحات لاجتهادي لعدم التخصص ..
ولكني آمل أني وضحت لكم ما يفيدكم في فهم ألاعيب التطوريين ...
ويمكن أن تفيدنا الأخت طالبة علم وتقوى من واقع تخصصها في الييولوجيا الجزيئية بما يفيدنا أيضا ً..
أو تصحح لي خطأ أو تعيد توجيهه علميا ً...

والله المستعان ...
مرسلة بواسطة مدونة أبو حب الله في 4:15 م
إرسال بالبريد الإلكتروني كتابة مدونة حول هذه المشاركة المشاركة في Twitter المشاركة في Facebook
التسميات: ما يجب أن تعرفه عن نظرية التطور
رسالة أحدث رسالة أقدم الصفحة الرئيسية

إجمالي مرات مشاهدة الصفحة


  • قضايا راهنة (11)
  • ما يجب أن تعرفه عن نظرية التطور (61)
  • هدم أسس الإلحاد (11)
  • يدخلون الإسلام (4)

الأربعاء، 8 أغسطس، 2012

قصص دعوية للمرأة المسلمة قديما ًوحديثا ً...

1)) قصة الشابة النصرانية الروسية التي أسلمت وتنقبت (اضغط هنا)

مرسلة بواسطة مدونة أبو حب الله في 11:40 ص
إرسال بالبريد الإلكتروني كتابة مدونة حول هذه المشاركة المشاركة في Twitter المشاركة في Facebook
التسميات: قضايا المرأة
رسالة أحدث رسالة أقدم الصفحة الرئيسية

إجمالي مرات مشاهدة الصفحة


  • قضايا راهنة (11)
  • ما يجب أن تعرفه عن نظرية التطور (61)
  • هدم أسس الإلحاد (11)
  • يدخلون الإسلام (4)

الاثنين، 3 سبتمبر، 2012

متفرقات ...
بعض روابط الموضوع لكشف كذب وخداع وتدليس التطوريين في أدلتهم ..

الأخوة الكرام ...
أعلم أن المشاركات المتعلقة بالتصميم الذكي كما وعدتكم تأخرت .. ولكن والله ما باليد حيلة ..
هو الانشغال وضيق الوقت << عدوي اللدود [image] ... وإلى أن تحين فرصة الكتابة :
سأنقل لكم إجابة شبهتين يظهر فيهما كذب وتدليس التطوريين من جديد ..
الأولى بخصوص العصب الحنجري وخاصة ًفي الزرافة ..
والثانية بخصوص التطور المزعوم لإحدى سحالي أوروبا (سحلية الحائط الإيطالية) ..

ولكن قبل البدء في عرض الرد على الشبهتين ...
سأستعرض معكم أولا ًنصيحتي لأحد المنخدعين بهؤلاء القوم الكذابين - أكثرهم ملاحدة - ..
حيث قلت له :
-----------

بداية ًزميلي :
أدعو الله عز وجل أن تكون ممَن يبحثون عن الحق فعلا ًولست متصفا ًبالعناد ولا الهوى ...
فإن كنت كذلك : فأبشر بالخير إن شاء الله ...

وكعادتي في كل رد :
سأضع الرد في نقاط متسلسلة لسهولة قراءته ومتابعته ...
فأقول والله المستعان :

1...
الذي يعلم بأن التطوريين مجموعة من الكذابين والمخادعين : فالمفترض ألا يثق بهم .. ولا بعروضهم التليفزيونية ومجلاتهم العلمية إلخ ..
فما أسرع ما يدندنون حوله اليوم : ثم تنفضح كذباتهم غدا ً!!!..
وإن كنت لا تعلم مدى جرأتهم على الكذب وغش الناس والعوام وانعدام أمانتهم العلمية في ذلك - وهي علامات الباطل وإلا ما كانوا لجأوا لكل هذه الحيل - : فإن كنت لا تعلم ذلك : ولم تقرأ عنه من قبل :
فإليك هذه الروابط فيها عشرات من أنواع الكذب الذي يتغذون عليه ولا حياة لنظريتهم وانطلاءً لها على العوام بدونه :

لماذا يكذب التطوريون دوما ً؟؟
http://abohobelah.blogspot.com/2012/06/4.html

كيف انتقلت الأسماك إلى البر (ومعها فضيحة أكذوبة سمكة الكوالاكينت) :
http://abohobelah.blogspot.com/2012/06/5.html

أكاذيب إمكانية تطور الإنسان من سلف أشبه بالقرود :
http://abohobelah.blogspot.com/2012/06/1.html

أكذوبة تطور الجنين البشري مرورا ًبمراحل تطوره في الرحم !!..
http://abohobelah.blogspot.com/2012/06/blog-post.html

فضائح أكاذيبهم في إيجادهم حفريات أصل الإنسان أو الحلقات الانتقالية :
http://abohobelah.blogspot.com/2012/06/blog-post_20.html

تفريغ فيلم المطرودون الذي فضح تكميم الأفواه في الخارج لكل مَن ينتقد التطور من دكاترة الجامعات :
http://abohobelah.blogspot.com/2012/06/6_4265.html

فضائح أكاذيبهم وفي مجلاتهم العلمية عن تطور الطيور من الديناصورات !
http://abohobelah.blogspot.com/2012/06/6_9827.html

فضائح أكاذيبهم عن تطور الحيتان والدلافين من كائنات برية واعتراف مدير متحفهم بذلك :
http://abohobelah.blogspot.com/2012/06/6_9100.html
وهذا معه :
http://abohobelah.blogspot.com/2012/06/blog-post_21.html

أكذوبة أن التهجين هو التطور الأصغر ويمكن أن يؤدي إلى تطور أكبر :
http://abohobelah.blogspot.com/2012/06/6_4690.html

أكذوبة الأعضاء الضامرة : نتوء الأذن :
http://abohobelah.blogspot.com/2012/06/6_5172.html

أكذوبة الجينات التي ليس لها فائدة (الجانك جين) :
http://abohobelah.blogspot.com/2012/06/6_7828.html

وأيضا ًادعاؤهم أن الريتروفيروس دليل ٌعلى التطور :
http://abohobelah.blogspot.com/2012/06/6_5712.html

وادعاءهم وجود بقايا ذيل ضامرة للإنسان :
http://abohobelah.blogspot.com/2012/06/6_8564.html

وشبهاتهم في وجود حلمات ثدي لذكور الثدييات والرجال :
http://abohobelah.blogspot.com/2012/06/6_4900.html

وادعاؤهم بعدم وجود فائدة لأعين سمك الكهوف :
http://abohobelah.blogspot.com/2012/06/2_3272.html

وادعاؤهم عدم وجود فائدة لأجنحة الطيور التي لا تطير :
http://abohobelah.blogspot.com/2012/06/3_461.html

وخرافاتهم حول تطور عنق الزرافة :
http://abohobelah.blogspot.com/2012/07/blog-post_31.html

وإخفاؤهم للحقائق حول العصب الحنجري وخاصة ًفي الزرافة أيضا ً:
http://abohobelah.blogspot.com/2012/09/blog-post_3079.html

وكذبهم حول تطور أحد أنواع السحالي في 35 سنة فقط !! :
http://abohobelah.blogspot.com/2012/09/blog-post_8245.html

وأخيرا ً: بيان تأثر داروين بالأفكار الخاطئة في عصره وإقامته نظريته عليها :
http://abohobelah.blogspot.com/2012/08/blog-post_21.html

وإليك اختصارا ً: رابط مواضيع التطور بأكملها : يمكنك التجول فيها وقتما تشاء :
http://abohobelah.blogspot.com/2012/03/blog-post_28.html

والله الموفق ...
مرسلة بواسطة مدونة أبو حب الله في 9:13 م
إرسال بالبريد الإلكتروني كتابة مدونة حول هذه المشاركة المشاركة في Twitter المشاركة في Facebook
التسميات: ما يجب أن تعرفه عن نظرية التطور
رسالة أحدث رسالة أقدم الصفحة الرئيسية

إجمالي مرات مشاهدة الصفحة


  • قضايا راهنة (11)
  • ما يجب أن تعرفه عن نظرية التطور (61)
  • هدم أسس الإلحاد (11)
  • يدخلون الإسلام (4)

الثلاثاء، 4 سبتمبر، 2012

فيديوهات وتعليم الحج باللغات ...

الأخوة الكرام ...

نبهني أحد الأخوة الأفاضل لأهمية كتابة موضوع : يتم فيه التعريف بمناسك الحج وشرحها على حسب المستطاع ..
وأنه يا حبذا لو تكون بالفيديو أيضا ً..
كما أنه لو هناك لغات أجنبية (إنجليزي) (فرنسي) ستكون الفائدة أوسع ..
لأن بعض المسلمين وخصوصا ًفي الخارج يكون لهم أزواج أو زوجات غير متحدثين باللغة العربية بصورة أساسية ..

وبداية ً:
هذا الموقع يساعد على إيجاد مكاتب ووكالات حج مصرح لها من طرف بلاد الحرمين :
http://www.hajinformation.com/hajj_agents.php
http://www.hajinformation.com/hajj_agents_fr.php?id=11

وقبل عرض الفيديوهات والشرح بالصور أيضا ً...
أقول تلخيصا ًللتنقلات مكانا ًوزمانا ًفي الحج لمَن لا يعرف أو يخاف أن يُخطيء في الحج :

1...
أضعف الإيمان لمَن لا يفقه أي شيء في الحج وتعذر عليه أن يتعلم منه أي شيء : أنه سيكون وسط ملايين المسلمين !!.. يعني يفعل مثلما سيفعلون : وخصوصا ًلو كان تابعا لحملة حج وفيها مرشد ديني ..

2...
يوم عرفة هو اليوم 9 ذي الحجة .. والوقوف بعرفة ركن لا يتم الحج إلا به .. وذلك من ظهر يوم عرفة وحتى المغرب .. ولو قضى الحاج بعض الوقت ما بين الظهر للمغرب : يُجزئه ذلك ويكفيه إن شاء الله ... وفي عرفه يصلي الظهر والعصر جمع تقديم (يعني سيصلي الاثنين في وقت الظهر : فيصلي الظهر ركعتين فقط .. وبعدها يصلي العصر أيضا ًركعتين فقط) ..

3...
في اليوم السابق لعرفة وهو يوم 8 ذي الحجة (وهو يوم التروية) : يُعلن الحاج إحرامه بالحج من ضحى ذلك اليوم إذا لم يكن قد أحرم قبلها (أي يغتسل ويلبس إحرامه وتمتنع عنه ممنوعات الإحرام وينطق بنيته للحج لأنها النية الوحيدة التي يُسن الجهر بها) .. ويُسن له البقاء في منى فيصلي بها الظهر والعصر والمغرب والعشاء : يقصر فيهن الصلوات الرباعية (أي يصلي الظهر ركعتين في وقته .. والعصر ركعتين في وقته .. والعشاء ركعتين في وقته) .. أو على الأقل يبيت في منى إن استطاع .. وحين طلوع الشمس يوم عرفة : يذهب إلى عرفة ليقف به كما قلنا ...
< هذا على افتراض أنه قد قام بعمل طواف القدوم .. وهو بمثابة تحية المسجد للمسجد الحرام .. ويمكن أن يقوم بعمل سعي الحج أو يؤخره مع طواف الإفاضة فيما بعد >

4...
قلنا أن الوقوف بعرفة هو من الظهر إلى المغرب .. وأما بعد المغرب : فيبدأ الحجاج بالتحرك إلى مزدلفة .. وعندما يصلون هناك : يُصلون المغرب والعشاء جمع تأخير (المغرب كما هي ثلاث ركعات والعشاء أربع) .. ثم ينتظر إلى فجر اليوم العاشر يوم العيد ... ويمكنه جمع الجمرات أو الحصيات في ذلك الوقت ويضعها في كيس أو ما شابه ..
وعدد ما سيرميه يوم العيد هو سبع جمرات فقط أو حصيات وليس 21 كما يظن البعض .. حيث سيرمي جمرة العقبة الكبرى فقط وليس الصغرى والوسطى أيضا ً!!.. (والكبرى هي الثالثة في الترتيب من جهة المزدلفة) .. ومعلوم أن الحصاة الواحدة تكون في حجم حبة الحمص أو نواة التمر الصغيرة ... ويُكبر مع كل حصاة (أي يقول الله أكبر) .. ويتأكد من وقوع الحصاة في الحوض : وليس الهدف هو التنشين على الشاخص !!..

5...
يبدأ التحرك من مزدلفة إلى منى : من بعد فجر يوم 10 ذي الحجة وهو أول أيام العيد .. أو يوم النحر كما نسميه - ويمكن للشيوخ والعجزة والضعفة إلخ أن يبدأو التحرك من منتصف الليل ابتعادا ًعن الزحام - .. وأول ما يصل الحجاج إلى منطقة رمي الجمرات بمنى : يتركوا أول مرمى وهو مرمى الجمرة الصغرى .. ثم يتركوا أيضا ًثاني مرمى وهو الجمرة الوسطى .. ثم يرمون السبع حصيات في مرمى جمرة العقبة أو الكبرى كما قلنا ... ثم يذبحوا الهدي لمَن كان له ذبح (وهو الحاج المتمتع والمقرن) وله أن يذبح من صباح يوم العيد وحتى غروب اليوم الثالث .. ثم يحلقوا رؤوسهم أو يقصرون - والحلق أفضل للرجال - والمرأة تقص من شعرها قدر أنملة .. وبذلك يتحللون التحلل الأول .. أي يُباح له كل ما كان مُحرم عليه وقت الإحرام .. من قص شعر أو قص أظافر أو لبس اللبس العادي المخيط وخلع ثياب الإحرام إلخ .. ولكنه لا يباشر زوجته إلا بعد التحلل الأكبر ..
وفي يوم العيد هذا :
لا حرج من فعل شيء قبل شيء .. أي يجوز مثلا ًأن يذبح قبل أن يحلق .. أو يحلق قبل أن يذبح وهكذا ...

6...
بعدما فعل ذلك الحاج .. يتبقى عليه طواف الإفاضة وسعي الحج - لمَن لم يكن قد سعى بعد - .. والأصل في طواف الإفاضة : أنه يكون في نفس يوم العيد .. ولكن قد يتعذر ذلك بسبب الزحام الشديد وخصوصا ًعلى الكبار أو النساء والأطفال إلخ .. وعليه : يمكن عمله في أي وقت من أيام العيد نهارا ًأو مساءً (وتسمى أيام العيد الثلاثة بأيام التشريق) .. وفي هذه الأيام الثلاثة : 11 - 12 - 13 ذي الحجة :
لا يكون على الحاج إلا واجب المبيت في منى .. مع رمي الثلاث جمرات كل يوم من بعد الظهر (21 حصاة في كل يوم : 7 للصغرى - 7 للوسطى - 7 لجمرة العقبة) ..
وباقي اليوم لهم أن يتحركوا فيه كما يشاؤون - مثل التسوق أو شراء هدايا إلخ أو البقاء في الفندق إلخ - .. ولكن لا ينسون أنه عليهم طواف إفاضة وسعي لمَن لم يقم به بعد ..

7...
الأصل أن يمكث الحاج ثلاثة أيام العيد أو أيام التشريق 11 - 12 - 13 .. ولكن للمتعجل رخصة أن يمشي قبل اليوم الـ 13 ولا شيء عليه ..
ولكن هناك طواف الوداع : على الحاج أن يجعله آخر عهده بالبيت الحرام إذا استطاع ...

هذه - على عجالة - أهم وأبرز أعمال الحج : بعيدا ًعن التفصيلات الفقهية : والتي يمكن معرفتها وقت الحج نفسه أو بمزيد السؤال والبحث عنها في النت وغيره ... ومع العلم أنه كلما قرأ الحاج المناسك أو شاهدها بالفيديو مرة بعد مرة : سيجد أنه في كل مرة صار يفهمها أكثر بكثير من أول مرة ..
وليُجرب ذلك مَن يشاء ..
وأما خلاصة مسار الحركة للحج فيمكن بيانه كالآتي :

منى (يوم وليلة 8) >> عرفات (يوم 9) >> (مزدلفة ليلة 9) >> (منى صباح 10 أو صباح العيد)

وهذا رابط صفحة مختصرة وبسيطة باللغة العربية لمعرفة المناسك وترتيبها :
وخصوصا ًالفرق بين الحاج المتمتع والقارن والمفرد :
http://www.tohajj.com/data/steps/hajj-steps.htm

وهذا الموقع الأصلي للصفحة السابقة : وهو متخصص في الحج والعمرة وخدماتهما :
http://www.tohajj.com/

والآن .. إليكم الفيديوهات :
--------------------
----------------------------

أولا ً:
هذا فيديو مبسط بطريقة رسومية (باللغة العربية) :

ثانيا ً:
هذا فيديو مُصور قرابة الـ 40 دقيقة (باللغة العربية) :

ثالثا ً:
هذا فيديو ثالث كذلك قرابة الـ 40 دقيقة (باللغة الإنجليزية) :

رابعا ً:
وهذا فيديو آخر أيضا ًقرابة الـ 40 دقيقة ولكن (باللغة الفرنسية) :

والآن ...
أترككم مع الصور المختارة - وأرجو من إخواني الأعلم مني تنبيهي لأي خطأ فيما كتبته أو الصور - :

أولا ًصورة مواقيت الإحرام التي لا يتعداها مَن نوى العمرة أو الحج إلا وهو محرم :

ملحوظة بالنسبة للبرقع والنقاب :
وهي أن تسدل المسلمة على وجهها (أي بالصورة التي لا تظهر فيها عيناها) ,,
فهكذا فعلت زوجات النبي كما في الحديث الصحيح عن عائشة رضي الله عنها ...
بمعنى : أنها إذا كانت وسط الرجال أو قريبة منهن : تسدل على وجهها ..
وأما في الخيمة أو الفندق أو بمعزل عن الرجال الأجانب :
فلها أن تكشف وجهها لأن ستر وجه المرأة ليس من الإحرام ولا لبس القفازين ..

-----------------
---------------------------

وهذا شرح ٌآخر بالصور أيضا ً:

والله الموفق ..
مرسلة بواسطة مدونة أبو حب الله في 9:57 ص
إرسال بالبريد الإلكتروني كتابة مدونة حول هذه المشاركة المشاركة في Twitter المشاركة في Facebook
التسميات: قضايا راهنة
رسالة أحدث رسالة أقدم الصفحة الرئيسية

إجمالي مرات مشاهدة الصفحة


  • قضايا راهنة (11)
  • ما يجب أن تعرفه عن نظرية التطور (61)
  • هدم أسس الإلحاد (11)
  • يدخلون الإسلام (4)

الاثنين، 3 سبتمبر، 2012

متفرقات ...

شبهة العصب الحنجري في الفقاريات وخاصة الزرافة !!..

وأصل الشبهة تقدم بها أحد الزملاء الملاحدة ..
متأثرا ً- ومصدقا ً- لأحد فيديوهات البهلوان ريتشارد دونكي ...
ذلك الذي لم يعد يستحي من أي امتهان للعلم - عيني عينك - فقط لإطالة بقاء الروح في شبهات التطور التي باتت تتساقط الواحدة تلو الأخرى في انهيار متسارع يوحي أنه الأخيربإذن الله تعالى !!!..

لن أطيل عليكم ..
تقدم الزميل الملحد بالفيديو الذي يقف فيه داوكينز مع إحدى متخصصات التشريح أمام عنق الزرافة الطويل : ليقول لنا أن العصب الحنجري المتفرع من العصب الحائر أو المبهم : ينزل من المخ إلى القلب : ثم يصعد مرة أخرى إلى الحنجرة : في دورة : لا فائدة منها وإنما : هي من بقايا التطور منذ الأسماك !!!..
وتعالوا نقرأ معا ًالرد لنفهم أكثر ...
وعلى بركة الله ...
-------

1...
زميلي ...
لا يلعب داوكينز وأمثاله : إلا على العوام ومَن لا يستطيعون فهم تفاصيل ما يقول : أو حتى ليست لديهم ملكة البحث والتقصي عنه !!!..
ومن هنا :
فالكلام الذي تسمعه أنت وتفهمه ويترجمه عقلك لمعاني حسب خيالك : ليس بالضرورة يُعد (صدمة) كما تتوقع لغيرك !!!!..
حيث غيرك هذا قد يكون له من العلم أو القدرة على التقصي وتتبع الحقائق : ما ليست لك ..
ولأعطيك مثالا ً:
وقد فضلت بسببه تأخير ردي عليك لما لا يقل عن الساعة :
وحتى لا تجد فرصة ًلتغيير كلمتك فيه حيث قلت أنت :

ولاكن الادهى من ذالك ان هذا العصب كان في اسلاف الاسماك البدائيه بحيث كان يلف حول القلب ويرجع للحنجره وبعد التطور بين الاجناس بقي نفس العصب يتبع نفس الاسلوب وفي كل مره اخذ يطول اكثر واكثر لان القلب اصبح الى اسفل اكثر حتى وصل للزرافه بحيث اصبح هذا العصب اطول ما وصل اليه في عمليه التطور.

حيث في ضوء كلامك أعلاه : وما لونته لك باللون الأحمر :
فهل ترى إلى أي مدى انطبعت معاني وإيحاءات زائدة من عندك : نتيجة تأثرك بما ألقاه الكذابون عليك وأوحوا به لخيالك ؟!!!..
إذ السؤال زميلي هو :
من أين جئت في هذه الفرية بأن تلك الأسماك كانت أعصابها تلف حول القلب ثم تعود إلى :
الحنجرة !!!!!!...

فهل كان لها حنجرة ؟!!!..
أترك لك الإجابة .. ولعله سبقك قلمك إذا أحسنا الظن بك وبثقافتك واطلاعك ..
أو أنك لم تنقل كوبي وبيست مضبوط من أقوال التطوريين والملاحدة ..!
حيث بدلا ًمن الحنجرة التي ذكرتها أنت هنا : هم يذكرون الخياشيم !!!..
هذه واحدة ...

2...
وأما الثانية والتي تدل على سطحية تفكير الملحدين والمتلقين لهذا الهراء فهي :
وبالله عليك : هل عندما أرى بيتا ًكبيرا ًبارع الجمال والتنظيم والإبداع : ثم آتي إلى باب صغير في وسط باب المدخل الكبير فقال : هذا الباب الصغير ليس له فائدة !!!.. لأن الباب الكبير يفي بالغرض !!!.. ثم أحكم - ولهذا السبب فقط وترك كل الإبداع الآخر - أحكم أن صاحب هذا البيت الكبير لا يفهم شيئا ً!!.. بل وأنه بهذا الخطأ الصغير : أثبت أن البيت ليس له صانع أصلا ًبل هو صدفة !!!.. ولم يدر المسكين أن أهل البيوت الكبيرة مثلا ًيفتحون الباب الكبير فقط : عندما تستدعي الحاجة لذلك مثل دخول حشود ومجموعة كبيرة من الزائرين مثلا ًأو في دخول أثاث ضخم .. وأما غير ذلك : فهم يستخدمون الباب الصغير لدخول الشخص والشخصين فقط : وتوفيرا ًللوقت والجهد !!!!..

فهذا فقط مجرد مثال : لما كان من المفترض بك زميلي وغيرك أن تفكروا فيه أصلا ً!!!..
وإلا بالله عليك - وللمرة الثانية - :
ألم تفكر أصلا ًفي كيف انتقلت الأسماك من البحر إلى البر طالما كانت بذلك الغباء الذي لم تستطع فيه تلافي خطأ مثل هذا الخطأ في زعمكم لعصب واحد ؟؟!!!..
ألم تفكر كيف ظهرت لها أيدي وأرجل وجهاز تنفسي كامل جديد وجهاز إخراجي كامل جديد : وما استلزمه كل ذلك من إعجازات في التوصيل العصبي الملائم لها وحتى أصغر الأصابع أو الحوافر أو الأطراف ؟!!!..
هل تدري شيئا ًزميلي أنت أو غيرك من الملحدين عن مدى تعقيدات الجهاز العصبي في أي حيوان ؟!!!..
فهل بعد كل ذلك الإعجاز : تشكون في أن هذا العصب الجنجري بهذه الصورة :
فيه خطأ ؟!!!..
سبحان الله العظيم ...

3...
وحتى الزرافة التي يتشدق بها المخبول داوكينز : أفلم يسترعه النظر ابتداء ًفي إعجاز تركيب رقبتها التي ادعوا استطالتها صدفة ًوتطورا ًأعمى ؟!!!..
هل استوقفه كيفية وصول الدم من القلب إلى مخ الزرافة ؟!!!..
حيث حباها الله تعالى بقلب كبير : يستطيع ضخ الدم إلى هذا المخ رغم ارتفاعه فوق مستوى القلب بحوالي ثلاثة أمتار !!!..

حيث حتى مع افتراض أن ضغط دم الزرافة من القوة بحيث يتغلب علي الجاذبية الأرضية فيصل إلى المخ : فإن هذا الضغط بهذه الصورة كفيل أيضا ً- نظريا ً- بتفجير الأوعية الدموية الرقيقة في العين والمخ نفسه !!!..
أو حتى دفع الدم إلى الخارج في حالة الاسترخاء أو إنزال الرأس !!!..
وكل ذلك لا يحدث أبدا ً..!! بل تحيا الزرافة حياتها بكل حرية وتلقائية بغير خوف من هذه المسألة إطلاقا ً!!!..

فما هذه الانتقائية الخبيثة في التعرض لتفاصيل مخلوقات الله زميلي ؟!!..
حيث يتركون الإعجاز الذي يشاهده كل البشر : ويذهبون للشبهة التي لا يعرف ردها أكثر العوام ؟!!!..
ألم أقل لك عن خبثهم وعدم أمانتهم ؟!!!..
وإليك هذا الرابط - فوق البيعة - : عن الإعجاز في خلق الإبل التي قال عنها المولى عز وجل :
" أفلا ينظرون إلى الإبل : كيف خـُلقت " ؟!!!..
http://abohobelah.blogspot.com/2012/06/6_9264.html

4...
وأما النقطة الأخيرة - وقبل الدخول مباشرة ًفي نسف شبهتك وشبهة داوكينز - فهي :
هل ترى - وإذا كنت قارئا ًبالفعل لكلام التطوريين عن الانتخاب الطبيعي - : هل ترى فجاجة التناقض عندما ينسبون لذلك الانتخاب تارة : القدرة الرهيبة على حسن اصطفاء الأصلح: وتنحية الغير صالح أو الذي لا فائدة منه : ثم لما يريدون نقد مخلوقات الله تعالى بعد الظهور العلمي لمبدأ (التصميم الذكي) الذي قصم ظهورهم بعيدا ًعن لهجة الدين : هل رأيتهم كيف رجعوا فنسبوا للانتقاء الطبيعي الغباء والعمى وترك الأخطاء : لملايين ومئات الملايين من السنوات بغير تعديل ولا إقصاء ؟!!!..
ألم ترى شبهاتهم عن الريتروفيروس أو الجانك جين : وكيف ترك الانتخاب الطبيعي هذه الأخطاء في الجينات لملايين السنين ؟!!!..
ألم ترى الآن سماجة قولهم بأن خطأ ًمثل الخطأ المزعوم هذا للعصب الحنجري :
ظلت تحمله ((((( كل )))))) الكائنات الحية منذ تطور الأسماك : ومرورا ًبكل الفقاريات : زواحف - برمائيات - ثدييات : زراف وحتى الإنسان !!!..
فسبحان الله العظيم على تلجلج الباطل وتناقضه دوما ً!!!.. وصدق القائل والله :
" الحق أبلج : والباطل لجلج " !!!..

ولا يغرنك زميلي الضجات الإعلامية التي يفتعلها الملاحدة مع كل كذبة :
فبعد قليل منها ينقشع الضباب وتهدأ الموجة وينكشف الماء عن الحقيقة مثل كل مرة !!!..
وها هي التي كانوا يسمونها بـ (الزائدة الدودية) في جسم الإنسان :
أيضا ًظلت فترة ًلم يكونوا يعرفون لها فوائد محددة - ولذلك سموها بالزائدة - !!..
وجعلها الملحدون من أكبر دلائلهم على عدم وجود خالق حكيم :
< وتماما ًكما يتشدقون الآن بهذا العصب الحنجري الراجع وصدقتهم أنت >

فانقصمت ظهورهم باكتشاف فوائدها من إنتاج وحفظ مجموعة متنوعة من البكتيريا والجراثيم : والتي تلعب دوراً مفيداً للمعدة !!!..
http://www.quran-m.com/firas/arabico...&select_page=2

5...
والآن .. مع البهاريز ...
والشكر موصول لأخي الحبيب الإشبيلي من الرابط التالي من منتدى كلمة سواء : فهو الذي فصل وبحث وترجم جزاه الله خيرا ً: ومالي الآن إلا العرض :
http://www.kalemasawaa.com/vb/t18741-2.html

6...
ولشرح الشبهة أولا ًلمَن لا يعرفها : نقول :
أن هناك فرع ٌمن العصب الحائر : يسمى عصب الحنجرة الراجع (بفرعيه اليمين واليسار) Recurrent laryngeal Nerve ويُطلق عليه اختصارا ً RLN : حيث يظن التطوريون - أو هكذا أرادوا إيهام مَن يسمع لهم - : أنه لا وظيفة له من المخ : إلا فقط : الوصول للحنجرة !!!.. وعلى هذا :
فقد اصطنعوا التعجب من كيف أنه ينزل هذا العصب ليلتف أولا ًحول الشريان الأبهر في الصدر عند القلب : ثم يرجع للحنجرة !!!..
وذلك في كل الحيوانات !!.. وعلى الأخص الزرافة لطول المسافة بين المخ والقلب والتي قد تصل لـ 3 متر : يقضيها هذا العصب في الذهاب والإياب بدون أية فائدة تذكر -حسب قولهم المكذوب - في حين كان ممكن أن يتصل مباشرة بالحنجرة في أعلى الرقبة وانتهى !!!..
ومن ذلك خرجوا بقولهم أن هذا من أقوى الأدلة على : سوء تصميم ..!

لأنه طالما كان الهدف (الوحيد) لهذا العصب هو فقط الوصول للحنجرة :
فكان الواجب - لو كان هناك خالق حكيم أو تصميم ذكي - : أن ينزل من المخ إلى الحنجرة في أعلى الرقبة مباشرة : دون الحاجة للوصول إلى الصدر أولا ًثم الرجوع إلى الحنجرة!!!..

ومن أشهر مَن نفخ وركز على هذه الكذبة والشبهة المتهافتة مثله :
ريتشارد دوكينز (أو دونكي كما يسميه العقلاء) .. كوين جيري .. شوبين نيل .. مات ريدلي وغيرهم ..
فما هو الرد إذا ً؟؟!!!..

1))
أنه يوجد بالفعل عصب يصل من المخ إلى الحنجرة مباشرة ً!!!!.. وهو غير هذا العصب الحنجري صاحب الشبهة !!!.. وبذلك ينهدم جزء كبير من استدلال وتعجب هذا الدونكي ريتشارد !!!.. ألا وهو العصب الحنجري العلوي Superior Laryngeal Nerve والذي يُطلق عليه اختصارا ً: SLN
وبذلك يتحقق طلب الدونكي ريتشارد في مقطع الفيديو إذا كان هناك مصمم ذكي !!!..
ويُعرف بذلك أيضا ًأنه يكون لهذا العصب يقينا ًفوائد أخرى غير العصب الأول العلوي !!
وإليكم الصورة التالية : ترون فيها العصب الحنجري العلوي : هو الأول من أعلى : والآخر الراجع : هو الأخير من أسفل :

< ملحوظة لمَن يعلم : مع كل تفنيد لشبهة لهذا الحمار : يتبين أنه لا يعرف شيئا ًعن علم التشريح ! >

2))
أن هذا الدونكي ريتشارد : استخدم الكذب حيث ادعى فقط وأوهم مَن يستمعون له ويصدقونه : أن هذا العصب الحنجري : مجرد ينزل فقط إلى منطقة القلب في الصدر ثم يصعد إلى الحنجرة !!!.. وبدون أن يذكر أولا ًأنه فرع من العصب الحائر (أو المبهم وهو النازل أصلا ًمن المخ إلى أسفل) : ومن غير أن يذكر ثانيا ًوظيفة هذا العصب الراجع في تغذيته للقلب والمرئ والقصبة الهوائية قبل أن يصل إلى الحنجرة ..!!
وإليكم النقل التالي من الويكيبديا عن عصب الحنجرة الراجع :
http://ar.wikipedia.org/wiki/%D8%B9%...A7%D8%AC%D8%B9

حيث سنعد معا ًالوصلات التي يصلها هذا العصب في الجسم : ومن الرابط أعلاه :

" يشار إليه بأنه "راجع" لأن فروعه تعصّب عضلات الحنجرة في الرقبة خلال طريق ملتوية إلى حد ما؛ فهي تنحدر نحو القفص الصدري قبل أن ترتفع ما بين القصبة الهوائية والمريء لتصل إلى الرقبة.
العصب الحنجري اليسار -والذي هو الأطول- يتفرع من العصب المبهم ويلتف تحت قوس الشريان الأبهر، خلف الرباط الشرياني ثم يصعد. من الناحية الأخرى يلتف الفرع الأيمن حول الشريان تحت الترقوة اليمنى. مع التفاف العصب الراجع حول الشريان تحت الترقوة أو الشريان الأبهر يعطي عدة خيوط قلبية للجزء العميق من الضفيرة القلبية. وأثناء صعوده في الرقبة يعطي فروعًا (تكون أكثر في الجهة اليسرى) إلى الغشاء المخاطي والحائط العضلي في المريء، ويتفرع إلى الغشاء المخاطي والألياف العضلية في القصبة الهوائية، ويعطي بعض الخيوط البلعومية إلى العضلة البلعومية المضيّقة العلوية.
ينقسم العصب إلى فرعين أمامي وخلفي ثم يزود العضلات في الحنجرة، فهو يزود كل عضلات الحنجرة باستثناء العضلة الحلقية الدرقية التي يعصّبها فرع خارجي من العصب الحنجري العلوي.
يدخل العصب الحنجري الراجع في البلعوم جنبًا إلى جنب مع الشريان الحنجري السفلي والوريد الحنجري السفلي، تحت العضلة المضيّقة السفلية ليعصّب عضلات الحنجرة الداخلية المسؤولة عن التحكم في تحركات الطيات الصوتية " ..!

وبالطبع له أهمية كبيرة في أثناء العمليات الجراحية في الرقبة وخصوصا ًعمليات الغدة الدرقية ..
أقول :
ولا يخفى ما لاتصاله بالقلب من أهمية في التحكم في عمليات القلب الدقيقة للأجهزة التي يتصل بها هذا العصب كما رأينا :
ولا تخدعنا الإضافة الآلية اليتيمة التي أضافها التطوريون في الصفحة - كعادتهم في الويكيبديا - بأن ذلك العصب وبصورته هذه : له علاقة بالتطور !
ثم حكوا نفس الاسطوانة المشروخة من أساطير التطور من عهد الأسماك !!!..
< بالمناسبة : لهم قصص لتفسير طول أنف الفيل وقصص لكيفية ظهور اللبن وغيرها : تقلب الإنسان على قفاه من الضحك ما شاء الله : مبدعين ! >

3))
قام العالم الأحيائي Wolf-Ekkehard Lِnnig من معهد بلانك لتربية النبات : بنشر بحث بعنوان : The Laryngeal Nerve of the Giraffe: Does it Prove Evolution?
http://www.weloennig.de/LaryngealNerve.pdf

وقال فيه أن من 0.3 إلى 1 بالمئة من البشر : لديهم (( عيب )) في عصب الحنجرة الأيمن لديهم : حيث أنه قصير !!!.. ويسلك بالفعل طريقا ًمختصرا ًإلى الحنجرة !!!.. وقال أن ذلك (( عيب خلقي )) يعرف بـ : عصب الحنجرة اللادوراني Non-Recurrent' Laryngeal Nerve
وفي هذه الحالة : فقط الجزء الأيمن من العصب هو الذي يتأثر غالبا ً: ويصاحب ذلك تضخم في الشريان تحت الترقوة اليمنى من قوس الأبهر في جانبه الأيسر

وإليكم النص بالإنجليزية :
The fact is that even in humans in 0.3 to 1% of the population the right recurrent laryngeal nerve is indeed shortened and the route abbreviated in connection with a retromorphosis of the forth aortic arch. ("An unusual anomaly ... is the so-called 'non-recurrent' laryngeal nerve. In this condition, which has a frequency of between 0.3 - 1%, only the right side is affected and it is always associated with an abnormal growth of the right subclavian artery from the aortic arch on the left side"
Gray's Anatomy 2005, p. 644.; see also Uludag et al. 2009

والسؤال الغريب هنا - ولكل مَن يؤمن بقدرة وفاعلية إلهه وخالقه الانتخاب الطبيعي الجبارة [image] -
إذا كانت الطفرات مثل تلك التي تجعل العصب أقصر : ما زالت تحدث حتى الآن على الصعيد البشري !!.. فهذا يعنى أنها حدثت لملايين لهم من قبل بل ولغيرهم من الثديات وباقي الفقاريات الأخرى :
فلماذا - وووفقا ًللانتخاب الطبيعي - : لم يتم انتخاب وانتقاء هذه الحالات : ويتم إقصاء الحالات الأخرى التي فيها العصب أطول طريقا ًبغير فائدة بزعمهم ؟!!!..

وفي الحقيقة : أن العكس هو الموجود (لأن قصر هذا العصب هو الذي يعد عيبا ً!!) !!..
يقول العالم الأحيائي Wolf-Ekkehard في ذلك :

All these 'short-cut mutations' were regularly counter-selected due to at least some disadvantageous and unfavourable effects on the phenotype of the so affected individuals

والترجمة :
" كل هذه الطفرات (أي التي تجعل مسار العصب قصيرا) : تم اقصاؤها على الأقل : بسبب غير ملائمتها والآثار غير المؤاتية على النمط الظاهري للأفراد المتضررين " ..!

4))
وفي نفس السياق السابق : ومن الرابط التالي :
http://casereports.bmj.com/content/2...2008.1107.full

وتحت الموضوع التالي :
Anatomic variations of the non-recurrent inferior laryngeal nerve

نقرأ :
DESCRIPTION

The non-recurrent inferior laryngeal nerve (NIRLN) is a rare anomaly (0.5–0.6% on the right side, extremely rare on the left side (0.004%)), which increases the risk of damage to the nerve during surgery. The right NRILN is associated with a right subclavian artery arising directly from the aortic arch. The left NRILN is associated with situs inversus.1–3

والترجمة :
" العصب الحنجري الغير ملتف (اللادوراني) هي حالة نادرة بنسبة 0.5 الى 0.6 % في الجهة اليمنى .. وتعتبر نادرة جدا بنسبة 0.004% في الجهة اليسرى .. والتي قد تزيد من الخطورة في اتلاف هذا العصب أثناء الجراحة .. وفي هذه الحالة فقط : الجزء الأيمن هو الذي يتأثر ويصاحب ذلك تضخم في الشريان تحت الترقوة اليمنى من قوس الأبهر في جانبه الأيسر " ..!!

وهو تكرار لنفس ما قرأناه في النقطة السابقة : والذي يؤكد على أن العصب بالصورة التي أرادها الدونكي ريتشارد : يُعد عيبا ًوخللا ًيستدعي علاجه !!!..
فسبحان العليم الحكيم !!!..

5))
وأما الأعجب والأعجب ..
فهو أنه تم اكتشاف فائدة من اتصال ولف هذا العصب الحنجري بالشريان الأبهر عند القلب : وذلك في مرحلة التكون الجنيني السادسة عشر !!!..
وهي فائدة غريبة وفريدة جدا ًلا تدل إلا على الخالق سبحانه ولا دخل لخرافة الصدفة ولا خبل التطور والعشوائية بها !

فالعصب الحنجرى الراجع الأيسر : يلعب دوراً محوريا فى تكوين القناة الشريانية : ductus arteriosus وهى عبارة عن شريان عضلى muscular artery : فريد من نوعه ووظيفته في تلك الفترة الهامة من تكون جنين الإنسان تحديدا ً!!.. حيث يصل بين الشريان الرئوى والأورطى فى الجنين : أثناء وجوده فى الرحم ...
وهو المسؤل عن انحراف الدم المؤكسج الآتي من الحبل السرى بعد أكسجته فى المشيمة : فيأخذه بعيدا ًعن الرئة : ليدخل إلى الأورطى مباشرة ..!!
وذلك لأن الأجنة لا تتنفس عن طريق الرئة .. بل عن طريق المشيمة من خلال الأكسجين المار بدم الأم ...!
فبالله عليكم :
هل مثل هذه التفاصيل الدقيقة : هل هي عرضة أصلا ًللتطور الأعمى وتجربة الصواب والخطأ لتختار الصدفة والانتخاب المزعوم من بينها ؟!!..
أم أنها خلقت مرة واحدة مثلها مثل آلاف العلاقات في أجسام الكائنات الحية التي لا يتصورها عاقل ولا بأي منطق : إلا أنها خلقت هكذا مباشرة ً!!!..
ونواصل ...

هذه القناة العضلية : لها مواصفات خاصة لا تشبه أيا من شرايين الجسم !!.. فهى تعتبر شريان عضلى غير مطاط : يسمح بمرور كمية ضخمة من الدم بين شريانين : هما الأكبر فى جسم الإنسان ..!! وأما السبب فى ذلك : فهو العصب الخاص بموضوعنا هنا وهو الحنجري الراجع Ltrecurrent laryngeal nerve ...!
حيث يقوم هذا العصب - وبالتفافاته التي لم تعجب الحمار داوكينز - : يقوم بالشد على تلك القناة خلال التفافه حولها .. ويؤهله لذلك طبيعته الخاصة من محتواه من الأنسجة الليفية fibrous tissues أكثر من باقي الأعصاب الأخرى .. وهو ما يمكنه من لعب هذا الدور الفريد وحده فى تكوين الجهاز الدورى فى الأجنة ..
والترجمة السابقة هي لأخي الحبيب الدكتور حسن المرسي .. وذكر ذلك من كتاب التشريح الشهير :
grays anatomy الطبعة 39 صفحة 30 ...

وإليكم النص باللغة الإنجليزية :

However, just to refer to one possible substantial function of the Nervus laryngeus recurrens sinister during embryogenesis: "The vagus nerve in the stage 16 embryo is very large in relation to the aortic arch system. The recurrent laryngeal nerve has a greater proportion of connective tissue than other nerves, making it more resistant to stretch. It has been suggested that tension applied by the left recurrent laryngeal nerve as it wraps around the ductus arteriosus could provide a means of support that would permit the ductus to develop as a muscular artery, rather than an elastic artery"
Gray's Anatomy, 39th edition 2005, p. 30

6))
وأخيرا ً...
فتجدر الإشارة إلى أن هناك أهمية كبيرة أيضا ًلكون العصب المرتد الحنجرى يصعد للحنجرة من الأسفل ..
وهى أنه بهذه الطريقة : يوفر تغذية عصبية ثنائية للحنجرة ..! بحيث لو انقطع أحد العصبين السفلي الراجع أو العلوى : تظل الوظيفة محفوظة يالآخر ..!!
ولا يتسبب هذا الإنقطاع بفشل كامل للحنجرة ...!!!

وسبحان الله رب العالمين !!!..
مرسلة بواسطة مدونة أبو حب الله في 10:12 م
إرسال بالبريد الإلكتروني كتابة مدونة حول هذه المشاركة المشاركة في Twitter المشاركة في Facebook
التسميات: ما يجب أن تعرفه عن نظرية التطور
رسالة أحدث رسالة أقدم الصفحة الرئيسية

إجمالي مرات مشاهدة الصفحة


  • قضايا راهنة (11)
  • ما يجب أن تعرفه عن نظرية التطور (61)
  • هدم أسس الإلحاد (11)
  • يدخلون الإسلام (4)

الاثنين، 3 سبتمبر، 2012

متفرقات ...
شبهة تطور إحدى سحالي أوروبا (سحلية الحائط الإيطالية) !!..

وقد حاورني فيها أحد الأخوة منذ أيام قائلا ً:

بعد مشاهدة فيديو على اليوتوب يقول ان التطور تم مشاهدته بالفعل حيث تم نقل سحالي من دولة لأخرى فاصبحت خلال ثلالثين عام من آكلي حشرات الى آكلي نباتات. لا استطيع ايجاد الفيديو مرة اخرى ارجو المعذرة. الفيديو ليس فيه تفاصيل بل ذكر فقط الحيوان فبحثت عنه في ويكيبيديا:
http://en.wikipedia.org/wiki/Italian_wall_lizard

فأنقل ردي عليه هنا للفائدة .. والله المستعان ..
---------

أخي الكريم ...
لقد اطلعت على الرابط من الويكيبديا ..
ووجدتها عملية كذب ونصب وغش ( عادية جدا ً) من التي احترفها التطوريون ..
حيث اعتادوا على تزييف الحقائق وتلبيسها بظواهر وكائنات عادية ولكنهم يغشون في التعليق عليها والنتائج والافتراضات ..
وهو ما يذكرني بخدعتهم من قبل عن فراشات التطور ..! ويمكنك متابعة الفضيحة من الرابط التالي :
http://abohobelah.blogspot.com/2012/06/4.html

وأما في شبهتهم هذه المرة :
فقد جاءوا إلى نوعين مختلفين من السحالي - وبالاختلافات الجسمية والسلوكية التي ذكروها هم أنفسهم - : ثم كذبوا فقالوا بأن أحد النوعين : قد تطور من الآخر !!..
بس ....
هيا دي كل الحكاية أخي ...
وإليك التفاصيل في نقاط ...

1...
قد لا يعرف الكثيرون أن هناك أنواع من السحالي بالفعل تأكل النباتات ...!!
فإن الطعام الأساسي للسحالي هو الأشياء اللينة .. وذلك لأن أغلب السحالي لها أسنان قصيرة تمسك بها الطعام ولكنها لا تقطعه .. وعلى هذا فطعامها الأساسي الحشرات والأشياء الطرية .. ومنها ما يأكل النباتات والفواكه أيضا ً!!!..
رأيت أن أذكر ذلك لأن البعض ممَن ليس لديه أية خلفية عما يسمع أو يقرأ : قد يظن أن السحلية موضوع الشبهة للتطوريين : قد تطورت من أكل الحشرات إلى أكل النباتات !!..
وإليك الدليل على أن من السحالي أصلا ًما يأكل النباتات والفواكه ..
ففي رابط الموسوعة التالي عن السحالي نقرأ :
http://www.almaoso3a.com/3743/39/11/...%84%D9%8A.html

تتغذى السحالي على الحشرات التي تمسكها بلسانها , وتأكل الطعام الطري ولها أسنان تساعدها على الإمساك بالطعام دون تقطيعه إذ تبتلعه كاملاً . وبعض السحالي لها نظام غذائي خاص .
فالسحلية ذات القرن تأكل النمل , والسحالي الأخرى تأكل النباتات أحياناً والفواكه . أما سحلية الموينتور فهي السحلية الوحيدة التي تأكل اللحوم والحيوانات الميتة وأحياناً تمسك بالخنازير الصغيرة وتبتلعها كاملة .

وأما من رابط الويكيبديا التالي عن السحالي :
http://en.wikipedia.org/wiki/Lizard

ومن منتصف الصفحة تقريبا ًتحت عنوان (Relationship with humans) أو علاقتها مع الإنسان .. وبجوار صورة سحليتي تنين الكومودو نقرأ :

Lizards are predominantly insectivorous, but some eat fruit, or vegetables. Live crickets and worms are the most typical foods for pet lizards

والترجمة :
أغلب السحالي هي من آكلات الحشرات .. ولكن بعضها تأكل الفاكهة أو الخضروات .. وتعد الصراصير الحية والديدان هي الأطعمةب الأكثر شيوعا ًللسحالي الأليفة ..

والآن .. نأتي للقصة المذكورة في الرابط الذي ذكرته أنت من الويكيبديا أخي ...

2...
فالقصة باختصار :
هي أن السحلية P. sicula (سحلية الحائط الإيطالية) : تم في عام 1972 نقل عشرة بالغين منها : من جزيرة Pod Kopište إلى جزيرة Pod Mrčaru التي تبعد عنها فقط 3.5 كلم شرقا ًبكرواتيا ..
ثم مع انتهاء الحروب اليوغوسلافية (يقصدون البوسنة والهرسك إلخ) : عاد العلماء إلى الجزيرة الثانية : فماذا وجدوا ؟؟؟..
< هكذا بقدرة قادر : وفي 35 سنة مش ملايين السنين يا بلاش : من 1972 : 2007 تقريبا ً> :
وجدوا نوعا ًمتغيرا ًكثيرا ًمن السحالي !!!..
حيث يعتمد في أكله على النباتات وليس الحشرات : وعلى هذا صاحبته عدة تغيرات في جسده سواء من الداخل لتوائم هضم النباتات : أو من الخارج !!!...
شوف يا أخي إزاي !!!..

فقوة العضة أقوى !!.. ومتوسط الحجم أكبر !!!.. < كل ده ولسه شايفين ومصرين إنها نفس النوع من السحلية !! > وأطراف خلفية أقصر !!!.. ومتوسط سرعة عدو أو جري أبطأ !!!.. وتغير في الاستجابة لمهاجمة السكان !!!.. ووجود اختلاف في المصران الأعور لتبطيء مرور الطعام وتوفير غرف تخمير لكي تستطيع الميكروبات تحويل السيليلوز لهضم الطعام النباتي !!!.. وكذلك وجود ديدان خيطية في تلك السحالي ليست موجودة لدى سحالي الجزيرة الأولى !!!..

بس ...
انتهت الخدعة ... أقصد القصة ....!
وإذا لم تكن قد وقفت بعد على أبعادها أخي الكريم : فإليك بعض المفاتيح :

1))
يقولون أنه لما وجد العلماء تلك الاختلافات الكبيرة : قاموا بعمل تحليل حمض نووي DNA لنوع السحلية في الجزيرة الأولى : والذي وجدوه في الجزيرة الثانية : فماذا وجدوا ؟؟..
وجدوا أنه شبيه به !!!.. فقط ..
مثلما يتشابه أي نوعان من فصيلة واحدة من الكلاب والذئاب إلخ !!!..
وإليك النص بالإنجليزية :
While mitochondrial DNA analyses have verified that P. sicula currently on Pod Mrčaru are genetically very similar to the Pod Kopište source population

2))
هذا التطور المزعوم : لا دليل عليه .. لأنه لم يشاهده أحد أصلا ًولم يتابعه أحد بالتدوين والملاحظة كأي فريق علمي محترم - ولا سيما مع ظاهرة جديرة بالاهتمام مثل هذه لو صحت لقلبت الكفة إليهم ولكنهم يعرفون أنهم مخادعين !! - إلخ .. وعلى هذا فافتراض التطور المزعوم ليس عليه شهود وذلك باعترافهم أنفسهم :
and the P. sicula expanded for decades without human interference,

بمعنى :
أن الأمر لا يعدو كونه مجرد (افتراض عمياني) ...!
وأن السحالي في الجزيرة الثانية : هي نوع آخر أصلا ًوليست هي نفسها التي في الجزيرة الأولى !!!..

3))
وأما الأغرب والأغرب لبطلان هذه الفرضية الخيالية التي لا دليل عليها :
فهو أن صفات الجزيرتين أصلا ً: تكاد تكون متطابقة !!!!..
فما الذي أدى لتغير هذه السحالي في الجزيرة الثانية : وعدم تطور الأخرى التي في الجزيرة الأولى !!!!..
فالجزيرتان : في نفس الموقع من البحر الأدرياتيكي وكما قالوا هم بأنفسهم : ولا يفصلهما إلا 3.5 كم فقط !!!..
In 1971, ten adult P. sicula specimens from the island of Pod Kopište were transported 3.5 km east to the island of Pod Mrčaru (both Croatian islands lie in the Adriatic Sea near Lastovo)

وأما الأكثر غرابة : فهو أن الجزيرتين لهما نفس :
الحجم !!!.. والارتفاع !!!.. والمناخ المحلي !!!.. والغياب العام من الحيوانات المفترسة الأرضية !!!!...
The two islands have similar size, elevation, microclimate, and a general absence of terrestrial predators

فهل اتضحت الصورة الآن أخي الكريم ؟!!!..

ولا يغررك كتابتهم لافتراضاتهم الخيالية في كتب أو مجلات أو في النت إلخ !
ولذلك وضعت لك موضوع الفراشات المزورة وتزويرهم للحقائق + غشهم في التصوير إلخ !
فهذا ديدنهم إن كنت قرأت موضوع التطور هنا : أو من مدونتي إذا كنت لا تعرفهم :
http://abohobelah.blogspot.com/2012/...g-post_28.html

وأما إذا صادفت ملحدا ًعنيدا ًممسوح العقل لا يريد أن يقتنع :
فقل له :
ائتني بشهادة موثقة من أهل الجزيرة الثانية : أن هذا النوع من السحالي لم يكن موجودا ًلديهم من قبل !!!..

وأخيرا ً- وهي قاصمة الظهر لأمثالهم - :
أن التطور بصورته هذه التي أعلنوا عنها : هو من أتفه الافتراضات التطورية : لأنه يفترض تحور الكائن تبعا ًوملاءمة ًلظروف بيئته الخارجية !!!..
ومع استحالة تطور كائن بظهور عضو جديد (صدفة) حتى ولو كان تطور في أعضائه الداخلية :
إلا أن المسألة أصلا ًساقطة علميا ًلأنه بفرض حدوثها (جدلا ًفقط) في سحلية واحدة أو حتى العشرة مرة واحدة : فيستحيل تناقل وتوريث هذه الصفات الجديدة المكتسبة في حياتهم: إلى أبنائهم وأحفادهم !!.. أو انتقاله من أجسادهم نفسها : ليكتسب جينات وشيفرات وراثية على الحمض النووي !!.. وذلك تبعا ًللقاعدة والقانون الوراثي الشهير القاصم للتطور :

((( الصفات المكتسبة : لا تورث ))) !!!!..

والله الموفق ...
مرسلة بواسطة مدونة أبو حب الله في 10:56 م
إرسال بالبريد الإلكتروني كتابة مدونة حول هذه المشاركة المشاركة في Twitter المشاركة في Facebook
التسميات: ما يجب أن تعرفه عن نظرية التطور
رسالة أحدث رسالة أقدم الصفحة الرئيسية

إجمالي مرات مشاهدة الصفحة


مدونة أبو حب الله: أحداث 11 سبتم�_0AC30F294A

  • قضايا راهنة (11)
  • ما يجب أن تعرفه عن نظرية التطور (61)
  • هدم أسس الإلحاد (11)
  • يدخلون الإسلام (4)
ليست هناك أية مشاركات تحمل التصنيف أحداث 11 سبتم�_0AC30F294A. عرض كل المشاركات
ليست هناك أية مشاركات تحمل التصنيف أحداث 11 سبتم�_0AC30F294A. عرض كل المشاركات
الصفحة الرئيسية
الاشتراك في: الرسائل (Atom)

إجمالي مرات مشاهدة الصفحة


مدونة أبو حب الله: أقوال المنذ2F5CCD286

  • قضايا راهنة (11)
  • ما يجب أن تعرفه عن نظرية التطور (61)
  • هدم أسس الإلحاد (11)
  • يدخلون الإسلام (4)
ليست هناك أية مشاركات تحمل التصنيف أقوال المنذ2F5CCD286. عرض كل المشاركات
ليست هناك أية مشاركات تحمل التصنيف أقوال المنذ2F5CCD286. عرض كل المشاركات
الصفحة الرئيسية
الاشتراك في: الرسائل (Atom)

إجمالي مرات مشاهدة الصفحة


مدونة أبو حب الله: إلى كل نصراني

  • قضايا راهنة (11)
  • ما يجب أن تعرفه عن نظرية التطور (61)
  • هدم أسس الإلحاد (11)
  • يدخلون الإسلام (4)
إظهار الرسائل ذات التسميات إلى كل نصراني. إظهار كافة الرسائل
إظهار الرسائل ذات التسميات إلى كل نصراني. إظهار كافة الرسائل

السبت، 1 سبتمبر، 2012

إلى كل نصراني ...

1)) كتاب عهر وزنا !! (اضغط هنا)
2)) كتاب تناقض واختلاف - 300.000 خطأ في كتابكم !! (اضغط هنا)
3)) قساوسة الغش والتحريف !! (اضغط هنا)
4)) صدمات الإله !! (اضغط هنا)
5)) أين عقولكم !! (اضغط هنا)
6)) أنتم والخنزير والخمر والزنا : والشرع الغائب !! (اضغط هنا)
7)) النبي (محمد) في العهد القديم !! (اضغط هنا)
8)) بشارة (عيسى) بـ (محمد) عليهما السلام !! (اضغط هنا)
9)) عندما يذهب البابا للعلاج !! (اضغط هنا)
10)) 16 مصلوبا ًلتخليص العالم !! (اضغط هنا)
-----------

 11)) اسم النبي (محمد) في كتب الأديان القديمة (الهندوسية) (اضغط هنا)

12)) هل ولد (عيسى) في الشتاء ؟ ولماذا 25 ديسمبر ؟!! (اضغط هنا)

13)) لماذا يطأ شنودة الحكومة - جماعة الأمة القبطية !! (اضغط هنا)
-----------

 14)) نفي معاني وأوصاف ألوهية المسيح بأدلة من التوراة والإنجيل وأعمال الرسل (اضغط هنا)
-----------

15)) الرد على جهالات المدعو عزت فام النصراني !! (اضغط هنا)

16)) الرد على تعقيبات المدعو عزت فام على ردودي !! (اضغط هنا)

17)) مواصلة الرد على الكذاب عزت فام - على أول 3 إجابات !! (اضغط هنا)

مرسلة بواسطة مدونة أبو حب الله في 5:17 م
إرسال بالبريد الإلكتروني كتابة مدونة حول هذه المشاركة المشاركة في Twitter المشاركة في Facebook
التسميات: إلى كل نصراني

الخميس، 30 أغسطس، 2012

مواصلة الرد على الكذاب عزت فام على تعقيبه على الـ 6 أسئلة ..
النصف الأول - ويليه النصف الثاني ..

الأخوة الكرام ...

تذكرون الستة أسئلة التي سألتها للكذاب النصراني عزت فام ؟؟..
فقد راسلني بإجابات مفحمة - كعادته كما تعرفون : وكعادة كل نصراني مخزول - !
وسوف أعرض عليكن أولا ًتلك الإجابات على الثلاثة أسئلة الأولى : ثم أعرض عليكم ردي عليه : لأفضح لكم جهله وتدليسه وكذبه (ذلك الذي يكذب على الله في القرآن ونبيه محمد بشبهات : أكل عليها الزمان وشرب ! دقه قديمه صحيح) ..

على أن أتبعه برسالة أخرى مثل هذه إن شاء الله : لفضح باقي تعقيبه على الثلاثة أسئلة الباقية ولكن حين فراغي ..

يقول هذا الكذاب عزت فام :

كما وعدتك سأرد على أسئلتك التي تعتقد أنها تهد المسيحية من أساسها. والمدهش حقا أن تكون أسئلتك نفسها برهان على صحة العقائد المسيحية التي تبين عظمة الخالق وحبه للبشر وإعلاناته لهم.
أولا- تقول: أن عقيدة الصلب وفداء الإله البشري للبشر مأخوذة من عقائد وثنية:
ثانيا – تقول: أن تطابق قصة الإله كرشنا و قصة السيد المسيح تعنى أن الديانة المسيحية مأخوذة من العقائد القديمة:
ثالثا – تقول: أن تطابق تاريخ الاحتفال بعيد الميلاد في الغرب مع الاحتفالات الدينية لديانات سابقة. معناه أن المسيحية امتداد لهذه الديانات الوثنية:

الرد على أولا وثانيا وثالثا:
سيكون ردي عاما بدون الدخول في التفاصيل لأن كثير من التفاصيل التي ذكرتها - خاصة عن الإله كرشنا - غير صحيحة حسب دائرة المعارف البريطانية):
http://www.britannica.com/EBchecked/topic/323556/Krishna
الرد على هذه النقاط الثلاث بسيط جدا. وهو أن الله عز وجل خلق البشر جميعا وهو يحبهم جدا. وعندما سقط آدم أبو البشرية في الخطية وطرد من الجنة، بدأ الله تنفيذ خطة لتخليص آدم وبنيه من العقاب والموت الأبدي ومنحه حياة أبدية في مجد اعظم من مجد الجنة. ولهذا بدأ منذ العصور الأولى للبشرية أن يعطي مؤشرات أو إيحاءات أو إلهامات من خلال الضمير الإنساني للبشرية جمعاء بموضوع التجسد والخلاص والفداء كطمأنة للبشرية أن الله لن يتركهم للشقاء الأبدي. بالإضافة إلى احتكاك اليهود بتوراتهم مع الشعوب الأخرى.
ولم يقتصر هذا الإعلان الإلهي على نبوات التوراة الصريحة لليهود وهم شعب الله المختار في ذلك الوقت والذي سيأتي من نسلهم السيد المسيح المخلص، فقط بل وفي الشعوب حتى الوثنية فامتزجت هذه الديانات المختلفة بالإعلانات الإلهية كما ذكرت.
فمثلا الحضارة الفرعونية وصلت عن طريق الإيحاءات والمؤشرات والإلهام من خلال الضمير الإنساني إلى الاعتراف بالإله الواحد في عهد اخناتون(المتوفى في 1336 قبل الميلاد). رغم أننا لم نسمع بنبي بشرها.
مثال آخر "هذا الدعاء مؤسس بالآية الأولى من كتاب الشريماد بهاغفاتام
“ربي شري كريشنا ابن فاسودفا، أسجد تعظيما لك أيها الحق الذي يَسِم الوجود. أتأمل في الرب شري كريشنا لأنه الحق المطلق والعلة الأخيرة لكل العلل خلق الأكوان الظاهرة وحفظها وهلاكها. هو يعي بكل الظواهر بصورة مباشرة وغير مباشرة وهو المستقل لعدم وجود سبب وراءه سواه. هو الذي أوحى أولا العلم الفيدي بقلب برهماجي أول مخلوقات الكون. هو الذي يصيب حتى كبار الحكماء والملائكة بالوهم مثل حيرة الفرد برؤية الماء في النار أو اليابسة في الماء. الأكوان المادية التي تظهر نتيجة ردود فعل الجبلات الثلاث تبدو حقيقية بخلاف الواقع. لذلك، أتأمل في الرب شري كريشنا باقي الوجود في داره العلية المنزهة أزليا عن أوهام العالم المادي. أتأمل فيه، لأنه الحق المطلق"
منقول من موقع "يوغا المحبة"
وفي هذا الدعاء نرى أن هذه العبادة "عبادة كرشنا" وصلت إلى معرفة الله بصورة ما وأنه "الحق". وتذكر أن السيد المسيح قال عن نفسه "أنا هو الطريق والحق والحياة".
بل أن الإنجيل نفسه يثبت هذه الفكرة التي طرحتها أنت عندما تقرأ إنجيل متى الإصحاح الثاني وقصة المجوس الذين رأوا النجم وحضروا من بعيد للسجود للسيد المسيح رغم انهم مجوسيين. فكيف وُجدتْ نبوات في الكتب الماجوسية عن السيد المسيح ملك اليهود وظهور النجم.. " 1 ولما ولد يسوع في بيت لحم اليهودية، في أيام هيرودس الملك، إذا مجوس من المشرق قد جاءوا إلى أورشليم 2 قائلين: أين هو المولود ملك اليهود؟ فإننا رأينا نجمه في المشرق وأتينا لنسجد له"
إنجيل متى الإصحاح الثاني.
فأعتقد أن ملاحظتك في محلها (لحد ما) من أن هناك ظلال من العقائد الإلهية (المسيحية) ظهرت في أساطير الديانات السابقة كتمهيد لفكر الإنسان ليتقبل فكرة الوحدانية والتجسد والفداء الحقيقي في السيد المسيح.
فليس منطقيا ان يظهر كلمة الله والأقنوم الثاني في الجسد على الأرض، دون أن يتم إعلان ذلك للبشر حتى الوثنيين منهم ولو بطريقة محدودة ولكي تسهل قبولهم ببشارة الخلاص عندما تُقدم لهم بعد قيامة السيد المسيح وصعوده.
ولنتذكر أنه بعظة واحدة من القديس بطرس عن خلاص السيد المسيح لأناس معظمهم غرباء أدى لتحولهم للإيمان بخلاص السيد المسيح .
اقرأ في سفر أعمال الرسل الإصحاح الثاني:
"فلما صار هذا الصوت ، اجتمع الجمهور وتحيروا، لأن كل واحد كان يسمعهم يتكلمون بلغته 7 فبهت الجميع وتعجبوا قائلين بعضهم لبعض: أترى ليس جميع هؤلاء المتكلمين جليليين 8 فكيف نسمع نحن كل واحد منا لغته التي ولد فيها 9 فرتيون وماديون وعيلاميون، والساكنون ما بين النهرين، واليهودية وكبدوكية وبنتس وأسيا 10 وفريجية وبمفيلية ومصر، ونواحي ليبية التي نحو القيروان، والرومانيون المستوطنون يهويد ودخلاء 11كريتيون وعرب، نسمعهم يتكلمون بألسنتنا بعظائم الله".
"فقبلوا كلامه بفرح، واعتمدوا، وانضم في ذلك اليوم نحو ثلاثة آلاف نفس" سفر أعمال الرسل 41:2
فكيف يمكن بعظة واحدة أن يدخل الإيمان المسيحي كل هؤلاء البشر بدون عمل الله ووجود خلفية ثقافية ودينية لديهم عن ظهور الله بصورة بشرية؟؟
ولا شك أن انتشار المسيحية بسرعة في الدول الأوربية والأسيوية والأفريقية بتلاميذ السيد المسيح الاثني عشر بدون قوات وأسلحة وحروب (مثل الإسلام) يدل أولا على عمل الله والروح القدس وفي نفس الوقت أنفكرة تجسد الله في صورة بشرية كانت موجودة في ثقافاتهم وتراثهم بل ودياناتهم.
اقتباس: "وكيف كانت عقول الرومان وقتها مهيئة لتصديق فكره الكفارة والبنوة لما تربت عليه هذه العقول من قبول فكره تعدد صور ظهور الرب"
اقتباس: "من الصعب طبعاً بعد الإطلاع على كل هذه الأدلة أن نعتقد أن وقوع عيد ميلاد المسيح في نفس اليوم لأعياد ميلاد آلهة وثنية هو مجرد صدفة تاريخية".
فعلا إنها ليست صدفة... ولكن الغريب أن هذه الأفكار التي آمنت بها شعوب كثيرة منذ القديم ما زال الكثيرون يجدون صعوبة في تصديقها في عصرنا الحالي. ربما لكبرياء الإنسان الذي يريد أن يخضع فكر الله الغير محدود لفكره المحدود.
تكلمنا عن الديانات الوثنية، فماذا حتى عن الإسلام؟
ألم يشهد عن العقائد المسيحية عفويا (بطريقة غير مباشرة) رغم تعمده التشكيك فيها؟
1- التثليث والتوحيد: الله، كلمة الله (سورة النساء 171:4)، الروح القدس (سورة البقرة 87:2).
2- السيد المسيح هو آدم الثاني: (سورة ال عمران 84:3).
3- السيد المسيح هو الحق: (سورة مريم 34:19).
4- الفداء: ترى في الإسلام غالبية التعاليم اليهودية من تطهير وتضحية بالخروف فاليهود كانوا يقدمون الذبائح ككفارة عن ذنوبهم (فكرة مبسطة عن الخلاص بالدم) ولكن لماذا يحتفل المسلمون بعيد الأضحى؟ وما أهمية حدث تقديم سيدنا إبراهيم ابنه ذبيحة ثم ينقذه الله ليحتفل به المسلمون كأحد العيدين الإسلاميين بل وأكبرهما؟ هل في هذا أيضا إشارة للخلاص (الذي تم) بالابن المتجسد في الإسلام نفسه رغم محاولة القرآن الحثيثة لنفي واقعة الصلب والخلاص؟
الخلاصة:
يتضح من رسالتك ومن العرض السابق أن فكرة تجسد الإله في صورة بشرية وفدائه لخليقته هي فكرة متجذرة في فكر وضمير الإنسان العادي. فمن المنطقي أن الخالق الذي يحب خليقته ينزل بنفسه في صورة بشرية ليخلص خليقته من الشقاء والموت.
طبعا لا يعني هذا تطابق العقيدة المسيحية تماما مع قصة وتفاصيل حياة الإله كرشنا ولكن هذا ما توصل له الضمير الإنساني.
إذن العجيب والغريب فعلا ليس إيمان البشرية بهذه الفكرة (العقيدة) ولكن الغير منطقي والمدهش فعلا، أن يأتي الإسلام بعد تجلي عقيدة الفداء في المسيحية التي كانت البشرية كلها تنتظرها ويحاول إنكارها وجعلها خرافة (شبه لهم). ولو بحثنا عن السبب الحقيقي وراء تنكر الإسلام لهذه العقيدة المتأصلة لوجدنا ان هناك سببان اساسيان:
1- أن عقيدة الصلب والفداء تعلن وتشهر انتصار الله على الشيطان.
2- أنه إذا تم خلاص البشر بفداء السيد المسيح فلا مجال لرسالة إلهية جديدة كالإسلام ولا نبي جديد كمحمد يقود المسلمين ويحقق بهم مكاسب مادية.
ولهذا فقد انضم الخاسران الأول وهو الشيطان والثاني وهو رسول الإسلام ليحاولا باستماتة أن يشوهوا تحقق هذا الفداء على ارض الواقع.

وأقول ...
أصحاب العقول في راحة حقا ً!!!..
لا .. وبيستشهد بالقرآن اللي قصم ظهره هو وأمثاله بآيات واضحات من سورة المائدة :

" لقد كفر الذين قالوا : إن الله هو المسيح ابن مريم !!!..
وقال المسيح : يا بني إسرائيل : اعبدوا الله ربي وربكم .. إنه مَن يشرك بالله : فقد حرم الله عليه الجنة !!.. ومأواه النار : وما للظالمين من أنصار ( 72 ) ..
لقد كفر الذين قالوا : إن الله ثالث ثلاثة !!!..
وما من إله : إلا إله واحد ..! وإن لم ينتهوا عما يقولون : ليمسن الذين كفروا منهم : عذاب أليم ( 73 ) ..
أفلا يتوبون إلى الله ويستغفرونه : والله غفور رحيم ( 74 ) " ؟!!..

وأما الرابط الذي أحلتنا عليه من دائرة المعارف البريطانية : فهو رابط مختصر جدا شأنه في ذلك شأن القواميس لعدم الإطالة .. وأما إذا أردت أن تنفحم حُجتك من جديد ... فأهلا ًبك في كل مرة ... :)

وإليك أولا ًهذه الصور عن كريشنا : والتي قلده فيها محرفو كتابك يا جميل :

على اليمين : كريشنا ------- وعلى اليسار : يسوع

نقره لعرض الصورة في صفحة مستقلة

على اليمين الطفل : يسوع ------ وعلى اليسار الطفل : كريشنا

نقره لعرض الصورة في صفحة مستقلة

على اليمين : كريشنا مع أبيه والروح بالخلف - على اليسار : يسوع مع أبيه والروح القدس (الحمامة) في الأعلى والخلف !

نقره لعرض الصورة في صفحة مستقلة

والآن ...
أتى وقت الفيديوهات : لأني أعرف أنك تحبه كثيرا ًيا عزت يا جميل ...

فإليك هذه الفيديوهات العربية أولا ً:
وتسمع وتشاهد فيها بالمراجع الهندية نفسها - وليس دائرة المعارف البريطانية - :
التطابق التام بين كريشنا والمسيح !!!..
< طول المقطع 10 دقائق تقريبا ً>

1...

2...

3...

وأما إن كنت من هواة الأفلام الأجنبي يا عزت - واضح إن لغتك متطورة - :
فأتركك مع هذا الفيلم : أجنبي : بس مترجم يا حلو ...
وفيه جولة لبيان التطابقات (لدرجة الغش) بين المسيح عندكم :
وما كان من العقائد الوثنية الثديمة : كرشنا - حورس - ميثرا إلخ إلخ إلخ .. :)
ويا رب ما تتفزع من صعوبة مشاهدة هذه الحقائق يا جميل رأي العين ..
خليك راجل كده وامسك نفسك ...

والفيلم مدته 47 دقيقة وهو شيق جدا ًوبتصوير أجنبي احترافي .. وهو باسم :
(( قصة يسوع المخفية )) أو كما نسميها نحن :
(( الأصول الوثنية للمسيحية )) :

والفيلم لدكتور اللاهوت الإنجليزي : روبرت بيكفورد ..
أما إذا أردت يا عزت بعض التشويق والإثارة أثناء الفيلم :
فإليك النسخة الأخرى مع تعليقات حابس نفسكم وغايظكم :
الدكتور وسام عبد الله :

وللعلم يا عزت يا جميل ...
الفيلم تم فصله على النت في صورة أجزاء خاصة بكل تشابه :
ويمكنك البحث عنها بسهولة ..
مثل هذا المقطع الأول مثلا ً:

1- يسوع وكرشنا !!!..

وهذا : 2- يسوع وبوذا !!!..

وهذا : 3- يسوع وميثرا !!!..

وهذا : 4- يسوع وأوزوريس وإنجيل توماس !!!..

هيـــــــــه يا عزت ؟؟؟..
كفاية عليك كده واللا حابب كمان شوية ثقافة ؟؟؟..

وعلى فكرة .. محاولة إنك تتملص من الحقايق دي : واللي اعترف بيها الأنبا يؤانس بتاعكو قبل كده :
بإنك تقول إنها (( كانت مقصودة )) من ربنا ؟؟؟...
وإن دي كانت بروفات لأمم الأرض على عقيدتكم المحرفة الملخبطة :
فكلامك مردود يا جميل !!!..
وإليك الأسباب يا مَن تعودت على خداع العقول التخينة والمغلقة فحسبتنا منهم !!..

1...
لأن لو كلامك صح : لكان أولى الناس بالبروفات دي : هما اليهود نفسهم !!!..
فكان المفروض مثلا ًبدل قصة سيدنا موسى المعروفة في مصر :
إن تكون قصته زي حورس مثلا ًفي مصر (أو : رع - حورس) :

حيث وُلد حورس فى 25 ديسمبر ...!

وقد وافق ولادته ظهور نجم لامع بالمشرق ...!
و تمت عبادته بواسطة ثلاثة من الملوك ...!
فى سن 12 كان طفلاً سخيّاً معلماً ...!
وفى سنّ الـ 30 تم تعميده بواسطة (آنوب Anup) فبدأ كهنوته : وسافر معه 12 حواري ...!
وكانت لدى حورس قدرات خارقة : مثل شفاء المرضى والمشى على صفحة الماء دون أن يبتلّ !
وعُرف حورس بعدة أسماء إيحائية منها (النور - ابن الله المُكَلَّف - حَمَل الله) !
ثم تمت خيانة حورس من جهة (تيفون) : ثم صُلب : ثم دُفن لثلاثة أيام : ثم قام !
وهكذا .....

2...
لو صح كلامك السطحي الساذج :
لكانت هذه الأمم الوثنية على ذلك : هي مؤمنة وليست كافرة !!!..
وذلك لأنها آمنت (وبالضبط) بمثل ما آمنتم أنتم به !!!..
رب كبير + ابن يُخلص العالم بصلبه + روح + باقي الطقوس ....
فلماذا إذا ًهم كفار ووثنيون كما وصفتهم يا عزت ؟؟؟!!..
ليـــه كده بقى ؟؟؟..
مش كده عيب برضه تكفر زملاءك في العنبر ؟.. أقصد في الشرك ؟...

وأما تفسير كل ذلك التشابه قديما ًشرقا ًوغربا ًيا جميل :

فهو أنكم اتبعتم كل الأمم الوثنية في عبادة شيء واحد ألا وهو :

إبليس !!!!!!!!!...

ذلك الذي من تلون عبادة الكافرين له : أنه زين لهم عبادة الشمس في شخصه أيضا ً!!..
ألم يلفت انتباهكم كلام رسول الله صلى الله عليه وسلم في الإسلام من قبل :
حين نهى عن الصلاة من وقت طلوع الشمس إلى وقت الضحى .. ومن بعد العصر : وإلى وقت غروب الشمس :
وأخبر أنها تطلع وتغرب بين قرني شيطان : وأن الكفار عباد الشمس والشيطان إنما يعبدونها في تلك الأوقات ؟!!..
والحديث عندما سأل عمرو بن عبسة النبيَ عن وقت الصلاة فقال له :

" صل صلاة الصبح (صلاة الفجر) .. ثم أقصر عن الصلاة حين تطلع الشمس حتى ترتفع (أي لا صلاة تطوع من بعد الفجر إلى الضحى) .. فإنها تطلع حين تطلع : بين قرني شيطان !!.. وحينئذ : يسجد لها الكفار !!.. ثم صل .. فإن الصلاة محضورة مشهودة (إلى إلى وقت الظهر) : حتى يستقل الظل بالرمح (أي وقت الظهر حين ينحسر الظل) .. ثم أقصر عن الصلاة (أي من بعد الظهر) : فإن حينئذ تسجر جهنم .. فإذا أقبل الفيء (أي بدأ ظهور الظل من جديد من بعد الظهر بفترة) فصل .. فإن الصلاة مشهودة محضورة حتى تصلي العصر .. ثم أقصر عن الصلاة : حتى تغرب الشمس .. فإنها تغرب بين قرني شيطان : وحينئذ يسجد لها الكفار " !!..
رواه الإمام مسلم في صحيحه وغيره ..

فالشيطان يا عزت ..
هو مَن اغتر بنفسه وأوهم الملايين منذ آلاف السنين بعبادة الشمس :
فيسجدون له في صورتها وهم لا يعلمون ...!!
وكذلك كل صورة للمسيح أو تمثال أو أي ٍمن الآلهة الوثنية القديمة !!..

وانظر معي للصور التالية - والشكر لأخي مارو من منتدى التوحيد - :
وتدبر معي يا عزت في شكل الشمس : (العامل المشترك) في كل هذه الأمم الوثنية التي عظمتها وتطابقت عقائدها معكم : أو قل : وتم تحريف دينكم ليطابقها !!!..

انظر الصور ولاحظ الشمس :

وأما شكل الصليب المميز لكم ورمز عقيدتكم :
فبجانب أنه يعبر عن تعارض خط مع خط (كتعارض إبليس مع طريق الحق) :
فإنه أيضا ًفيه رمزية للشمس ...
حتى ولو لم ينتبه إلى ذلك الكثيرون للأسف ..!!!

وأنا أعني بالطبع شكل الصليب ذي الساق السفلى الأطول من الأخرى العليا هكذا :

وليس مجرد أي خطين متقاطعين ( كعلامة الزائد مثلا ً) :

وأما سبب اختيار هذا الشكل تحديدا ًمن التقاطع : وذي الساق الأطول :
فإذا تدبرنا أيضا ًفي صورة دائرة الأبراج الفلكية التي رسمها القدماء :
والتي تقبع الشمس في منتصفها :
وتحيط بها الأبراج الـ 12 !!!!!!!..

فماذا سنلاحظ ؟؟..

عجيب .. صح ؟!!..
وأما سبب تقصير الساق العليا في الصليب عن السفلى كما في الخط الأحمر أعلاه :
فهو أيضا ًيتعلق بالشمس !!!..
وقربها من الأرض أو بعدها (لاحظوا نسبة الخطين الأصفرين في الصورة التالية) :

ومن هنا (ويا للغرابة) : جاءت أيضا ًأشكال الصليب مع الدائرة !!..

وهكذا يمكن بكل سهولة معرفة سر من أسرار هذه التصاليب التي ما كان النبي محمد يراها : إلا نقضها كما جاء في صحيح البخاري وغيره ..!

مثل مفتاح الحياة مثلا ًعند الفراعنة !!.. ومثل الصليب المعكوف إلخ ...

وإليك هذا الفيديو :
هدية خاصة جدا ًجدا ًجدا ًمني إليك يا عزت يا فام !!..

يسرد عليك كل السرقات التي سرقها محرفو النصرانية من الأمم الوثنية والعبادات الشيطانية والشمسية من قبل !!!..
بدءً من دائرة النور التي يرسمونها حول رأس المسيح وغيره ...
ووصولا ًإلى صلبه المزعوم وقيامته ...

والفيلم الرائع جدا ًجدا ًيلخص كل ما سبق في 15 دقيقة فقط تقريبا ًوهي مدته ..!

ولذلك كله (إن كنت لم تفهم بعد يا عزت لأي نقص في تفكيرك أو قوة ملاحظتك) :

فإن كل هذه العبادات :

هي التي ستصب في النهاية لظهور المسيح الدجال !!!!!!!..

وفكر بالأمر :

المسيح الحقيقي ................ المسيح الدجال (معبود الأمم الوثنية) !!..

وحتى عور عين الدجال (العلامة التي اختص الله تعالى إخبار النبي محمد بها لإنذار أمته) :

فنتعجب حينما نعرف أن حورس كان قد أصيب في إحدى المعارك في إحدى عينيه !!..
ومن هنا جاء رمز عين حورس أو عين رع الشهيرة :
فهل ترى أي تشابه بين كل تلك الخيوط يا عزت : وبين عين الماسونيين : عبيد الدجال ؟؟

الدولار ورموز الوطنية

والذي - ويا للمفاجأة - يوجد على الدولار الأمريكي أيضا ً؟؟؟

الدولار ورموز الوطنية

الدولار ورموز الوطنية

أكتفي بهذا القدر يا عزت يا فام ...

وإليك هدايا الوداع لهذا النصف من ردي الأول على تعقيبك (مش عارف ليه بحب أهاديك) :

موضوع :
16 مصلوبا ًلتخليص العالم !!
http://abohobelah.blogspot.com/2012/08/10.html

موضوع :
هل ولد (عيسى) في الشتاء ؟ ولماذا 25 ديسمبر ؟!!
http://abohobelah.blogspot.com/2012/08/blog-post_209.html

فيلم قناة الـ BBC عن الأناجيل المفقودة (الفيلم مترجم وتقريبا ًساعتين) !!!..

وأخيرا ًأخيرا ً(بجد المره دي) : المحاضرة المترجمة الرائعة التي يتكلم فيها الدكتور بارت إيرمان عن كتابه الأكثر مبيعاً : "تحريف أقوال يسوع" ..

ويتكلم فيها عن : كيف تم تحريف الكتاب المقدس !!.. وكيف فقدنا الكلمات الأصلية التي تكلم بها يسوع المسيح :
أو كتبها أصحاب أسفار العهد الجديد - من المفترض - في نسخهم الأصلية !!..

فسبحان الله العظيم القائل في كتابه القرآن :

" وقالت اليهود : عزير ٌابن الله !!.. وقالت النصارى : المسيح ابن الله !!..

ذلك قولهم بأفواههم : يضاهئون قول الذين كفروا من قبل !!..

قاتلهم الله : أنى يؤفكون " ؟!!!.. التوبة 30 ..

فاطمئن يا عزت ...

الإسلام قادم ( وفي مصر خصصوصا ً) باكتساااااااااح فلا تحزن !!..

هي حرب إعلامية بدأها بقلظ وساويرس : وما عرفوا أنهم بذلك أعطوا المسلمين

(إعلاميا ً) حق الدفاع عن النفس !!!..

فصارت دعوانا لفضح دينكم تنتقل من النت : إلى الشاشات !!!..

فصار ينتقل إلى الإسلام شهريا ًمن النصارى : المئات !!!..

والله متم نوره : ولو كره الكافرون ...

< اضغط هنا : بالصور : اعتراف دكاترة نصارى مصرين بدخول الوثنية اليونانية للنصرانية >

< اضغط هنا : بالصور تشابه كرشنا والمسيح : وبالفيديو للدكتور وسام على قناة الحافظ >

وانتظر مني كمالة دعوتي لدينكم الحرف وكرازتي لصالحكم يا عزت ...

سلاما ........
مرسلة بواسطة مدونة أبو حب الله في 6:17 م
إرسال بالبريد الإلكتروني كتابة مدونة حول هذه المشاركة المشاركة في Twitter المشاركة في Facebook
التسميات: إلى كل نصراني
رسائل أقدم الصفحة الرئيسية
الاشتراك في: الرسائل (Atom)

إجمالي مرات مشاهدة الصفحة


مدونة أبو حب الله: الأدلة المؠ54AD12904

  • قضايا راهنة (11)
  • ما يجب أن تعرفه عن نظرية التطور (61)
  • هدم أسس الإلحاد (11)
  • يدخلون الإسلام (4)
ليست هناك أية مشاركات تحمل التصنيف الأدلة المؠ54AD12904. عرض كل المشاركات
ليست هناك أية مشاركات تحمل التصنيف الأدلة المؠ54AD12904. عرض كل المشاركات
الصفحة الرئيسية
الاشتراك في: الرسائل (Atom)

إجمالي مرات مشاهدة الصفحة


مدونة أبو حب الله: العلمانية ـ8C6F7E93B

  • قضايا راهنة (11)
  • ما يجب أن تعرفه عن نظرية التطور (61)
  • هدم أسس الإلحاد (11)
  • يدخلون الإسلام (4)
ليست هناك أية مشاركات تحمل التصنيف العلمانية ـ8C6F7E93B. عرض كل المشاركات
ليست هناك أية مشاركات تحمل التصنيف العلمانية ـ8C6F7E93B. عرض كل المشاركات
الصفحة الرئيسية
الاشتراك في: الرسائل (Atom)

إجمالي مرات مشاهدة الصفحة


مدونة أبو حب الله: انتشار الإذFC6B1D165

  • قضايا راهنة (11)
  • ما يجب أن تعرفه عن نظرية التطور (61)
  • هدم أسس الإلحاد (11)
  • يدخلون الإسلام (4)
ليست هناك أية مشاركات تحمل التصنيف انتشار الإذFC6B1D165. عرض كل المشاركات
ليست هناك أية مشاركات تحمل التصنيف انتشار الإذFC6B1D165. عرض كل المشاركات
الصفحة الرئيسية
الاشتراك في: الرسائل (Atom)

إجمالي مرات مشاهدة الصفحة


مدونة أبو حب الله: حقيقة المجـ055BA764A

  • قضايا راهنة (11)
  • ما يجب أن تعرفه عن نظرية التطور (61)
  • هدم أسس الإلحاد (11)
  • يدخلون الإسلام (4)
ليست هناك أية مشاركات تحمل التصنيف حقيقة المجـ055BA764A. عرض كل المشاركات
ليست هناك أية مشاركات تحمل التصنيف حقيقة المجـ055BA764A. عرض كل المشاركات
الصفحة الرئيسية
الاشتراك في: الرسائل (Atom)

إجمالي مرات مشاهدة الصفحة


مدونة أبو حب الله: حمار القاضـ82437D2B2

  • قضايا راهنة (11)
  • ما يجب أن تعرفه عن نظرية التطور (61)
  • هدم أسس الإلحاد (11)
  • يدخلون الإسلام (4)
ليست هناك أية مشاركات تحمل التصنيف حمار القاضـ82437D2B2. عرض كل المشاركات
ليست هناك أية مشاركات تحمل التصنيف حمار القاضـ82437D2B2. عرض كل المشاركات
الصفحة الرئيسية
الاشتراك في: الرسائل (Atom)

إجمالي مرات مشاهدة الصفحة


مدونة أبو حب الله: يدخلون الإسلام

  • قضايا راهنة (11)
  • ما يجب أن تعرفه عن نظرية التطور (61)
  • هدم أسس الإلحاد (11)
  • يدخلون الإسلام (4)
إظهار الرسائل ذات التسميات يدخلون الإسلام. إظهار كافة الرسائل
إظهار الرسائل ذات التسميات يدخلون الإسلام. إظهار كافة الرسائل

الأربعاء، 22 أغسطس، 2012

يدخلون الإسلام ...!

1)) الإسلام أسرع الديانات انتشارا ًاليوم وأكثرها عددا ً(اضغط هنا)
2)) فيديوهات من شتى دول العالم على دخولهم للإسلام (اضغط هنا)
3)) فيديوهات إسلام نصارى ونصرانيات من مصر (اضغط هنا)

مرسلة بواسطة مدونة أبو حب الله في 7:28 م
إرسال بالبريد الإلكتروني كتابة مدونة حول هذه المشاركة المشاركة في Twitter المشاركة في Facebook
التسميات: يدخلون الإسلام

الثلاثاء، 21 أغسطس، 2012

فيديوهات إسلام نصارى ونصرانيات من مصر ...

هذه هي الفيديوهات التي قام بتجميعها الأخ طارق منينة في سلسلته :
(هدية ما بعد كاميليا شحاتة) :
وهن النصرانيات المصريات اللاتي أسلمن : وتحدين كل المصاعب المعروفة
لأمثالهن في مصر للأسف : (فهل كلهن دخلن الإسلام للحب وللمال إلخ ؟!)

فلنسمع معا ًقصص المعانات وقصص البطولات والثبات في الإيمان :
مع قصص فضائح عدد من قساوسة ورجال كنيسة النصارى في مصر :

1...
شهادات إشهار إسلام نصارى ونصرانيات في مصر :
http://www.youtube.com/watch?v=7YyyoNkMrnc

< ملحوظة : سنلاحظ دوما ًإعلان النصارى الإناث لإسلامهن أكثر من النصارى الذكور :
وذلك لأن الرجل لا شيء عليه إن أخفى إسلامه : حتى ولو تزوج بنصرانية .. أما المرأة التي
أسلمت : ولأنه يحرم عليها الزواج بغير مسلم : فوجب عليها إشهار إسلامها : ولعدم ظن
السوء بها من رفضها لكل مَن يتقدم إلى الزواج بها من النصارى !! >

2...
الأنبا مكسيموس يعترف :مليون و 800 ألف نصراني مصري اعتنقوا الإسلام !!..
والآن بمعدل : 50 ألف يتحولون للإسلام سنويا ً!!!..
http://www.youtube.com/watch?v=lav1f9qtt6o

3...
إسلام الأخت عبير فخري سابقا ً:
http://www.tanseerel.com/main/articl...ticle_no=22517

4...
إسلام الأخت ماجدة جرجس سابقا ً:
http://www.youtube.com/watch?v=jTFbUGbeR0s

5...
الأخت ماري أشرف نبيل عزيز سابقا ً:
http://www.youtube.com/watch?v=mmHJ1...mbedded#at=220

6...
الأخت ريم ميخائيل سابقا ً:
http://www.youtube.com/watch?v=KphRl...mbedded#at=303

7...
الأخت دينا كامل زكي سابقا ً:
http://www.youtube.com/watch?v=_UI-y...mbedded#at=247

8...
إسلام الأخ يوسف بعد إسلام نصرانية مصرية :
http://www.youtube.com/watch?v=Qm1k6...mbedded#at=196

9...
الأخت ماريان شنودة سابقا ً:
http://www.youtube.com/watch?v=akltf...layer_embedded

10...
حفل زفاف جماعي للمسلمات الجدد بالأسكندرية :
http://www.youtube.com/watch?v=__8y0...embedded#at=88

11...
الأخت ماري حليم قديس موسى سابقا ً:
http://www.youtube.com/watch?v=FwX4Q...mbedded#at=147

12...
الأختان نانسي مجدي فتحي .. وكرستينا عزت فتحي سابقا ً:
http://www.youtube.com/watch?v=41wPlZixImE

13...
الأخت ماريان غطاس سابقا ً:
http://www.youtube.com/watch?v=TGpff...embedded#at=76

14...
أسرة علاء دميان :
http://www.youtube.com/watch?v=itAwm...embedded#at=46

15...
الأخت مريان ميلاد عطا الله سابقا ً:
http://www.youtube.com/watch?v=4-cGk...mbedded#at=516

16...
الأخت مريم إبراهيم خلف توفيق سابقا ً:
http://www.youtube.com/watch?v=c5TFmjTX__k

17...
الأخت هبة ميخائيل يونان سابقا ً:
http://www.youtube.com/watch?v=iVuYoAGTpu4

18...
الأخت دميانة نسيم شكري سابقا ً:
http://www.youtube.com/watch?feature...&v=p7zaQ-O61ts
وهذا اللقاء الكامل معها :
http://www.youtube.com/watch?feature...&v=RqLNxQznUEc

19...
الأخت نبيلة صدقي صبحي سابقا ً:
http://www.youtube.com/watch?v=z6iE0...mbedded#at=142

20...
الأخت أمل نجيب عوض سابقا ً:
http://www.youtube.com/watch?v=yoH64...layer_embedded

21...
الأخت نعمة عبد المسيح سابقا ً:
http://www.youtube.com/watch?v=dNjFj...layer_embedded

والقائمة طويلة جدا ًيمكن متابعتها في كل صفحة مقطع من المقاطع السابقة ..
والحمد لله على نعمة الإسلام ..
مرسلة بواسطة مدونة أبو حب الله في 7:58 م
إرسال بالبريد الإلكتروني كتابة مدونة حول هذه المشاركة المشاركة في Twitter المشاركة في Facebook
التسميات: يدخلون الإسلام
فيديوهات من شتى دول العالم على دخولهم للإسلام ...

وإليكم مقاطع الفيديو .. وهي تعبر عن القليل فقط .. ومَن يدخل اليوتيوب نفسه يجد في الروابط ذات الصلة بالأسماء : الكثير عن الداخلين في الإسلام أفرادا ًوجماعات من كل مكان في العالم ..
وهي الظاهرة التي ((( يستحيل ))) أن نرى مثلها في أي ديانة أخرى !!..
صغارا ًوكبارا ًوشيوخا ًوعجائز ..!
فقراء وأغنياء ..!
رجال ونساء ..!
أطباء ومهندسين ومفكرين ودكاترة وبروفيسورات ..!
محامين وقضاة ووزراء ومحافظين ..!
ممثلين ومغنيين ولاعبي كرة ورياضيين وصحفيين ..!
بل وحتى لصوص كما سنرى !!!
ورجال دين يهود ونصارى وهندوس إلخ !!!

فهل تعلمون دينا ًمثل ديننا : إلا أن يكون دين الحق من عند رب العالمين ؟!!..

 مع العلم بأن معظم هذه الفيديوهات قديمة من 2006م و2009م وربما قبلها ..
وأعتمد في ذلك على تتبعكما لروابط الفيديوهات الجانبية مع كل صفحة مقطع مما سيأتي ..

1...
الكثير من الألمان يعتنقون الإسلام يوميا
Every day many Germans convert to ISLAM
http://www.youtube.com/watch?v=vLsvPis4GEY

2...
7 ألمان يدخلون الإسلام
7 New Germens Convert in Islam
http://www.youtube.com/watch?v=SKzybRhdGic

3...
الفنزويليون يدخلون في دين الله أفواجا
Many Latinos Convert Daily To ISLAM .. Live From Venezuela
http://www.youtube.com/watch?v=c054lhsrD4I

4...
التلفزيون الهولندي : الإسلام أسرع الديانات انتشارا بين الشباب
Holland TV:ISLAM fastest spreading Faith among Youth Germans
http://www.youtube.com/watch?v=H8aMEg_x8vE

5...
آلاف الدنماركيين يدخلون الإسلام
Thousands of Danish convert to Islam
http://www.youtube.com/watch?v=kru6XQ8CT48

6...
تقرير تلفزيوني : آلاف اللاتينيين يعتنقون الإسلام
TV Report Thousands Hispanics Converting To ISLAM
http://www.youtube.com/watch?v=s3G6QFrcCEA

7...
تقرير تلفزيوني : النصارى في فرنسا يعتنقون الإسلام
70000 people convert to islam every year in france
http://www.youtube.com/watch?v=dMGHeB62tSw

8...
كاتب فرنسي يدافع عن النقاب على الهواء مباشرة
Vile in France
http://www.youtube.com/watch?feature=player_embedded&v=QzzdLRtHgag

9...
المسلمون في تكساس : قصص للمسلمين الجدد في تكساس
Turning Muslim in Texas - People reverting to Islam in Texas
http://www.youtube.com/watch?v=f2Q4-P2ri84

10...
شبكة NBC الأمريكية: عشرون ألف شخص يعتنقون الإسلام سنويا في أمريكا
NBC NEWS:20000 americans Convert To ISLAM Each Year
http://www.youtube.com/watch?v=Rfx4glTU5JQ

11...
الإسلام سيدخل كل بيت في أمريكا
Islam will enter every house in America
http://www.youtube.com/watch?v=pj2i3IwiAAc

 12...
لماذا اعتنقوا الإسلام
Why do they accept the Islam
http://www.youtube.com/watch?v=g-VFgn1Z8Rc

13...
135 أمريكي يعتنقون الإسلام على يد القس السابق يوسف إستس
135Convert to Islam
http://www.youtube.com/watch?v=fPFXy-tCEj4

14...
العديد من العوائل النصرانية واليهودية يعتنقون الإسلام
Many Jew and Christian Families Convert To ISLAM
http://www.youtube.com/watch?v=lgSH5xT2lWo

15...
التوزيع الإسلامي : موجة المد والجزر الإسلامية
Muslim Demographics: The Islamic Tidal Wave
http://www.youtube.com/watch?v=lHsn_aUmuKE

16...
نسبة انتشار ووجود الإسلام في أوروبا منذ أكثر من 8 سنوات
Islam in Europe ( Numbers, Statics )
http://www.youtube.com/watch?v=L5P-EJSCMXs

 17...
22 استرالي واسترالية يعتنقون الإسلام بعد محاضرة
Twenty two/22 Brothers and sisters convert to Islam
http://www.youtube.com/watch?v=Rj6sBGD1QXI

18...
4000 ألماني على الأقل يعتنقون الإسلام في كل عام
4000Germans convert to Islam every year
http://www.youtube.com/watch?v=pzLhYwwFQKY

19...
لماذا تعتنق المرأة المسيحية الألمانية الإسلام
WHY Christians German Lady convert to ISLAM
http://www.youtube.com/watch?v=_8WRdFKmCks

20...
تقرير تلفزيوني عن مسلمين جدد
TV Report Rechtsanwalt konvertiert zum ISLAM
http://www.youtube.com/watch?v=8-O-ypNrI9U

21...
اللاتينيون يتركون الكنيسة ويعتنقون الإسلام
TV Report Latinos Leaving The Church And Turning To ISLAM
http://www.youtube.com/watch?v=RmVM2LpiCc0

22...
وليام شبيل و25 من عائلته يعتنقون الإسلام
William Chappelle and 25 members of his family embrace Islam
http://www.youtube.com/watch?v=1pLEBC9zI5A

23...
124 لقاء مع مسلمين جدد 2010- 2011 في هولندا
124interviews wiIth new Muslims 2010, 2011 Reverts to islam in Holland Netherlan
http://www.youtube.com/watch?v=7gyIB2ONcxY

24...
6 ألمان يعتنقون الإسلام
6Young German reverts to Islam
http://www.youtube.com/watch?v=cz4xTYpWpc8

25...
7 رجال و3 نساء ألمانيين يدخلون الإسلام و1000 ينطقون الشهادة مع يوسف إستيس
Yusef Estes 7 Men & 3 German Women Revert To islam & 1000 Saying The Shihada
http://www.youtube.com/watch?v=W3PqwVTDPLM

26...
38 من أشهر الشخصيات الداخلة في الإسلام في العالم
38. Famous people who converted to islam
http://www.youtube.com/watch?v=YB5QBzquBrU

27...
أشهر الشخصيات الإسلامية في العالم من الفن والرياضة
the most famous muslims in the world
http://www.youtube.com/watch?v=TZiKHKi_ge4

28...
ثلاث فرنسيات يعتنقن الإسلام
Three French Sisters Convert To ISLAM
http://www.youtube.com/watch?v=JiksSo0lwL4

29...
رجال ونساء يعتنقون الإسلام في استراليا
Men and women convert to Islam in Australia Sisters and brothers newconverts
http://www.youtube.com/watch?v=yClc_maWg-s

30...
يوسف ايستس القسيس الأمريكي السابق يكشف اعتناق قساوسة كثيرين للإسلام
Yusuf Estes - Priests and Preachers accepting Islam
http://www.youtube.com/watch?v=E6K0627FiCk

31...
كات ستيفينس يتحول الى يوسف إسلام
Cat Stevens becomes Yusuf Islam
http://www.youtube.com/watch?v=hgZwmz7BGOc

32...
كريستال : كيف تحولت الى الإسلام ؟
Crystal - How I came to Islam
http://www.youtube.com/watch?v=uB_2GlzgpUM

33...
منقبة تروي لماذا دخلت في الإسلام
Why converted to Islam
http://www.youtube.com/watch?v=5_H2O6UfhZQ&feature=related

34...
نصرانية أوكرانية أسلمت ومنقبة تحكي إسلامها أيضا ً
Ukrainian Christian Woman Converted to Islam
http://www.youtube.com/watch?v=Y2xq-W2iRI0

35...
عالم ألماني وزوجته يعتنقون الإسلام
German Scientist & his wife,clinic assistant convert 2 islam
http://www.youtube.com/watch?v=7N5SI3ML324

36...
عالم أوربي يعتنق الإسلام
European Scientist converts to Islam
http://www.youtube.com/watch?v=0IspK651RpY

37...
الدكتور البريطاني إيان ويبر يعتنق الإسلام
Dr. Ian Weber from England converts to Islam
http://www.youtube.com/watch?v=ARSm593TJRc

38...
طلبة علوم يعتنقون الإسلام في أمريكا
science students turn to islam
http://www.youtube.com/watch?v=HFfRSUZU5dU

39...
مجرم عصابات يبكي عندما يسمع القرآن ويعتنق الإسلام
Criminal gangs crying when he heard Quram & turn 2 Islam
http://www.youtube.com/watch?v=XRWFxFvctuY

40...
اعتنق الإسلام بسبب الرسوم الدنماركية المسيئة للنبي
Convert 2 Islam because of bad Denmark
http://www.youtube.com/watch?v=gU5LdojIvqk

 41...
فيديو إسلام دانيال الذي كان وراء منع المآذن بسويسرا‏
Danial who Prevents the minarets in Switzerland turn 2 Islam
http://www.youtube.com/watch?v=y7feXzwZyR8

42...
إسلام كبيرة القضاة البريطانية لدفاع الإسلام عن المرأة
the largest British judges Convert to Islam
http://www.youtube.com/watch?v=UZzGvrSMYcY

43...
يهودي يعتنق الإسلام
Jewish Rabbi Converts to Islam
http://www.youtube.com/watch?v=cJMG-oZoOzI

44...
فرنسي أسلم : وأسلم على يديه العشرات
He convert 2 Islam & open the door for the rest
http://www.youtube.com/watch?v=5TdER4rireY

 45...
حاخام يهودي سابق أسلم يفحم ملحدا بعزة المسلم الموحد
JewishRabbi Convert to Islam Vs atheist
http://www.youtube.com/watch?v=v1yk11StPjE

46...
قصة إسلام أحد أعمدة أغاني الراب في العالم
Motaa Bill Converts to Islam
http://www.youtube.com/watch?v=dsoLXnEAzG0

47...
لماذا أسلم هذا الطبيب الأمريكي : قصة مبكية مؤثرة
Why this American doctor Converted To ISLAM
http://www.youtube.com/watch?v=CjMxKopXYXk

48...
امرأة في 75 من العمر تشرح سبب دخولها في الإسلام
A 75 Year Old American Lady explains why she choose ISLAM
http://www.youtube.com/watch?v=Hx6JMMYiME0

 49...
شابة يونانية جينا تدخل في الإسلام
Greek Girl Jenna Convert To Islam - An Exciting Story
http://www.youtube.com/watch?v=wsE2PrvGpZQ

50...
هندوسي يعتنق الإسلام أحمد بانديت
Hinduism to Islam......Ahmed Pandit Story
http://www.youtube.com/watch?v=Sq89YqM5-Uw

51...
عالم تشيكي يشرح كيف دفعه العلم إلى أعتناق الاسلام
Czech scientist Converts to Islam
http://www.youtube.com/watch?v=6--meNPDuq8

52...
عالم الرياضيات الأمريكي جيفري لانج يدخل الإسلام
Mathmatical scientist Gefry Lang convert 2 Islam
http://www.youtube.com/watch?v=reirzKmaIPE

53...
إسلام المحامى الالمانى نيلز فون برجنر
German Lawyer convert to Islam
http://www.youtube.com/watch?v=i9E6q6uZjOs

54...
الصحفية إيفون ريدلي التي اعتنقت الإسلام في أفغانستان
Sister Yvonne Ridley Becomes Muslim Islam Video
http://www.youtube.com/watch?v=xFZrSPUoH3I

55...
وزير إيطالي يدخل الإسلام
Italian Minister converted to Islam
http://www.youtube.com/watch?v=5SNPILpV3DY

 56...
بالفيديو : اللص الأمريكي الذي تحول إلى الإسلام بسبب البائع المسلم
The American Thief Who converted to ISLAM
http://www.youtube.com/watch?v=tzDnR7NVW18

57...
كيف تحول المصارع جيروم للإسلام
Jerome - How I wrestled my way to Islam
http://www.youtube.com/watch?v=SADTbqTfoC4
مرسلة بواسطة مدونة أبو حب الله في 7:41 م
إرسال بالبريد الإلكتروني كتابة مدونة حول هذه المشاركة المشاركة في Twitter المشاركة في Facebook
التسميات: يدخلون الإسلام
رسائل أقدم الصفحة الرئيسية
الاشتراك في: الرسائل (Atom)

إجمالي مرات مشاهدة الصفحة


مدونة أبو حب الله: فضح منكري السنة

  • قضايا راهنة (11)
  • ما يجب أن تعرفه عن نظرية التطور (61)
  • هدم أسس الإلحاد (11)
  • يدخلون الإسلام (4)
إظهار الرسائل ذات التسميات فضح منكري السنة. إظهار كافة الرسائل
إظهار الرسائل ذات التسميات فضح منكري السنة. إظهار كافة الرسائل

الثلاثاء، 7 أغسطس، 2012

فضح منكري السنة ..

1)) الرد على أحمد صبحي منصور - البخاريون والقرآنيون (اضغط هنا)
2)) عقد الضفيرة على شانئي أبي هريرة - أبو رية والسنة وأبو هريرة (اضغط هنا)
3)) عقد الضفيرة على شانئي أبي هريرة - كيف يشهد أبو هريرة لأبي هريرة (اضغط هنا)
4)) عقد الضفيرة على شانئي أبي هريرة - الرد على عبد الحسين الموسوي (اضغط هنا)
5)) فضح جهالات أحمد صبحي منصور وكاتبي موقعه أهل القرآن (اضغط هنا)
6)) فضح جهالات كاتبي موقع أهل القرآن - القرآن مقابل الشريعة (اضغط هنا)
7)) بداية أحمد صبحي منصور .. ونهايته (اضغط هنا)

8)) أين تجد كل ذلك يا منكر السنة (اضغط هنا)

9)) فضح جهالات المدعو عمر المناصير - المقدمة (اضغط هنا)
10)) فضح جهالات المدعو عمر المناصير - عبس وتولى (اضغط هنا)
11)) فضح جهالات المدعو عمر المناصير - وجوب الجهر بالبسملة (اضغط هنا)
12)) فضح جهالات المدعو عمر المناصير - يشكو الغلظة والجفاء (اضغط هنا)
13)) فضح جهالات المدعو عمر المناصير - سن زواج أمنا عائشة (اضغط هنا)
14)) فضح جهالات المدعو عمر المناصير - الأدلة الماتعة على زواج أمنا عائشة في سن التاسعة (اضغط هنا)
15)) فضح جهالات المدعو عمر المناصير - الناسخ والمنسوخ (اضغط هنا)
16)) فضح جهالات المدعو عمر المناصير - جهالات التأويل (اضغط هنا)

17)) الورقة الجديدة للروافض عدنان إبراهيم - مقدمة (اضغط هنا)
مرسلة بواسطة مدونة أبو حب الله في 11:50 م
إرسال بالبريد الإلكتروني كتابة مدونة حول هذه المشاركة المشاركة في Twitter المشاركة في Facebook
التسميات: فضح منكري السنة

الاثنين، 6 أغسطس، 2012

بسم الله الرحمن الرحيم ...

الرد على إنكار النسخ في القرآن ...

وفي هذا الرد هنا : فلن أتتبع سفاهات هذا النكرة الجهوول المدعو عمر المناصير ..
فما هو إلا جاهل لاهي ... بل يأخذني الضحك والعجب من تغفيله عندما يرد على النصارى مثلا ً:
فتجده - وهو المنكر للسنة والمنتقص لعلماء الأمة بلا استثناء قديمهم وحديثهم - أقول : تجده في
تلك الردود عليهم - مثل رسالته : بيان وجوب غض البصر - :
يستشهد بالأحاديث !!.. وبأقوال النبي !!.. وبأن الحديث الفلاني في الصحيحين !!.. وأن القول
الفلاني أو الرأي الفلاني أجمع العلماء عليه ونصوا على ذلك ...! إلى آخر هذا التناقض الفج الذي
يفضحه هو على نفسه بنفسه في رسائله إلى المسلمين !!..
أقول :
لن أجاري هذا الجهووووول في سفاهاته في إنكاره للنسخ .. ولكني سأجعل الرسالة عامة : لعموم
التلاعب الذي يقوم به أعداء الدين أمام العوام والبسطاء والجهال : ليشككوهم في دينهم أولا ً:
وليسقطوا الأحاديث الصحيحة من أعينهم ثانيا ً: وخاصة ًتلك التي في البخاري ومسلم : ليصيروا في
النهاية في مثل جهل هذا المناصير وأشباهه ممَن ابتليت بهم الأمة وأنتجهم سوء التعليم !!!..
والشاهد : أني لن ألتزم بترتيب الرد على كلامه الأجوف الذي يزيده ويعيده : وإن كان ردي سيشمل
شبهاته الساقطة بإذن الله تعالى - فما هو إلا حاطب بليل كما رأينا سابقا ًولا يزيد إلا الولولة والسب -
فإليكم الرسالة : والله تعالى من وراء القصد ...
------

الرد على إنكار النسخ في القرآن ...

1)) معنى كلمة النسخ .. والمراد بها في القرآن ...
2)) أهمية معرفة المسلمين للنسخ في القرآن ...
3)) هل النسخ في القرآن يعني البداءة على الله ؟..
4)) هل يوجد في دين اليهود والنصارى المحرفين نسخ وبداءة ؟
5)) ثبوت النسخ في القرآن ... وشمول كلمة آية : لآيات القرآن ..
6)) أنواع النسخ في القرآن ...
7)) أمثلة على النسخ في القرآن ...
8)) ما الحكمة من النسخ في القرآن ...
9)) هل يوجد نسخ في السنة ؟.. وهل ينسخ القرآن السنة أو العكس ؟
10)) خاتمة ....

ونبدأ بحول الله وقدرته ...
---------

1)) معنى كلمة النسخ .. والمراد بها في القرآن ...

النسخ في اللغة : هو محو الشيء وإزالته .. وربما أتيت بغيره أو لا ...
فهي من جهة تحمل معنى الإبطال والإزالة .. ومن الجهة الأخرى تحمل معنى الإثبات وعمل مثل الأصل !

فيقال مثلا ً: نسخ الشيء نسخا ً: أي أزاله ...
وذلك مثل قولهم : نسخت الريحُ آثار الديار .. ونسخت الشمسُ الظل .. ونسخ الشيبُ الشباب ..
ويقال أيضا ً: نسخ الله الآية : أي أزال حكمها الشرعي السابق ..

ويقال كذلك : نسخ الحاكمُ الحكم أو القانون : أي أبطله ...

وأخيرا ًيقال : نسخ فلان ٌالكتاب : أي نقله وكتبه حرفا ًبحرف أو صنع صورة ًمماثلة ًمنه ..
------

فإذا فهمنا تلك المعاني ..
لاستطعنا فهم الكثير من كلام السلف والعلماء عندما يذكرون كلمة (نسخ) في كلامهم في القرآن وغيره !

فهم تارة يذكرون النسخ على أحكام : أبطلها الله ورسوله ...
وسواء جاء هذا النسخ مرة ًواحدة ًأو متدرجا ًللتخفيف كنسخ حكم شرب الخمر ..
كقول الله تعالى مثلا ً: " لا تقربوا الصلاة وأنتم سكارى : حتى تعلموا ما تقولون " ..
عُرف منه أنه يجوز شرب الخمر في غير أوقات الصلاة ..
ثم نزلت الآية الواضحة في تحريم الخمر بالاجتناب :
" إنما الخمر والميسر والأنصاب والأزلام : رجسٌ من عمل الشيطان فاجتنبوه " ...

وتارة يذكرون النسخ مرادفا ًلمعاني الاستثناء وتخصيص العام وتفصيل المُجمل إلخ ..!
كقول الله تعالى مثلا ًبعد أن ذكر الشرك والقتل بغير حق والزنا :
" ومَن يفعل ذلك : يلق آثاما ً.. يُضاعف له العذاب يوم القيامة : ويخلد فيه مهانا " ..
ثم نسخ ذلك الحكم بأن استثنى منه فقال عز وجل :
" إلا مَن تاب وآمن وعمل عملا ًصالحا ً.. فأولئك : يُبدل الله سيئاتهم حسنات " ...

وهكذا ...
--------

2)) أهمية معرفة المسلمين للنسخ في القرآن ...

عندما كان المسلم والمسلمة في الماضي يتعلمون دينهم : وما هو معلوم من الدين بالضرورة :
كانوا يعلمون بوجود النسخ في القرآن والسنة : ولا غضاضة ...
ويعرفون العديد من الأمثلة على كل ٍمن أنواع النسخ .. وفي القرآن نفسه وهم يتلونه ..
فلا يجدون تناقضا ًلمعرفتهم للناسخ من المنسوخ والمتقدم والمتأخر منهما .. وذلك من الفقه ..
وكانوا يعرفون أيضا ً:
أن النسخ لم يعني أبدا ًوصف الله تعالى بالبداءة - وسوف أشرح ذلك بعد لحظات -
فانتفت الحساسية المفرطة التي بها تم استغفال جهلة المسلمين اليوم بدينهم :
بأن زرع الملاحدة والنصارى واللادينيين ومنكري السنة بشبهاتهم في رؤوسهم أن النسخ :
من جهة : يعني البداءة على الله عز وجل وأنه كان يجهل ما لا يعلم : فقام بتغيير أحكامه ...!
ومن جهة أخرى : يعني أن آيات القرآن منها ما تغير ومنها ما لم يصلنا فتعارض ذلك مع حفظ الله له !
أقول :
وكل ذلك سأبين بعد قليل بطلانه إن شاء الله تعالى ...

ولكن ما أردت فقط تبيانه الآن هو :
أنه يجب على عوام المسلمين - اليوم - أن يعرفوا من جديد ما لم يعد يتعلمونه لا في مدارس ولا غيره !
فسقطوا بذلك في شباك شبهات الملاحدة والنصارى واللادينيين ومنكري السنة الخبثاء ..
ولو علموا وتعلموا :
لاستطاعوا الرد بكل سهولة بإذن الله على شبهاتهم الساقطة جميعا ً...
وهذا ما سنحاول فعله وتعلمه الآن إن شاء الله ...
-------

3)) هل النسخ في القرآن يعني البداءة على الله ؟..

البداءة في عالم البشر : هي أن يحكم الإنسان بشيء : ثم يبدو له خطأ ذلك الحكم مما لم يكن يعلمه :
فيستبدله بغيره أو يزيله ..!!
والسؤال :
هل تجوز البداءة في حق الله تعالى عالم الغيب والشهادة ؟...
والجواب :
هذا ما يقوله الجُهال والمغرضون عندما يربطون بين النسخ : وبين البداءة بالمعنى الذي وضحناه !!!..

والصواب :
أن ذلك منهم هو من الخبث بمكان : حيث قصروا معنى النسخ في خطأ الحكم وتصحيحه أو إلغائه :
في حين أن له معان ٍأخرى : هي أظهر في نسبة النسخ إلى الله عز وجل مثل :

نسخ الحكم الأصعب بأيسر : وذلك من باب التخفيف على المسلمين .. وتذكيرهم بفضل الله عليهم ..
التدرج في تحريم ما تعلقت به قلوب الناس في الجاهلية - مثل الخمر وزواج المتعة مثلا ً- رحمة ًبهم ..
نسخ الحكم الأدنى : بآخر أعلى منه أجرا ًوأفضل : مثل تحويل القبلة من بيت المقدس للبيت الحرام ..
نسخ حكم من القرآن بتفصيله في السنة أو الاستثناء منه : وفيه بيان فضل وأهمية السنة للمسلمين ..
وهكذا ..... - وسوف أذكر جمعا ًجميلا ًللحِكم من النسخ وأنواعه في النقطة 8 بإذن الله - ..

والشاهد :
أنه لا يوجد عالم محترم من علماء الإسلام القائلين بالنسخ :
قد فهم من النسخ (البداءة) على الله عز وجل كما يحاول المرجفون والكذابون ربط ذلك بذا ...!
وأتحدى أي مخبول من هؤلاء أن يأتي بكلام لعالم مسلم محترم يقول بـ (البداءة) على الله عز وجل !
ولن يأتوا ......
--------

4)) هل يوجد في دين اليهود والنصارى المحرفين نسخ وبداءة ؟

>>> أما بالنسبة لليهود :
فهم يدعون عدم جواز النسخ على الله : لأن النسخ - هكذا قصروه - :
يعني جهل الله وبدو ما كان خافيا ًعنه !!!..
وأما غرضهم أولئك الخبثاء من ذلك : هو التملص من نسخ الله تعالى شرعهم بغيره .. وأحكامهم بغيرها ..
والأهم : نسخ رسالتهم بغيرها : فيخدعون أنفسهم والناس بذلك : لتبرير عدم اتباعهم لعيسى أو محمد
عليهم الصلاة والسلام !!!!...
والصواب :
أنه معلوم من كتبهم نفسها (التوراة أو العهد القديم) :
أن كل رسول وكل رسالة تأتي : يكون في أحكامها ما ينسخ ما قبلها .. وذلك لأن النسخ عند الله
تعالى يجري بمقتضى حكمته عز وجل : بما يناسب كل قوم وكل أمة وكل زمان !!!..
فالأحكام الجديدة الناسخة : هي الأفضل في وقتها وظروفها ومكانها ..
تماما ًكما كانت الأحكام القديمة المنسوخة : كانت هي الأفضل في وقتها وطروفها ومكانها !!..
هذا من جهة ...
وأما من الجهة الأخرى العملية - وبالأمثلة - : فهناك نسخ كثير بالفعل عند اليهود الذين ينكرونه !
1...
فمن النسخ مثلا ًأن الطعام كله كان حلا ًلهم : إلا ما حرمه إسرائيل على نفسه (أي نبي الله يعقوب
عليه السلام حيث حرم على نفسه أكل الإبل وألبانها) .. ثم حرم الله عليهم أيضا ًبعض الطيبات :
جزاءً لهم ولذنوبهم .. وكل ذلك ذكره القرآن عليهم بوضوح : وهو عين نسخ الأحكام !!!..
2...
نسخ حكم جواز تزويج الأخ والأخت في أولاد وبنات آدم عليه السلام .. حيث كان مقتضى الحكم
وقتها أن يُزوج ابنا ًمن بطن (أي من الولادة الأولى) : إلى أخته من البطن الثانية : والعكس ...
ولكن بعد انتشار البشر في الأرض : نسخ ذلك الحكم بالتحريم ...
3...
يحرم في التوراة الحالية تسري الزوج على زوجته : في حين أنه ثابت لديهم أن إبراهيم عليه السلام
تسرى بهاجر على زوجته سارة .. وهذا هو عين النسخ لو كانوا يعلمون !!!..
4...
أيضا ًيحرم في التوراة الحالية - وكما الإسلام - جمع الزوج بين الأختين معا ًبالزواج .. في حين أنه
ثابت لديهم أيضا ًزواج يعقوب عليه السلام من أختين في نفس الوقت ! وذلك أيضا ًدليل على النسخ !
5...
كان مباحا ًلنوح عليه السلام أكل كل الحيوانات بعد خروجه من السفينة : ثم نسخ ذلك بتحريم بعضها !
6...
أوحى الله تعالى لنبيه إبراهيم عليه السلام ذبح ولده البكر - هو عندنا إسماعيل وقد حرفوه إلى إسحاق
عليهما السلام - ثم نسخ الله تعالى ذلك قبل الذبح مباشرة : عندما تم الاختبار ونجح فيه إبراهيم وولده !
7...
كما أمر الله تعالى بقتل كل مَن عبد العجل الذهبي من بني إسرائيل بعد عبورهم البحر .. وذلك لبيان عظيم
جرمهم لهم وأنه مستحق لقتلهم واستئصالهم جميعا ً: فلما أذعنوا لطاعة الأمر : نسخ ذلك ..
8...
البشارات التي تمتليء بها كتبهم منذ إبراهيم عليه السلام : بمجيء النبي الملك والخاتم : والذي يحمل
الشرع الكامل ويتحدث بكل ما سيقوله له الله : كل ذلك يعني لكل عاقل : أنه سيأتي بنسخ لشريعتهم !
9...
فهذا كله يثبت النسخ عند اليهود - والنصارى أيضا ًمن المفترض أنهم يؤمنون بالتوراة أو العهد القديم -
بل :
والأحرى باليهود والنصارى أن يستحيوا من انتقاصاتهم (الصريحة) على الله تعالى وحاشاه في كتبهم : بما
لا محل له من تأويل ولا تهرب : وهو أسوأ وأقبح من معنى البداءة الذي أرادوا لصقه بالنسخ زعموا !!!!!..
فالله عندهم يتعب ويستريح بعد خلق السماوات والأرض - عكس القرآن ! - !!!..
وانظروا للنص التالي رغم تعمد سوء الترجمة من محرفي النصارى :
" وفرغ الله في اليوم السادس من عمله : فاستراح في اليوم السابع من جميع عمله الذي عمل !!!.. وبارك
الله السابع وقدسه : لأنه فيه استراح من جميع عمله الذي عمل الله خالقاً " سفر التكوين الإصحاح الثاني ..
وأيضا ًوصفه بالجهل بالغيب .. والحزن على ما جهل !!!..
" فحزن الرب أنه عمل الإنسان !!!.. وأن كل تصور أفكار قلبه : إنما هو شرير كل يوم !!.. فحزن الرب
أنه عمل الإنسان الذي خلقته !!.. الإنسان مع بهائم ودبابات وطيور السماء : لأني حزنت أنى عملتهم " !!
سفر التكوين الإصحاح السادس ..!
فالله أصلا ًفي العهد القديم لدى اليهود والنصارى : قد صار بالتحريف كالإنسان في نقص صفاته !!!..
حتى جعلوه يتصارع مع يعقوب عليه السلام يدا ًبيد !!!.. هل تصدقون هذا ؟!!.. ولم يتركه يعقوب عليه
السلام - زعموا - إلا عندما نال بركته منه - وهي تسميته له بإسرائيل - !!!..
" فبقي يعقوب وحده .. وصارعه إنسان حتى طلوع الفجر !!.. ولما رأى أنه لا يقدر عليه ضرب حق فخذه !
فانخلع حق فخذ يعقوب في مصارعته معه ! وقال : أطلقني ! .. فقال : لا أطلقك إن لم تباركنى !.. فقال له :
ما اسمك ؟ فقال : يعقوب .. فقال : لا يُدعى اسمك في ما بعد يعقوب !!.. بل إسرائيل ..! وسأل يعقوب
وقال : أخبرني باسمك ؟!!.. فقال : لماذا تسأل عن اسمي ؟.. وباركه هناك ....!
فدعا يعقوب اسم المكان : فينيئل .. قائلاً : لأني نظرت الله وجهاً لوجه : ونجيت نفسى " ..!
ما شاء الله ....!
هذا غير ندم الله على الطوفان .. وأنه كان من الثلاثة الذين زاروا إبراهيم في هيئة بشر : فضيفهم : فأكلوا !
ثم بشره بولادة إسحق : ثم يعقوب - والواقعة في القرآن هي لثلاثة ملائكة : ولم يأكلوا أصلا ً!! - :
" وظهر له الرب ..! ونظر : وإذا ثلاثة رجال .. وقال : يا سيد (يقصد الله) : إن كنت قد وجدت نعمة في
عينيك : فلا تتجاوز عبدك ..! فأسرع إبراهيم إلى الخيمة إلى سارة وقال : اعجني واصنعي خبز ملة .. ثم
ركض إبراهيم إلى البقر : وأخذ عجلاً رخصاً وحيداً .. وأعطاه للغلام .. فأسرع ليعمله .. ثم أخذ زبداً ولبناً
والعجل الذي عمله : ووضعها قدامهم .. وإذا كان هو واقفاً لديهم تحت الشجرة : أكلوا !! وقالوا له .. "
سفر التكوين الإصحاح الثامن عشر !!!..
والشاهد ...
مثل هؤلاء السفهاء لا وجه لهم أصلا ًللحديث عن النسخ : أو حتى اتهام الله في الإسلام بالبداءة !!!!..

>>> وأما بالنسبة للنصارى :
فالأمر أكثر عجبا ً- بالزيادة عما سبق - .. حيث يزعم بابواتهم ورؤساؤهم أن المسيح - ابن الله أو الله بزعمهم -
قد أوكل إليهم وفوضهم للتحليل والتحريم ونسخ وتغيير الأحكام !!!!!..
وذلك كما جاء في إنجيل متى الإصحاح الثامن عشر :
" الحق أقول لكم : كل ما تربطونه على الأرض : يكون مربوطا ًفي السماء .. وكل ما تحلونه على الأرض : يكون
محلولا ًفي السماء " !!!..
ومن هنا كان فتح باب التحريف في أحكام الله تعالى و ( نسخها ) لا اعتراض عليه من أكابرهم وخاصة ًكبير
محرفيهم : بولس اليهودي !!!.. حتى وصل به الأمر لأمره لهم بترك الختان (عهد الله مع إبراهيم عليه السلام
والمؤمنين من بعده) ولم يعده شيئا ً!!!.. وكذلك تحليل أكل لحم الخنزير النجس والخمر المسكر إلخ !!!!!!!..
وعلى هذا :
فأمثال هؤلاء السفهاء المحرفين المتخبطين في دينهم هم أيضا ً: لا وجه لهم للحديث عن النسخ في الإسلام :
أو اتهام الله تعالى في الإسلام بالبداءة ...!
--------

5)) ثبوت النسخ في القرآن ... وشمول كلمة آية : لآيات القرآن ..

مما سبق يمكننا تعريف النسخ شرعا ًبأنه :
هو رفع ( أو استبدال ) حكم شرعي : بدليل من الكتاب أو السنة ...
وقد ألحق بعض العلماء بالنسخ : معاني الاستثناء والتخصيص والتفصيل : سواء في نفس الآية أو في غيرها ..
والنسخ يكون في الأحكام والشرائع فقط : ولا يكون مثلا ًفي القصص والإخبار ونحوه ...
فلا يمكن مثلا ًأن نقول في آية أن هارون أخو موسى : ثم ننسخ ذلك في آية أخرى بأنه كان أبوه مثلا !
----

وقد ذكر الله تعالى النسخ في الآيات التاليات : حيث يقول عز وجل :

" ما ننسخ من آية أو ننسها .. نأتِ بخيرٍ منها أو مثلها .. ألم تعلم أن الله على كل شيء قدير " ؟!..
البقرة – 106 ..

" وإذا بدلنا آية مكان آية .. قالوا إنما أنت مُفتر ِ .. بل أكثرهم لا يعلمون .. قل : نزله روح القدس من
ربك بالحق : ليُثبت الذين آمنوا " .. النحل – 101 : 102 ..

" سنقرئك فلا تنسى .. إلا ما شاء الله " .. الأعلى – 6 : 7 ..
----

ورغم وضوح ذكر النسخ في الآيات ووقوعه : إلا أن منكريه أرادوا قصر معناه على شيء بعيد (فقط) وهو :
أن الآيات التي سيستبدلها الله تعالى هي معجزات الأنبياء من قبل : بأن يعطي للنبي مثلها أو أفضل منها :
أو أن الآيات التي ستستبدل هي آيات أحكام في الشرائع السابقة : سيتم استبدالها في الإسلام ...
أقول :
وهذا تعنت ظاهر وتنطع مفضوح !!!!..
إذ : النسخ الذي يحاولون نفيه أو إنكاره في الإٍسلام نفسه : هو موجود بالفعل في القرآن !!!!..
وبأوضح الأمثلة !!!!!!!!!..
فلماذا العناد والجهل والتعامي - اللهم إلا معترضي منكري السنة : فغرضهم الطعن في السنة الصحيحة -

أقول :
>>>
فأما الآية الأولى :
فهي من سورة البقرة : وهي سورة مدنية أي : نزلت في المدينة وبعد هجرة النبي صلى الله عليه وسلم ..
حيث بدأت الأحكام الشرعية الإسلامية تتنزل في المدينة بكثرة : بعكس مكة كانت أقل ...
ورغم ذلك : فمنكري النسخ يقولون أن هذه الآية - وإن كانت في المدينة - : إلا أنه يشرحها الآياتان
الأخرتان اللتان نزلتا في مكة : حيث لم تكن هناك أية أحكام شرعية (( على الإطلاق )) هكذا يقولون !
فهل الأمر فعلا ًكذلك ؟؟؟..

>>>
في الآية الثانية : نجدها بالفعل في سورة النحل المكية .. وهي التي قال فيها عز وجل للنبي :
" وإذا بدلنا آية مكان آية .. قالوا إنما أنت مُفتر ِ .. بل أكثرهم لا يعلمون .. قل : نزله روح القدس من
ربك بالحق : ليُثبت الذين آمنوا " .. النحل – 101 : 102 ..
أقول :
أصل الإشكال الذي اخترعه منكرو النسخ هنا : هو أنهم ظنوا (أو أوهموا أنفسهم وغيرهم بذلك) :
أنه لم يكن هناك أية أحكام في زمن مكة أو ما قبل الهجرة : ليمكن نسخها !.. وعلى ذلك بنوا شبهتهم بأن :
كلمة آية أو آيات : لم تأت في القرآن على أنها آيات المصحف وإنما : بمعنى معجزة أو معجزات !
وأن المسلمين يجب عليهم فهمها على هذا المعنى فيما جاء في كلام الله تعالى عن النسخ !!!..
وهو أن النسخ يعني : آيات أو معجزات الأمم والشرائع من قبلنا !!!..
أقول :
وهذا مردود عليه من عدة وجوه ...

>>>
أولا ً: وبرغم أن كلمة آية بالفعل تعني المعجزة والعلامة إلخ ..
إلا أن كلمة آيات : جاءت كثيرا ًللحديث عن آيات القرآن بالفعل !!!.. وذلك في القرآن والسنة !!..
ففي القرآن مثل قوله عز وجل :
" الر .. كتاب أ ُحكمت آياته ثم فصلت من لدن حكيم خبير " .. هود -1 ..
" ولو جعلناه قرآنا أعجميا لقالوا لولا فصلت آياته ءاعجمي وعربي " ؟!!.. فصلت - 44 ..
" هو الذي أنزل عليك الكتاب منه ءايات محكمات هن أم الكتاب وأخر متشابهات " آل عمران - 7 ..
فهل تدل هذه الآيات هنا على شيء آخر غير جمل القرآن ؟!!!..
وكذلك أيضا ًجاء في السنة في صحيح مسلم مثلا ًقول النبي لأ ُبي بن كعب رضي الله عنه :
" يا أبا المنذر .. أتدري أيّ آية من كتاب الله معك أعظم ؟.. قال : قلت : {الله لا إله إلا هو الحي القيوم}
قال : فضرب في صدري وقال : والله ليهنك العلم أبا المنذر " .. أي أصاب في معرفة أعظم آية في القرآن ..

>>>
وأما الوجه الثاني للرد فهو :
ومَن قال أنه لم يكن هناك أية أحكام شرعية مطلقا ًفي مكة قبل الهجرة ؟!!!!...
ألم تشرع الخمس صلوات قبل الهجرة في معراج النبي - تقريبا ًقبل الهجرة بثلاث سنوات - ؟!!..
ألم يكن هناك صلاة التطوع والتهجد ليلا ًبل كانت واجبة : حتى خففها الله تعالى على المسلمين ؟
ألم يكن ذلك التخفيف هو (( نسخ )) بالمعنى المعروف ؟؟!!.. ألم يكن ما قاله الله تعالى في ذلك التخفيف :
هو تبديل آية مكان آية ؟!!!!!!!!..
ولمَن لا يصدق :
تعالوا معا ًنقرأ فرضية قيام الليل على النبي - والتي تبعه فيها طائفة من الذين معه - حيث قال له عز وجل :
" يا أيها المزمل : قم الليل إلا قليلا ً.. نصفه : أو انقص منه قليلا ً.. أو زد عليه : ورتل القرآن ترتيلا ً" !!..

ثم تعالوا نقرأ نسخ هذا الحكم وتبديله للأخف في آخر آية من نفس سورة المزمل وهي الآية 20 :
" إن ربك يعلم أنك تقوم أدنى من ثلثي الليل : ونصفه : وثلثه : وطائفة من الذين معك .. والله يقدر الليل والنهار ..
علم أن لن تحصوه : فتاب عليكم .. فاقرؤوا ما تيسر من القرآن .. علم أن سيكون منكم مرضى : وآخرون يضربون
في الأرض : يبتغون من فضل الله .. وآخرون يقاتلون في سبيل الله : فاقرؤوا ما تيسر منه .. وأقيموا الصلاة .. وآتوا
الزكاة .. وأقرضوا الله قرضا حسنا .. وما تقدموا لأنفسكم من خير : تجدوه عند الله هو خيرا : وأعظم أجرا ..
واستغفروا الله : إن الله غفور رحيم " ...!

وبذلك : يسقط تعارضهم الموهوم وشبهتهم المبنية على سراب في آية :
" وإذا بدلنا آية مكان آية .. قالوا إنما أنت مُفتر ِ .. بل أكثرهم لا يعلمون .. قل : نزله روح القدس من
ربك بالحق : ليُثبت الذين آمنوا " .. النحل – 101 : 102 ..

>>>
وأما الآية الثالثة : والتي أرادوا أن ينفوا فيها أن ينسى الأنبياء وخصوصا ًنبينا محمد حينما قال تعالى :
" سنقرئك فلا تنسى .. إلا ما شاء الله " .. الأعلى – 6 : 7 ..
أقول :
النبي بشر .. ولقد تكرر في القرآن الكريم تأكيد وذكر هذا المعنى الهام في أكثر من موضع مثل قوله :
" قل إنما أنا بشر ٌمثلكم : يوحى إليّ " .. من أواخر سورة الكهف ...
وعلى هذا : فقد جاءت الآيات والأحاديث لا تجد حرجا ًفي نسبة النسيان إلى الأنبياء وإلى النبي محمد
مثل نسيان آدم عليه السلام :
" ولقد عهدنا إلى آدم من قبل : فنسي ولم نجد له عزما " طه - 115 ..
ومثل نسيان موسى عليه السلام وفتاه للحوت :
" فلما بلغا مجمع بينهما : نسيا حوتهما فاتخذ سبيله في البحر سربا " .. الكهف - 61 ..
وقول موسى عليه السلام أيضا ًفي نفس السورة معتذرا ًللخضر :
" قال : لا تؤاخذني بما نسيت : ولا ترهقني من أمري عسرا " .. الكهف - 73 ..
وأما نبينا محمد صلى الله عليه وسلم :
فقد جاء في الأحاديث أنه نسي في صلاته أحيانا ًعدد الركعات .. وكان ذلك لحكمة ...
ألا وهي معرفة المسلمين ماذا يفعلون إذا تعرضوا للنسيان مثله في الصلاة ...
وأما دلالة الآية من سورة الأعلى : " سنقرئك فلا تنسى : إلا ما شاء الله " :
فلو أراد الله تعالى نفي النسيان للوحي عن النبي تماما ً: لكان اكتفى سبحانه بقوله تعالى :
" سنقرئك فلا تنسى " .. أما وقد ذكر عز وجل مستثنيا ً: " إلا ما شاء الله " :
فبين بذلك عدة معاني مستفادة منها :
أن الحفاظ على الوحي النهائي الذي يريده الله تعالى للبشر : فهو راجع لمشيئة الله تعالى وحكمته
في تثبيت ما يريد : وإنساء ما يريد ..!!!
" يمحو الله ما يشاء ويُثبت .. وعنده أم الكتاب " .. الرعد – 39 ..

وذلك إلى أن يستقر القرآن على صورته التي ارتضاها الله ..
وعليه : فقد وضح سبحانه بهذه الآية جواز النسيان في الوحي على الرسول ولكن : بمشيئة الله
وليس بالنسيان البشري العادي للوحي .. والذي طمأن الله تعالى نبيه منه قائلا ًله وكان يتعجل تكرار
آيات الوحي حين نزولها مخافة نسيانها :
" ولا تعجل بالقرآن من قبل أن يقضى إليك وحيه : وقل : رب زدني علما " طه - 114 ...
" لا تحرك به لسانك لتعجل به : إن علينا جمعه وقرآنه " القيامة - 16 : 17 ..

إذا ًنخلص من آية سورة الأعلى مع الآيتين السابقتين أيضا ًأن نسيان الوحي في حق النبي :
ممتنع إن كان من عند نفس النبي : واقع وجائز إذا كان بمشيئة الله تعالى وكما سنرى بعد ...
وهذا بالطبع - أي النسيان بالكلية - هو للآيات المنسوخة حكما ًوتلاوة ...
وهذا يؤدي بنا للنقطة التالية وهي :
--------

6)) أنواع النسخ في القرآن ...

يقسم العلماء النسخ في القرآن إلى :

1...
آيات لم تعد موجودة في المصحف (نسخ تلاوة) ولم يعرف حُكمها (نسخ حكم) ..
وهي التي أ ُنسيت بالكلية .. فلم يثبتها جبريل للنبي في العرضة الأخيرة للقرآن قبل موت النبي ..
حيث كان جبريل يعارض النبي كل عام في رمضان عرضة ًلمراجعته القرآن : وعارضه في العام الأخير
عرضتين - ومنها عرف النبي باقتراب أجله - فالذي تم تثبيته في هذه العرضة هو ما شاء الله حفظ القرآن
عليه فيما بعد : وهو الذي يسر الله تعالى له تجميعه وتدوينه بعد ذلك في عهد أبي بكر كما سيأتي ..
ومثال هذا النوع من النسخ : ما تم نسخه من سورة الأحزاب : حيث كان طولها يقارب البقرة !!!..
ومعلوم أن سورة الأحزاب يسميها البعض سورة (النبي) : من كثرة تعرضها لأحوال النبي وزوجاته
وبناته إلخ .. ولعل ما تم نسخه منها كان لذلك الوقت فأبدله الله تعالى ما يجمله بعد تفصيله آنذاك ..
والمهم : أن هذا النوع الاول من النسخ يسمى :
نسخ الحكم والتلاوة معا ً...

2...
آيات موجودة في المصحف ولكن : توقف العمل بها .. وهذا يسمى نسخ الحكم وبقاء التلاوة ...
ومثاله : نسخ الله لبقاء المتوفى عنها زوجها سنة ًكاملة ً: إلى أربعة أشهر وعشرا ًوبقت الآية :
" والذين يتوفون منكم ويذرون أزواجاً : وصية ًلأزواجهم متاعاً إلى الحول غير إخراج " البقرة 240 ..
وتركها الله عز وجل بيانا ًللتخفيف على المسلمات من بعض ما كان يجري قبل الإسلام عليهن ..
وهذا النوع من النسخ يسمى :
نسخ الحكم : مع بقاء التلاوة ..

3...
آيات لم تعد موجودة في القرآن : ولكن حكمها باقي .. وفي ذلك النوع من النسخ دلالة على أهمية
اطلاع المسلمين على السنة وكما سأشرح بعد قليل بإذن الله .. ومثال هذا النسخ :
نسخ آية الرجم للزاني من تلاوة المصحف : مع بقاء حكمها .. ومثلها أيضا ًنسخ تحديد عدد الرضعات
التي تحرم من الرضاعة بعشر ثم خمس من المصحف : مع بقاء حكمها .. < وقد كان منتشرا ًفي
زمن النبي الاسترضاع : فحد له الله تعالى عددا ً: وتدرج به إلى أن وصل إلى خمسة كما سيأتي > ..
وهذا النوع من النسخ يسمى :
نسخ التلاوة : مع بقاء الحكم ..

4...
نسخ القرآن لما قبله من الشرائع عند التعارض .. بمعنى أنه لو وجد حكمين ( مختلفين ) في مسألة
واحدة في شرعنا وشرع مَن قبلنا : فيكون حكم شرع الإسلام : ناسخ ومُبدل لحكم الشرع السابق ...
والأمثلة من القرآن كثيرة ...
منها أن أبناء آدم عليه السلام كانوا يتزوجون من بعضهم البعض باديء الأمر للحاجة القطعية لذلك :
ونجده في شرعنا محرما .. وكذلك السجود للبشر : كان مباحا ًعلى سبيل التحية والإجلال : وكما
سجد أخوة يوسف وأبواه له .. ولكنه محرم في شرعنا وقال النبي أنه لو أباحه لكان أباحه للزوجة
لزوجها .. وأيضا ًلم يكن يباح للمؤمنين من قبل أن يتظاهروا بالكفر ولو اكرهوا عليه لينجون من العذاب
أو القتل - مثل فتية الكهف - : ولكنه مباح في شرعنا .. إلخ

وهناك نسخ آخر في السنة وبين السنة والقرآن : ولكني سأذكره فيما بعد ...
--------

7)) أمثلة على النسخ في القرآن ...

1... نسخ الحكم والتلاوة معا ً:
>>>
ومثاله ما تم نسخه من سورة الأحزاب كما أشرت .. حتى وإن كان عُلم منه حكم آية مثل الرجم :
إلا أنه يتبقى الأغلب لا يُعلم عنه شيئا ً: وهو يقع تحت الإنساء في قوله تعالى :
" سنقرئك فلا تنسى : إلا ما شاء الله " ...
وكما ينسي الله تعالى نبيه : فهو يُنسي صحابته ...
وقد ورد ذكر نسخ آيات من سورة الأحزاب عن أبي بن كعب وعائشة وعمر وعكرمة مولى ابن
عباس .. وقلت ربما كان فيها ما يخاطب الله تعالى به رسوله وآل بيته وغير ذلك مفصلا ً: ثم نسخه
الله تعالى فجمعه فيما نقرأه في القرآن الآن ...
>>>
ومثله ما ورد عن أبي موسى الأشعري أيضا ًفي سورة كانت تقارب سورة براءة في الشدة والطول ..
>>>
ومثله ما رواه أنس في مقتل القراء السبعين في بئر معونة - وكان فيهم خاله - وأنه نزل قرآنا فيهم ...

وهنا ملحظ هام وهو :
أن الصحابة كانوا يعرفون أن عددا ًمحدودا ًمنهم هم الذين اعتمدهم النبي لكتابة القرآن فقط ..
مثل زيد بن ثابت رضي الله عنه .. وعلى هذا : كان باقي الصحابة ربما كتب الواحد فيهم إذا
بلغته الآيات من القرآن : كتب معها شرح بعض كلماتها أو أحكامها .. وهذا لا يعد من القرآن ..
بل هذه المصاحف تسمت باسم أصحابها لتمييزها عن المصحف الذي تم تدوينه من العرضة
الأخيرة للقرآن .. فنجد مصحف عائشة .. ومصحف ابن مسعود .. وهكذا ...
وكان بعضهم يخلط ما بين الآية والحديث فلا يفرق بينهما إلا كتبة رسول الله .. حيث كانت
قلة موارد الكتابة في ذلك الحين تحول دون تخصيص القرآن منفردا ًعن السنة أو عن شرحه ..
حيث كانوا يكتبون على جذوع الأشجار وعظام أكتاف الحيوانات والصخر وأوراق النباتات إلخ
------

2... نسخ الحكم وبقاء التلاوة :
>>>
ويدخل تحت هذا النوع كل آيات الأحكام التي فيها استثناء أو تخصيص عام أو تفصيل مجمل إلخ ..
مثل ذكر الله تعالى لذنب الشرك والقتل بغير حق والزنا فقال فيهم :
" ومَن يفعل ذلك : يلق آثاما ً.. يُضاعف له العذاب يوم القيامة : ويخلد فيه مهانا " ..
ثم نسخ ذلك الحكم بأن استثنى منه التائبين فقال عز وجل :
" إلا مَن تاب وآمن وعمل عملا ًصالحا ً.. فأولئك : يُبدل الله سيئاتهم حسنات " ...
فبقاء الآية الأولى في تلاوتها : يرتبط بالاستثناء الناسخ لعموميتها في الآية التالية لها ..
ومثل استثناء الله تعالى من عذاب الذين كفروا بعد إيمانهم من أهل الكتاب وشهدوا أن الرسول حق :
" إلا الذين تابوا من بعد ذلك وأصلحوا فإن الله غفور رحيم " .. آل عمران - 89 ..
>>>
ومثل بقاء الآيات التي لا تحرم الخمر صراحة : وارتباطها بالآية الأخيرة الناسخة لها :
فالآيات التي لا يفهم منها صراحة ًتحريم الخمر هي :
" ومن ثمرات النخيل والأعناب تتخذون منه سَكرا ورزقا حسنا إن في ذلك لآية لقوم يعقلون "
النحل - 67 .. ووصف الرزق بالحسن : وعدم وصف السُكر بشيء فيه لفت نظر المسلمين ثم :
" يسألونك عن الخمر والميسر قل فيهما إثم كبير ومنافع للناس وإثمهما أكبر من نفعهما " ..
البقرة 219 .. وهنا رغم بعض أنواع العائد المادي لتجارة الخمر : إلا وقد بان أن إثمهما أكبر ثم :
" يا أيها الذين آمنوا : لا تقربوا الصلاة وأنتم سكارى : حتى تعلموا ما تقولون " النساء - 43 ..
وفي الآية منع غير مباشر خلال فترات اليوم والليلة للسُكر بأوقات كافية لتخلل الصلوات ثم أخيرا ً:
" يا أيها الذين آمنوا إنما الخمر والميسر والأنصاب والأزلام : رجس من عمل الشيطان فاجتنبوه " ..
المائدة - 90 .. والآية هنا صريحة في الحكم النهائي بالاجتناب : وهو أقوى من مجرد النهي !
والشاهد :
أن بقاء الآيات المنسوخة في الحكم : هي تذكير ودليل على رحمة الله تعالى بالمؤمنين : وبيان منهج
التدرج في تغيير العادات المتأصلة في الكثير من الناس بحكم عاداتهم وإن كانت لا تصح ...
>>>
ومثله أيضا ًالآية التي أوردتها في السابق عن بقاء المتوفى عنها زوجها في بيتها عاما ًيُنفق عليها
فيه ما دامت ملتزمة ًبذلك :
" والذين يتوفون منكم ويذرون أزواجاً : وصية ًلأزواجهم متاعاً إلى الحول غير إخراج " البقرة - 240 ..
وقد نسختها آية تحديد عدة الأرملة بالأربعة أشهر وعشرا ً... فبقت الآية تلاوة ًشاهدة على التدرج ..
>>>
ومثل آية الوصية :
" كتب عليكم إذا حضر أحدكم الموت .. إن ترك خيرا الوصية للوالدين والأقربين بالمعروف " ..
البقرة – 180 ..
نسختها آيات تحديد ( المواريث ) في سورة النساء .. حيث لا وصية لوارث وكما جاء في الحديث :
" إن الله قد أعطى كل ذي حق حقه .. فلا وصية لوارث " ...
أخرجه أحمد وأبو داود والترمذي وصححه الألباني في صحيح الجامع الصغير ..
>>>
نسخ الثبوت ( لعشرة أضعاف ) في المعركة .. للثبوت أمام ( ضعفين ) فقط ..
والآية المنسوخة هي :
" يا أيها النبي .. حرض المؤمنين على القتال .. إن يكن منكم عشرون صابرون يغلبوا مائتين .. وإن
يكن منكم مائة يغلبوا ألفا من الذين كفروا بأنهم قومٌ لا يفقهون " .. الأنفال – 65 ..
نسختها الآية التالية وبقت الأولى لمَن يبلغ درجتها : ولبيان رحمة الله تعالى بالمؤمنين ورفع الحرج :
" الآن خفف الله عنكم وعلم أن فيكم ضعفا .. فإن يكن منكم مئة صابرة يغلبوا مئتين .. وإن يكن
منكم ألف يغلبوا ألفين بإذن الله : والله مع الصابرين" .. الأنفال - 66 ..
>>>
نسخ حكم ( الصفح ) عن الكفار إذا آذوا المسلمين .. وذلك في الآيات المكية الكثيرة مثل :
" وأعرض عن الجاهلين " .. الأعراف – 199 ..
" قل للذين آمنوا يغفروا للذين لا يرجون أيام الله " .. الجاثية – 14 ..
نسخ الله تعالى ذلك بـ ( الإذن ) للمسلمين بالقتال :
" أ ُذن للذين يُقاتلون بأنهم ظـُلِموا .. وإن الله على نصرهم لقدير ...... " .. الحج – 39 ..
وفيه تدرج حكم الجهاد على المسلمين بحسب تدرج قوتهم ووحدتهم .. وفيه بناء للصف الإيماني
المكي الأول بالصبر والجلد : فلا يزكو منه ولا يهاجر إلا المؤمنين الصادقين بعكس الذين انتكسوا ..
>>>
ويمكن إلحاق بهذا النوع : ما لم يُذكر في القرآن نص حكمه أصالة ً: ولكن ورد نسخه تلاوة ً..
وذلك مثل أنه كان مباحا ًمثلا ًللمسلمين الإفطار والجماع من بعد المغرب في رمضان وحتى الليل
إذا ناموا .. فمَن نام منهم : حرم عليه الأكل والجماع حتى ولو لم يبلغ الفجر بعد .. فشق ذلك عليهم ..
فجاء الأمر بالتخفيف على المسلمين بإباحة جماع زوجاتهم في كل ليل رمضان أو الجماع :
ما عدا ( المُعتكفين ) .. والآية الناسخة هي :
" أ ُحل لكم ليلة الصيام الرفث إلى نساؤكم .. هن لباسٌ لكم .. وأنتم لباسٌ لهن .. علمَ الله أنكم
كنتم تختانون أنفسكم .. فتاب عليكم .. وعفا عنكم .. فالآن باشروهن .... " البقرة – 187 ..
>>>
أيضا ًما كان من أمر التوجه في القبلة إلى المسجد الأقصى في أول الصلاة .. ثم نسخ بعد الهجرة
بالتوجه إلى البيت الحرام .. والآيات الناسخة هي التي بدايتها من سورة البقرة :
" سيقول السفهاء من الناس ما ولاهم عن قبلتهم التي كانوا عليها ؟.. قل لله المشرق والمغرب :
يهدي من يشاء إلى صراط مستقيم " ... البقرة - 142 ..
وأكتفي بهذا القدر ...
------

3... نسخ التلاوة وبقاء الحكم ...
>>>
وذلك مثل ما جاء في حديث عمر بن الخطاب رضي الله عنه المتفق عليه في الصحيحين وغيرهما :
عن ابن عباس قال : قال عمر بن الخطاب :
" لقد خشيت أن يطول بالناس زمان .. حتى يقول قائل : ما أجد الرجم في كتاب الله .. فيضلوا بترك
فريضة من فرائض الله .. ألا وإن الرجم حق : إذا أحصن الرجل وقامت البينة أو كان حمل أو اعتراف ..
وقد قرأتها : " الشيخ والشيخة إذا زنيا .. فارجموهما البتة " .. فرجم رسول الله صلى الله عليه وسلم :
ورجمنا بعده " ...
>>>
ومثل الحديث المتفق عليه أيضا في الصحيحين وغيرهما عن عائشة رضي الله عنها قالت :
" أ ُنزل في القرآن عشر رضعات معلومات يحرمن .. فنسخ من ذلك خمس رضعات .. وصار إلى
خمس رضعات معلومات يحرمن .. فتوفي رسول الله صلى الله عليه وسلم والأمر على ذلك " ..
وقولها والأمر على ذلك (وفي رواية : فتوفي رسول الله صلى الله عليه وسلم وهن فيما يقرأ من القرآن) :
يعني أنه لم يثبتها جبريل عليه السلام لرسول الله صلى الله عليه وسلم في العرضة الأخيرة :
لعدم ضم زيد بن ثابت لها في المصحف الذي جُمع في عهد أبي بكر رضي الله عنه ..
وهنا نقطة هامة جدا ًوأعيدها لأنها مفتاح للإجابة على الكثير من الشبهات في هذا الصدد وهي :
أنه ليس كل الصحابة حضروا العرضة الأخيرة التي راجعها النبي معهم من مراجعة جبريل عليه السلام له ..
ولذلك فمنهم مَن لم يوافق أصلا ًعلى جمع القرآن بله إشراف زيد بن ثابت عليه وهو الشاب وهم
كبار السن : وذلك مثل عبد الله بن مسعود رضي الله عنه كما في سنن ابن ماجة وغيره ...
والعمل فقهيا ًكما هو معلوم هو على التحريم من الرضاع لخمس رضعات ولو غير متتابعات أو على مدار
عاميّ الرضاعة ..
>>>
وقبل أن أترك هذه النقطة : أود الإشارة لضعف حديث كثيرا ًما يذكره أصحاب مثل هذه الشبهات ..
ألا وهو حديث أكل الداجن لآيات من القرآن : وما يُفهم من ذلك أن ذلك كان سبب عدم ضمهم
في المصحف !!!..
أقول :
والحديث رواه أبو سلمة يحيى بن خلف قال : ثنا عبد الأعلى : عن محمد بن إسحاق : عن عبد الله
بن أبي بكر : عن عمرة : عن عائشة - وعن عبد الرحمن بن القاسم عن أبيه عن عائشة - قالت :
" لقد نزلت آية الرجم .. ورضاعة الكبير عشرا .. ولقد كان في صحيفة تحت سريري .. فلما مات
رسول الله وتشاغلنا بموته دخل داجن فأكلها " ..
فماذا يقول المحققين عن سندها ؟

يقولون العلة في هذا الحديث تدور حول : محمد بن إسحاق ....
فقد اضطرب في هذا الحديث وخالف غيره من الثقات ..
فمرة يرويه عن : عبد الله بن أبي بكر : عن عمرة : عن عائشة ..
ومرة يرويه عن : عبد الرحمن بن القاسم : عن أبيه : عن عائشة ..
ومرة يرويه عن : الزهري : عن عروة : عن عائشة وكما عند أحمد : ولكنه ليس فيه ذكر الداجن هذه !

وفي كل هذه الروايات : نجد أن محمد بن إسحاق قد خالف الثقات في متن الحديث ...

حيث نجد الرواية عند الإمام مالك ومسلم عن عبد الله بن أبي بكر - وأخرى عن يحيى بن سعيد - :
عن عمرة عن عائشة قالت :
" نزل القرآن بعشر رضعات معلومات يحرمن .. ثم نسخن بخمس رضعات معلومات .. فتوفي رسول الله :
وهن مما نقرأ من القرآن " ...
وليس فيه ذكر قصة الداجن !!!!..
وعلى هذا مدار الاعتراض على هذه الرواية التي تفرد بها محمد بن إسحق ...
وأيضا ًطريقها عن إبراهيم الحربي في كتاب غريب الحديث : ثنا هارون بن عبد الله : ثنا عبد الصمد :
ثنا أبي قال :
" سمعت حسينا عن ابن أبي بردة أن الرجم أنزل في سورة الأحزاب وكان مكتوبا في خوصة في بيت عائشة :
فأكلتها شاتها " ...
فهذه الرواية التي ذكرها عن الحربي في الغريب أيضا ًفيها عدة علل .. منها :
ضعف عبد الصمد بن حبيب .. ومنها : جهالة والده .. وبالتالي منها الإرسال ...

وهذه أقوال بعض أهل العلم في حديث محمد بن إسحاق في غير المغازي والسير :
1- قال يعقوب بن شيبة : سمعت ابن نمير - وذكر ابن إسحاق - فقال : " إذا حدث عمّن سمع منه
من المعروفين : فهو حسن الحديث صدوق .. وإنما أتى من أنه يحدث عن المجهولين أحاديث باطلة " ..
تاريخ بغداد للخطيب (1/277) ...

2- وقال عبدالله بن الإمام أحمد بن حنبل : قيل لأبي : يُحتج به ؟؟ - يعني ابن اسحاق - قال :
" لم يكن يُحتج به في السنن " .. وقيل للإمام أحمد : إذا انفرد ابن إسحاق بحديث : تقبله ؟؟.. قال :
" لا والله .. إني رأيته يحدث عن جماعة بالحديث الواحد : ولا يفصل كلام ذا من كلام ذا " ...
سير الذهبي (7/46)

وقال الإمام أحمد أيضا ً:
" وأما ابن اسحاق : فيـُكتب عنه هذه الأحاديث – يعني السير والمغازي ونحوها - فإذا جاء الحلال والحرام :
أردنا قوماً هكذا - قال أحمد بن حنبل : - بيده وضم يديه وأقام الإبهامين " تاريخ ابن معين (2/504-55)

وقال الذهبي في السير (7/41) :
" وأما في أحاديث الأحكام فينحط حديثه فيها عن رتبة الصحة إلى رتبة الحسن إلا فيما شذ فيه فإنه يعد منكراً "

وقال الذهبي أيضا ًفي العلو صـ39 :
" وابن إسحاق حُجة في المغازي إذا أسند : وله مناكير وعجائب " !!!...
-------

4... نسخ شرع الإسلام والقرآن لأحكام ما قبله عند التعارض ..
>>>
وقد ذكرت بعض أمثلته منذ قليل في النقطة السابقة عن أنواع النسخ ... وهذا فقط عند التعارض ..
وأما في غير التعارض : فشرع ما كان قبلنا : هو مثل شرعنا ..
نجد فيه تحريم الخبائث في الأصل - مثل الربا والزنا والتبرج والسفور والخمر والخنزير إلخ - ..
هذا بالنسبة للأحكام .. أما العقيدة بالطبع : فهي ثابتة في كل رسالات الله تعالى للبشر ...

وملحوظة أخيرة :
كل ما قد نـُسخت تلاوته من القرآن : سواء ما نسخ تلاوته وحكمه معا ً: أو نسخ تلاوته وبقي حكمه :
سنجد اختلاف الروايات في ذكر ألفاظ آياته : لنسيان الصحابة له بالفعل ..!
في حين بقي القرآن الذي أراد الله تعالى حفظه واستباقئه لنا :
لا يُخطيء في حفظه حافظ وبقراءاته : ولو في حرف منه !!..
--------

8)) ما الحكمة من النسخ في القرآن ...

1...
لعل أبرز الحكم حتى الآن كما لاحظنا هي : التدرج في الكثير من الأحكام على المسلمين ..
وهو منهج رباني يدل على رحمة الله تعالى بعبيده .. وتعليم الدعاة مراعاة توغل العادات الخاطئة عند
بعض الناس .. وتدرج بيان خطأها وقبحها لهم : ثم تنفيرهم منها تمهيدا ًلتحريمها مثل الخمر مثلا ً...
ولعل قائل يقول هنا أن الإسلام : لم يأمر بالخمر أصلا ًحتى ينسخ حكمه !!!..
إنما وجده متوغلا ً: فتركه إلى أن جاء وقت بيان حكمه .. ومثله في ذلك مثل زواج المتعة ... إلخ
أقول : بل هو نسخ ...
لأن مجرد حدوثه - أي شرب الخمر او زواج المتعة - وإقرار النبي له : فهو شرع في وقتها بالإباحة !
ولو قرأ أحد العوام أحد الآيات التي تتحدث عن الخمر : غير الآية التي في الأمر بالاجتناب صراحة ً:
فلن يفهم منها أبدا ًالتحريم !!..
فلك أن تتخيل ذلك الوقت منذ إعلان الرسالة : وإلى قبل نزول تلك الآية : ماذا كان حكم الخمر ؟!

2...
وأما الحكمة الثانية .. فهي قريبة من الأولى .. وهي إظهار باب إرادة الله تعالى اليسر بالمؤمنين وليس
العسر بهم .. وذلك مثل تخفيف حكم الصوم .. وحكم تخفيف الثبات لعشرة أضعاف بالضعفين إلخ
وأما لو سأل سائل عن سبب بقاء الآيات المنسوخة في القرآن رغم انتهاء العمل بها ؟؟ فأقول :
هي للتذكير بفضل الله ورحمته عند قراءتها : ولتعليم الدعاة والقضاة والحكام وغيرهم كما قلنا ..

3...
بيان سعة علم الله تعالى .. وأنه لا معقب لحكمه .. يفعل ما يشاء .. وهذه المعاني لا ينتبه إليها الكثيرون
للأسف .. رغم أنها سهلة الملاحظة مع قليل التدبر لمَن يشاء .. فمثلا ً: نعلم جميعا ًأن القرآن الذي بين
أيدينا الآن : قد أنزله الله تعالى في ليلة القدر في أول وحي للنبي إلى السماء الدنيا : ثم بدأ نزوله متفرقا ً
ومُنجما ًعلى رسول الله صلى الله عليه وسلم وفق مشيئة الله تعالى وحكمته وتدرجه بالمؤمنين وتثبيتا ًلهم ..
فرغم معرفة الله تعالى مثلا ًبأن حكم الخمر سيؤول في النهاية للأمر باجتنابها : إلا أنه لم يجعل هذه الآية
هي أول ما ذكر عن الخمر ..! وهكذا هي كل أنواع النسخ والتبديل والمحو : تجري بإرادة الله تعالى
وحكمته ورحمته ومشيئته وقدرته .. يقول عز وجل :
" يمحو الله ما يشاء ويُثبت .. وعنده أم الكتاب " .. الرعد – 39 ..
فنجد قدر الله مكتوبٌ فيه الشيء ونسخه ..! مثل وقوع حادث للولد : ونسخه بعدم الوقوع لدعاء أمه له !
وقليل ٌمَن يتدبر كل ذلك كما قلت للأسف ...

4...
أيضا ًمن أبرز حكم النسخ : هو إبراز وتفعيل دور السنة النبوية وأحاديث النبي وأهميتها للأمة المؤمنة ...
فالكثير من الأوامر والعبادات والأحكام : جاءت السنة بشرحها وبيانها وتفصيلها والاستثناء منها :
وبما ليس في القرآن تفصيله لشموليته وعموميته ....

مثل تفاصيل كثيرة في العقيدة تعصم من الزلل عند المتكلمين والمتمنطقين والمغترين بالعقل ونحوه ..
ومثل تفاصيل الصلاوات الخمس : مواقيتها وعددها وعدد ركعاتها وهيئاتها وما يقال فيها وكيفياتها إلخ
ومثل تفاصيل أحكام الصوم وكفارة الإفطار فيه أو الجماع إلخ .. وكذلك الزكاة وصفها ومقاديرها وشروطها ..
وكذلك تفاصيل العمرة والحج ومناسكهما وأيامهما وما يفعل فيهما من إحرام وعبادة وتحلل وشروطها إلخ
وكذلك عشرات المعاملات التجارية والاجتماعية .. وحتى الأطعمة ...
فنجد تحريم أكل لحم الحُمُر الأهلية (وهو الحمار العادي المعروف للفلاح وغيره) ..
ونجد استثناء جواز أكل السمك الميت والجراد الميت من تحريم أكل الميتة في القرآن !!..
ونجد كذلك استثناء أكل الكبد والطحال (وهما من الدم) من تحريم أكل الدم في القرآن !!..
وهكذا عشرات الأمثلة لا تنتهي في دور السنة مع القرآن ...

ولتشبيه العلاقة بينهما ولله المثل الأعلى :
فالقرآن هو كالكتاب الأساسي المُجمل لأحد الدكاترة في الجامعة أو أحد قضاة القوانين العامة إلخ ...
والسنة هي كتاب الشرح والتوضيح والتفصيل ..

وأما اختبار الله تعالى للمسلمين بنسخ السنة للقرآن (وقد علمنا أن النسخ يكون بالاستثناء وتفصيل
المُجمل وتخصيص العام إلخ) :
فهو لفت انتباههم لأهمية الأخذ بالسنة ومكانتها في التشريع .. وفضح جهل وخسران كل مَن يدعي
أنه (قرآني) فقط وينكر السنة ...

ومثال ذلك أيضا ًمن حياتنا العملية ولله المثل الأعلى :
فهو كدكتور جامعة له محاضرات لكتابه الأساسي : ومحاضرات أخرى لشروحات وتفصيل الكتاب ..
فعلم أن هناك بعض الطلبة الفشلة لا يحضرون إلا محاضرات الكتاب الأساسي : ولا يحضرون محاضرات
الشرح والتفصيل .. فيتعمد هنا أن تأتي مجموعة أسئلة في الامتحان : مما يجيء في محاضرات الشرح
والتفصيل التي لا يحضرها هؤلاء !!..
فنجد السنة حددت لنا مثلا ًعدد الرضعات التي يحرم بها ما يحرم من النسب .. وحددت لنا رجم
المحصن الزاني أو المحصنة الزانية وهكذا ...
وأكتفي بهذا القدر من التوضيح ...
----------

9)) هل يوجد نسخ في السنة ؟.. وهل ينسخ القرآن السنة أو العكس ؟

نعم يوجد نسخ في السنة كما القرآن ... وهو نسخ من السنة في السنة ..
ولا يصح أن يقال نسخ السنة للقرآن : بمعنى محو حكم فيه بالسنة أو حديث ...
ولكن يقال نسخ السنة للقرآن على سبيل :
الشرح والاستثناء وتفصيل المُجمل وتخصيص العام إلخ - وكما بينت - ..

ونفس ما قيل في الحكمة من النسخ في القرآن عموما ً: يقال في الحكمة من النسخ في السنة
أيضا ًخصوصا ً.. ومن أمثلة ذلك :

1... قول النبي صلى الله عليه وسلم :
" كنت نهيتكم عن زيارة القبور فزوروها .. فإنها تذكركم الموت " ..
والحديث عند مسلم وفي السنن وصححه الألباني ..
والحكمة أن المسلمين الجدد من المدينة وما حولها من الأعراب : يكون منهم مَن يحمل بقايا
دواعي ما كان يفعله في شركه من قبل .. ومن ذلك ما كانوا يفعلونه عند قبور الأموات من
التسخط على الموت والدهر واللطم والنياحة ودعاء الميت أو الاستغاثة به إلخ ..
فلما استقر الإسلام في المدينة وانتشر التوحيد وترسخت القيدة وظهرت للقاصي والداني :
رجع الأمر للإباحة وقد علم النبي تخطي المسلمين لدواعي الشرك عند زيارتهم للقبور لذكر الموت ..

2... قول رسول الله صلى الله عليه وسلم :
" كنت نهيتكم عن لحوم الأضاحي بعد ثلاث ( أي الأكل منها بعد ثلاثة أيام ) ..
فكلوا وادّخروا ما بدا لكم " ..
والحديث عند الترمذي والنسائي وصححه الألباني ..
حيث كان يُمنع بقاء لحوم الأضاحي في البيوت بعد ثلاثة أيام في أول الأمر : لحث المسلمين على
التصدق منها على الغير من فقير وقريب ونحوه : لتنتهي قبل مرور الثلاثة أيام .. أما وقد فهم المسلمون
ذلك واستوعبوه : فرجع الأمر للإباحة في بقاء لحوم الأضاحي لما بعد الثلاثة أيام وقد عرفوا أن السنة
التصدق منها والتوسعة على الآخرين ...

وأما معرفة الحكم ونسخه ومعرفة توقيت كل منهما في السنة والأحاديث ومعرفة مَن المتأخر على مَن
المتقدم من أقوال النبي وأفعاله لأهمية ذلك : فهو يدخل تحت مسائل أبواب الناسخ والمنسوخ في الفقه ..

ومة الجدير بالذكر أنه قد رد العلماء على مَن قال بأن السنة تنسخ القرآن نسخ محو وزيادة :
فساقوا عليه مثلا ًالردود التالية : على أشهر ثلاثة أمثلة لذلك وهي :

1...
حيث لما قيل أن آية : " الوصية للوالدين والأقربين " .. منسوخة بحديث : " لا وصية لوارث " ..
والصواب أنها منسوخة أولا بآيات المواريث وكما وضحت بأعلى .. والحديث مُبين لها ..

2...
وقيل أن الآية الواردة في جزاء من تأتي بفاحشة مبينة وهي : " فأمسكوهن في البيوت حتى يتوفاهن
الموت .. أو يجعلَ الله لهن سبيلا " .. قيل أنها منسوخة بحديث الرجم والتغريب في الصحيح :
" خذوا عني .. خذوا عني .. فذكر الرجم .. والجلد .. والتغريب " ..
والصواب أن الآية جعلت للإمساك غاية مُبهمة وهي الموت .. فبينت السنة تلك الغاية في التغريب
عام لغير المحصن مع الجلد .. والرجم للمحصن ... وهو ما أشار الله تعالى له في قرآنه بالفعل بقوله :
" أو يجعل الله لهن سبيلا " ..

3...
وقيل أن آية تحريم القتال في الأشهر الحرم : " يسئلونك عن الشهر الحرام قتال ٍ فيه " :
قيل أنها منسوخة بفعل النبي حينما قاتل قبيلتي هوازن وثقيف في ذي القعدة ..
والصواب : أنهم هم الذين بدأوه بالقتال .. حيث ساروا إلى مكة بجحافلهم : فقابلهم في حنين ..
في حين أن المنهي عنه في الآية هو البدء بالقتال .. فضلا ًعن أن الأشهر الحرم لا تمنع رد العدوان
وذلك كما جاء في الحديث الصحيح عند أحمد وغيره :
" كان النبي صلى الله عليه وسلم لا يغزو في الشهر الحرام : إلا أن يُغزى .. فإذا حضره ذلك :
أقام حتى ينسلخ " ..
----------------

10)) خاتمة ....

ولا أجد ختاما ًلهذا الموضوع إلا :
تحذير كل مسلم ومسلمة قليل الزاد والعلم في دينه : من الخوض فيما ليس له به علم !!!!..
فإن الأمر جد والله وليس بالهزل !!.. فهو يتحدث في دين رب العالمين وعنه ..
سواء في إنكاره للناسخ والمنسوخ أو إيذاء الجن للإنس أو أحكام شرعية لا يعرفها من دينه أصلا ً!!
وذلك :
لأنه عندما تواجهه الشبهات أو يتلبسه جهله الشرعي أمام مسألة من المسائل لا يفهمها :
فكثير منهم للأسف الشديد - ولأنه لم يتربى على العلم وأداب وأهمية طلب العلم - تجده :
وقد بدأ يُشكك في صحة أحاديث ثابتة وصحيحة !!.. ويتهم علماء الأمة بالجهل والغش إلخ !!!..
إلى آخر هذه الذنوب المتتاليات التي يحملها على ظهره نتيجة خوضه فيما لا يعلم ..
يقول عز وجل :
" ولا تقفُ ما ليس لك به علم : إن السمع والبصر والفؤاد كل أولئك : كان عنه مسؤولا " !!..
الإسراء - 36 .. ويقول عز وجل :
" ومن الناس مَن يجادل في الله بغير علم : ولا هدى : ولا كتاب منير " !!.. الحج - 8 ..
بل الواجب هو سؤال أهل العلم من الشيوخ والعلماء الثقات أو مواقع النت الإسلامية المعروفة :
مثل الإسلام سؤال وجواب والإسلام ويب إلخ

والحمد لله رب العالمين ...
مرسلة بواسطة مدونة أبو حب الله في 4:22 م
إرسال بالبريد الإلكتروني كتابة مدونة حول هذه المشاركة المشاركة في Twitter المشاركة في Facebook
التسميات: فضح منكري السنة
رسائل أقدم الصفحة الرئيسية
الاشتراك في: الرسائل (Atom)

إجمالي مرات مشاهدة الصفحة


مدونة أبو حب الله: قضايا المرأة

  • قضايا راهنة (11)
  • ما يجب أن تعرفه عن نظرية التطور (61)
  • هدم أسس الإلحاد (11)
  • يدخلون الإسلام (4)
إظهار الرسائل ذات التسميات قضايا المرأة. إظهار كافة الرسائل
إظهار الرسائل ذات التسميات قضايا المرأة. إظهار كافة الرسائل

الجمعة، 24 أغسطس، 2012

قضايا المرأة ...

1)) المرأة في الإسلام .. وفي غير الإسلام (اضغط هنا)

2)) شبهات حول شرع الله والمرأة في الإسلام (اضغط هنا)

3)) حجاب المرأة في الإسلام (اضغط هنا)

4)) قصص دعوية للمرأة المسلمة قديما ًوحديثا ً(اضغط هنا)

مرسلة بواسطة مدونة أبو حب الله في 11:41 ص
إرسال بالبريد الإلكتروني كتابة مدونة حول هذه المشاركة المشاركة في Twitter المشاركة في Facebook
التسميات: قضايا المرأة

الخميس، 23 أغسطس، 2012

حجاب المرأة في الإسلام ...

1)) هل الحجاب هو حجاب الشعر فقط ؟ (اضغط هنا)
2)) ما حكم النقاب وستر الوجه للمرأة المسلمة ؟ (اضغط هنا)
3)) تصويب على الشيخ الألباني رحمه الله في قوله بعدم وجوب ستر الوجه (اضغط هنا)
4)) النقاب والبرقع وستر الوجه عند اليهود والنصارى (اضغط هنا)

5)) من مفاسد السفور - التحرش الجنسي (يقتل القتيل ويمشي في جنازته) (اضغط هنا)
6)) من مفاسد السفور - كيف يتلاعب الشباب بقلوب الفتيات - الأسباب والعلاج (اضغط هنا)
7)) من مفاسد السفور - مصائب الزنا وزنا المحارم والخنا والاغتصاب وأبناء الزنا (اضغط هنا)
مرسلة بواسطة مدونة أبو حب الله في 4:28 م
إرسال بالبريد الإلكتروني كتابة مدونة حول هذه المشاركة المشاركة في Twitter المشاركة في Facebook
التسميات: قضايا المرأة
مقدمة : أبو حب الله ..

اليوم رأيت هذا الموضوع في منتدى أنصار السنة : فتصفحته على عجالة فأعجبني .. وبحثت عن أصله لمعرفة كاتبه ونقله لهذا القسم هنا : رغم أني أعرف أن بعض المسلمات للأسف قد ينظرن لمثله على أنه افتراء عليهنوزيادة تأكيد على أن عاطفتهن تغلب عقولهن في بعض الأوقات إلخ إلخ إلخ ..
ولكني رأيت أن نفعه ونشره يغلب على هذا النقد المتوهم ..

وخصوصا ًوأنه أثار فيّ ذكريات أليمة .. كنت ساعتها أخرج للتنزه مع أولادي في أحد الأندية البسيطة القريبة من السكن .. فأرى بأم عيني اثنين من المراهقين المتسكعين الذين - من المفترض - أنهما يعملان عملا ًإضافيا ًبأجر في النادي - كمراقبة ملعب الأطفال والداخل والخارج فيه بتذكرة أو بدونها إلخ - فأراهما في وظيفتهما الحقيقية التي تكررت أمامي في أكثر من مرة وأكثر من ليلة وهي : التلاعب الفج بالفتيات الصغيرات والمراهقات بتجاذب الحديث معهن والتعارف وتبادل التليفونات وإبرام مواعيد القاءات في النادي أو خارجه !!.. ورغبتهما في التعرف على مسكنها !!!.. ويا حبذا لو تحضر صديقة لها أيضا ًحتى يصير لكل واحد واحدة إلخ !!!!..

وبالطبع كنت أراقب أحيانا ً: وأشتكي للقائمين على النادي أحيانا ًولكن : بلا جدوى ! حتى أني شككت - وإلى الآن - بأنهم متواطئون مع الفتيان !!.. أو يعرفون ما يفعلانه ولكنهم لا يرون فيه بأسا ً!!!.. فالكل قد صار كذلك فلا تكونن من المعقدين !!..
لدرجة أني في إحدى المرات أخبرت فتاة منهن أنها لو لم تنتهي سأخبر والدها - على أمل أن تظنني أعرفه -
وهكذا كان يعتصر قلبي مثل هذه المشاهد التي : أعلم أنها لا شيء بجوار فسادات أخرى أبشع تقع : أسمع عنها ولا أراها والحمد لله !
وبالطبع المسؤولية موزعة للأسف على أكثر من جهة - ومنها أنا نفسي باعتباري لم أعط الاهتمام الكافي للنهاية للقضاء على مثل هذه الظاهرة ولو في نادي أزوره شهريا ! - : ولكن ليس هذا محل الحديث الآن - وسيأتي في هذه الرسالة - ..

فغفر الله لوالدتي .. كم أخذها الغضب في إحدى المرات وهي تشاهد فتاة شابة في أحد النوادي أيضا ً: و( حبيبها ) يسحب منها المال تلو المال باستخفاف لا تراه هي وإنما يراه غيرها : كل ذلك الاستغلال المالي في جلسة واحدة !!!.. حتى همّت والدتي بالقيام لها لتوبيخها على سذاجتها تلك المفرطة : فمنعتها أنا وقد أخذني الحياء ساعتها - لم أكن تزوجت بعد - ..
فأراد الله أن أتذوق نفس الألم فيما يبدو بمشاهدتي لمثل تلك المواقف على الكبر ...فإلى كل شابة أو فتاة أو مراهقة :
أهدي لها هذا البحث القيم جدا ً..
وقد رأيته ينم على سعة اطلاع وخبرة كاتبه النفسية والاجتماعية ما شاء الله .. وخصوصا ًفي تفصيله للمشاكل وأسبابها وحلها - مثل مسائل ابتزاز الشباب للفتيات بالتسجبلات الصوتية وغيرها - فجزاه الله خيرا ً..
ومع التنويه بأن الشباب والرجال أيضا ًليسوا معصومون من العكس :
ولكن النسبة كبيرة جدا ًبين الحالتين ..
-------

كيفَ يستطيعُ الشابُ امتلاكَ
قلب الفتاةِ والتلاعبَ بعواطفها ؟!
http://www.saaid.net/female/m12.htm
للتنزيل :
بقلم : الحماد
منتدى الصحوة

المقدمة
هذا سؤال كان يطرح نفسه عليَّ كثيرا, خصوصا عندما أسمع أو أقرأ أو أقف على قصة مؤلمة لفتاة وضعت نفسها في موقف لا تحسدها عليه أي فتاة, ثم أجد أنها هي من مكنت هذا الشاب من أن يتمتع بها ويأخذ منها ما يريد !ما هي الأسباب التي جعلت هذه الفتاة تثق في شاب غريب عنها ؟!
وكيف وصلت ثقتها به إلى أن تكلمه كما تكلم الزوجة زوجها ؟!
ثم كيف وصل بها الحال إلى أن تهتك سترها بنفسها وتسلمه صورتها ؟
وتكون الطامة عندما تصل بها الثقة به إلى أن تهديه شرفها بالحرام..

أتساءل وأنا أسمع هذه القصص:
أين عقل هذه الفتاة ؟ وكيف تسمح لنفسها بأن تفضح أهلها وتدنس شرفهم وهي تجري خلف الأوهام ووعود الزواج ؟
وكيف استطاع هذا الشاب أن يتلاعب بعواطفها إلى درجة أن استسلمت له طائعة مختارة حتى أنها نسيت الفضيحة في الدنيا قبل الآخرة؟ ونسيت أن لهذا اللقاء المحرم نتائج من أقلها الحمل سفاحا , وعدم الزواج طول عمرها لأنها لن تجد من يتزوجها وهي ثيب دون أن تتزوج .

وكان الدافع الذي يحثني على كتابة هذا البحث هو أن ما نسمعه من قصص ما هو إلا الجزء الأخير منها , وأن هناك - ولا بد - أسبابا جعلت هذه الفتاة العاقلة تقع في مثل هذا المنزلق الخطير .
وسأحاول في بحثي هذا أن أسلط الضوء على أسباب هذه العلاقات المحرمة ..
وسيكون حديثي عنها في ست نقاط رئيسة :

1- مدخل
2- نظرة الشاب للفتاة ونظرة الفتاة للشاب ... فرق ما بين النظرتين
3- أهم المشاكل التي تعاني منها الفتاة : أ- الاكتئاب ب- الكبت ج– الحاجة للاستماع والتعاطف الصادق د- الحاجة للحب هـ– عاطفة الأمومة و- حب لفت النظر
4- طرق الشباب في التلاعب بعواطف الفتيات
5- كيف تتجنب الفتاة الوقوع في العلاقات المحرمة ؟
6- همسة في أذنك يا ولي الأمر .
7- قضايا لها صلة بالموضوع : أ- الرجوع للحق مطلب والتمادي في الباطل خطأ ب- بيدي لا بيد عمرو ج- زهرة في غابة د- الحب المستحيل هـ– كيف أنساه ؟ و- الزواج قسمة ونصيب .. ولكن !!
8- خاتمة

هذا وأسأل الله أن يحفظ بنات المسلمين من كل شر ، وأسأله سبحانه أن يطهر قلوبنا وأن يجعلها عامرة بحبه إنه ولي ذلك والقادر عليه.
المؤلف
--------------

مدخل :

علاقة الحب بين الشاب والفتاة في الإسلام تنقسم إلى قسمين رئيسين : حب سوي ، وحب غير سوي . فمن الحب السوي حب الرجل لأمه وأخته وزوجه ، وكذلك الحال بالنسبة للفتاة . أما الحب غير السوي فهو إقامة علاقة حب بين شاب وفتاة لا تحل له أيا كانت هذه الفتاة .

وليس هناك ثمة مشكلة من العلاقة الأولى لأنها علاقة سوية مستقيمة لا خطر منها ، لكن الخطر كل الخطر هو العلاقة الثانية .. أي علاقة الحب التي بين شاب وفتاة لا تربطهما علاقة تبيح هذا الحب . والشاب في هذه العلاقة أشبه ما يكون بالصياد الذي يراوغ فريسته إلى أن تقع بين يديه . وهذا الدور يلعبه الشاب من خلال الهاتف أو في السوق والشارع والتجمعات المختلطة ، أو من خلال الإنترنت في هذا الوقت .

والملاحظ في معظم هذه العلاقات أن الفتاة فيها كالجارية التي يتمتع بها الرجل - وقد يُمَتِّع بها غيره أيضا تحت التهديد - ثم يتركها ليبحث عن غيرها !

إن من الأشياء التي تجهلها المرأة عن الرجل أنه من تركيبة تختلف عن تركيبتها ، ويتصرف بطريقة تختلف تماما عن طريقتها ، ومن هذه الاختلافات : نظرة الرجل والمرأة لعلاقة الحب هذه !
فالرجل لا يرضى أن يقترن بامرأة " مستعملة " حتى لو كان هو من استعملها ، لأن من وقعت في الحرام معه لن يمنعها شيء من الوقوع في الحرام مع غيره .

ومن الجدير بالذكر أن أقول : إن الفتاة هي الفتاة مهما تغيرت جنسيتها أو أصلها أو بيئتها أو دينها أو درجة التزامها لأننا نتكلم عن شيء يتعلق بنفسيتها وتفكيرها كأنثى بغض النظر عن دينها أو لونها أو عمرها .. فهي عاطفية لدرجة أنها تستخدم عاطفتها كثيرا في الحكم على الأشياء ، وحساسة وسريعة التأثر بما حولها ، وضعيفة وتحتاج لمن يساندها ويقف بجانبها ؛ ولذلك فهي عندما تحب فإنها تفقد عقلها وتصبح كاللعبة بين يدي الشاب , وقد تعطيه كل ما تملك بدون أن تعي ما الذي تفعله بنفسها وما الذي تجنيه من جراء ذلك !!

وهذه الأمور إيجابية وسلبية في الوقت نفسه، وقد تتغير من فتاة إلى فتاة أخرى , ولكن تبقى هذه السمات غالبة عند النساء ، وهي موجودة بدرجة أقل عند الشباب ..

وقبل أن نبدأ في الموضوع أقول : الشاب في بحثي هذا هو ذلك الشاب العابث بأعراض الناس ، والذي يسعى لإقامة علاقات حب محرمة مع الفتيات بقصد خبيث .. أما بقية الشباب فحديثي ليس عنهم .
--------

نظرة الفتاة للشاب ونظرة الشاب للفتاة والفرق بينهما :

عندما يريد الشاب أن يبدأ في علاقة مع الفتاة فإنه يفكر فيها كأداة أو وسيلة لتفريغ شهوته ، أي أنه ينظر لها نظرة جنسية . بينما الفتاة تنظر للشاب على أنه مصدر للحب والعاطفة والقوة .

هي تبحث عن " الحب " وهو يبحث عن " الجنس" !!
هي تفكر بطريقة تغلب عليها العاطفة ، وهو يفكر بطريقة تغلب عليها الواقعية (1).
قد يريد الرجل نوعاً من العاطفة وقد تريد الفتاة شيئاً من الحاجة الجنسية ، وقد يكون الرجل قد أقام هذه العلاقة - فعلا - من أجل الزواج ، ولكن الغالب هو ما ذكرت من أنها علاقة خاطئة , والفتاة فيها هي الخاسر الأكبر ..
فمن خلال سماعنا لكثير من القصص نجد أن الشاب ما أن ينتهي غرضه من الفتاة ويدنس شرفها حتى يتركها لغيرها بينما تظل هي تحبه وتنتظر وعوده بالزواج وبالحياة العائلية السعيدة ..

ولا أنسى أن أذكر أن الفتاة الشرقية - سواءً كانت مسلمة أو غير مسلمة - تحب أن تترجم الحب إلى علاقة زواج ، ولا ترضى أن تكون أداة يلهو بها الرجل وتلهو هي به لفترة ثم تتركه ويتركها ، ولهذا فهي تطلب من صديقها الزواج وتلح عليه في ذلك ، وهو لا يريد تحمل أعباء الزواج وتكاليفه ولهذا يكتفي منها بما تعطيه من نفسها ثم يتركها .

وهنا أمران لا بد من ذكرهما :
ليست كل علاقة بين شاب وفتاة تكون على هذا الشكل فيمكن أن تكون هناك علاقة حب بين رجل وامرأة بدون "جنس" ولكن هذا شيء نادر جداً , لأن كثرة اللقاء والاختلاط والخلوة بين الشاب والفتاة يهيج العواطف ويحركها للمنكر .. وفي دراسة أمريكية تبين أنه حوالي 47% من ضحايا الاغتصاب في أمريكا كن ضحايا لاغتصاب أصدقائهن ! وحوالي عشرين بالمائة كن ضحايا لاغتصاب أقارب وأصدقاء العائلة ، وبعبارة أخرى : سبعين في المائة من الفتيات كن ضحايا للعلاقة " البريئة " (1)!!
وهذا يدلنا على أن الصداقة البريئة بين شاب وفتاة يختلطان ببعضهما وقد يرى أحدهما من الآخر ويسمع ما لا يقدر على أن يصبر عليه شبه مستحيلة ..
------------

مشاكل الفتيات

أ- الاكتئاب :
وهو حزن شديد ينتاب الفتاة من وقت لآخر ، بسبب أو دون سبب ، تطول مدته وتقصر ، فتحس الفتاة بالحزن الشديد وبالرغبة في البكاء والانطواء ، وربما تحب أن تنفس عن نفسها بأن تكلم صديقتها العزيزة أو أقرب أخواتها لها .
هي لا تدري ما الذي بها ، ولا تدري ما الذي يدعوها لكل هذا الحزن … ولكنها مكتئبة .

هذا الاكتئاب له أوقات قد يزيد فيها بحسب الفتاة وطبيعتها ، مثلا : وقت العادة الشهرية أو قُبيلها ، أثناء الحمل ، بعد الولادة ، ويحصل أيضا عند حدوث - أو توقع حدوث - مشكلة ما .

وهناك فرق بين الاكتئاب المرضي – أو المزمن – وبين الاكتئاب الوقتي الذي يصيب الفتيات ، فالأول لا يزول إلا بالعلاج النفسي عند الطبيب المختص ، بينما النوع الثاني فكما أتى بدون سبب فإنه يزول بدون علاج عند الطبيب ، وتعود الفتاة التي كانت تبكي بكاء مراً وتحس أنها حزينة ومغتمة … إلخ تعود للعب والمرح والضحك بعد ساعة أو ساعتين ، وربما تطول المدة فتكون يوما أو يومين .

تقول الإحصاءات إن المجتمع الطبيعي فيه 15% من المكتئبين ، وثلث هذا العدد من الذكور والباقي من النساء … لماذا ؟؟!!

إن تكوين الفتاة يختلف عن تكوين الرجل ، فهي عاطفية جداً ومشاعرها جياشة ومتقلبة ، فهي كثيرا ما تثور بسرعة وترضى بسرعة ، وعلاقاتها الاجتماعية أكفأ من الرجل وأقوى ، ومن ذلك أنها تتشرب هموم صديقاتها ومشاكلهن وتشاركهن الحزن والفرح . والفتاة لا ترى بأساً في إظهار ضعفها على شكل بكاء أو حزن شديد ، ثم إنها كثيرا ما تفتقر لوجود متنفسٍ لها حتى يذهب ما بها من الهم .
قارن هذا بالشاب الذي تعود منذ أن كان صغيراً على عبارات مثل : " أنت رجل عيب تصيح ! " ، وإذا ما ظهر من الولد أي مظهر من مظاهر الضعف - كالبكاء مثلا - قيل له " البكاء للبنات ! " .
لهذا السبب فإننا نجد أن الرجل لا يحب أن يظهر بمظهر الضعف وانعدام الثقة بالنفس أبداً لأنه تربى تربية جافة تجعل من إبداء المشاعر السلبية مظهرا من مظاهر التشبه بالفتيات .
والرجل يستطيع أن يضبط مشاعره الإيجابية والسلبية أكثر مما تفعله الفتاة ، وتأثره بما حوله أقل . ثم إنه "حر" لأنه رجل يستطيع أن يفعل ما يشاء ، وأن يخرج متى ما شاء ، ويكلم من يشاء ، وليس عليه - عند كثير من العائلات - أية قيود (1).

ب- الكبت :
الكبت هو شعور الفتاة بعدم القدرة على التعبير عما يدور بداخلها أو التنفيس عن نفسها ، أي أنها تحس أنها غير قادرة على أن يكون ظاهرها مثل باطنها ، أو الشعور بأنها غير قادرة على أن تحصل على ما تشاء سواء أكان هذا الشيء ماديا أم معنويا ..
وهو شعور ينتابها إذا أحست بأنها مُضيق عليها من قبل أهلها أو مجتمعها أو دينها .
وهذا الشعور قد لا يحس به الرجل لأنه - كما ذكرت - لا يفرض عليه المجتمع قيودا كالتي يفرضها على الفتاة .

والكبت له أنواع :
1- كبت مطلوب ( إيجابي ) .
2- كبت مرفوض ( سلبي ) .
3- كبت يخضع للنقاش وقد يكون صحيحاً أو خاطئاً بحسب نظرة الأهل والمجتمع .

فمن الكبت المطلوب : أن يرفض الأهل الطلبات التي تؤدي لضياع ابنتهم , أو التي تضعها في مواقع الشبهات ، أو توقعها في المحرمات … كمنعها من الخروج مع السائق لوحدها ، أو منعها من زيارة صديقة سمعتها سيئة ، أو منعها من لبس ملابس تخالف الستر الذي يأمر به الدين ويحافظ عليه المجتمع ، أو منعها من التسكع في الأسواق مع الصديقات ، أو الخروج في أوقات متأخرة … الخ
ومن الكبت المطلوب الذي يمارسه المجتمع على الفتاة : منع الفتاة من بعض الخصائص التي يعطيها للرجل ، فالمجتمع مثلا لا يسمح للفتاة أن تعيش بمفردها في بيت أو شقة بينما هذا مسموح للشاب ، والمجتمع يسمح للولد أن يلعب في الشارع ، وأن يلبس ما يُـحَرِّمه هذا المجتمع على الفتاة .. وغير ذلك من الأمور التي يمارسها المجتمع انطلاقا من الدين أو الأعراف والتقاليد السليمة .

أما الكبت الخاطئ فهو أن تمنع الفتاة من أشياء ضرورية تجعلها تحس بانعدام الثقة والأمان والإحساس بالظلم وأنها تُعامَل كجماد ليس له مشاعر وأحاسيس ، وهذا بالطبع يحطم شخصيتها ويجعلها كالجماد في البيت ، ويجعلها تكره نفسها ومن حولها . فمثلا بعض الأسر تمنع الفتاة من الخروج من البيت إلا للمدرسة فقط ! فلا يسمح لها بزيارة الأهل والأقارب إلا نادرا ، ولا يسمحون لها بالخروج للنزهة ولا حتى للأماكن المحترمة أو التي ليس فيها اختلاط مع الرجال ، وقد تمنع الفتاة أيضا من التحدث مع صديقاتها بالهاتف حتى لو كانت محتاجة لذلك !

أما الكبت الذي تشعر به الفتاة ويكون السبب محلاً للنقاش فهو كمن يمنع ابنته من حضور زواج صديقتها بحجة أن الأعراس فيها مفسدة وفيها رؤية لبنات ممسوخات عن فطرتهن ، أو كمن تمنع ابنتها من بعض المباحات كوضع مساحيق التجميل لأنها ما زالت بنتا وهذه المساحيق للمتزوجات فقط ، أو كمن يمنع ابنته من " الجوال " بحجة أنه لا داعي له للفتاة .

وهذه الأمور وغيرها قد تشعر الفتاة بعد منعها منها بأنها مضيق عليها وأنها مكبوتة وأنها مظلومة وأنها ضحية لقسوة والديها ولقسوة المجتمع ، وقد ينتج عن ذلك كره الفتاة للأهل ورغبتها في التخلص منهم باي وسيلة ، بل قد لا نكون مبالغين إن قلنا أن الفتاة قد تفكر في الانتقام من أهلها بسبب هذا الكبت الذي يمارس عليها وكأن أهلها يتصورون أنها جسد لا روح فيه ..
ولذلك لا يستبعد أن تكون أكثر نوبات الاكتئاب التي تحدثنا عنها بسبب الشعور بالكبت !

ج- الحاجة للاستماع والتعاطف الصادق :
من المعروف لدى أي مهتم بعلم نفس الإنسان أننا معرضون في حياتنا اليومية لكثير من الانفعالات التي تؤثر علينا إيجابياً ( لقاء الأحبة , سماع الإطراء من الآخرين , الزواج , الرزق بمولود ... الخ ) ، وكذلك نتعرض للانفعالات السلبية ( موت قريب ، فشل في دراسة ، غضب من صديق ، إهانة ، إحراج من شخص معين .... الخ ) ، هذه الانفعالات منها ما هو يسير ومآله للزوال في ساعة أو ساعتين , ومنها ما هو صعب الزوال ويحتاج لوقت طويل حتى يزول .

ونحن عندما نتعرض لانفعال سلبي معين ونحس بالحزن والكآبة فإننا نحب أن ننفس عن أنفسنا بأي طريقة كانت ، ولو لم نفعل ذلك فإنه سيأتي اليوم الذي نعجز فيه عن تحمل المزيد من الهموم ، فتخرج هذه الهموم عن كونها هموما وأحزانا عادية إلى أن تكون اكتئابا مزمنا يحتاج لطبيب حتى يعالجه .. وحتى أدخل في صلب الموضوع الذي أتكلم عنه أقول :

عندما تشعر الفتاة بالحزن والاكتئاب فإنها بحاجة لشخص قريب من نفسها تحدثه بما فيها ، وتبث له شكواها ، تحدثه عن أحزانها وهمومها ، وهي لا تريد منه " الحل " لمشكلتها ، ولا أن يخبرها برأيه وأن ينصحها بشيء معين - خصوصا وأن كثيرا من مشاكلنا لا حل لها عند من نشتكي لهم - بقدر ما تحتاج منه لأمرين :
1- الاستماع والإنصات الجيد .
2- التعاطف والمشاركة الوجدانية .

والفتاة عندما تشتكي فلا يعني هذا دائماً أنها فعلاً تحس بمشكلة ، فإنه قد يوجد من الفتيات من تحب أن تبدو ضعيفة ومسكينة ومعذبة ، وتحس بأنها بحاجة للعطف وتحتاج لمن يقول لها : أنتِ مسكينة , أنتِ مظلومة ... الخ ، وهي بهذا تشعر بالراحة لأنها شعرت بأن محدثها يشاركها ويتعاطف معها ويحبها !
وقد تكون الفتاة حزينة فعلا وهناك سبب قوي يؤثر سلبا على نفسيتها ، ولكن هذا لا يغير شيئاً في مطلب الفتاة ممن يستمع إليها ، فهي وإن كانت شبه متأكدة من أن الحل ليس بيد الشخص الذي تحدثه ، ولكنها تريد منه أن يظهر التعاطف الصادق معها وأن يشاركها في همها وحزنها .
ولا أعني بهذا أن الفتاة لا تريد حلا لمشاكلها ، بل أقصد أن الفتاة لا تطلب الحل ابتداء ، وأنها تريد ممن يستمع إليها أن يستمع إليها ويمكنها من الكلام حتى يذهب ما بنفسها من الحزن .. وبعد ذلك تكون الفتاة متقبلة للحل الذي يعطيها إياه من تتكلم معه .

ونستطيع أن نقول إن الفتاة في مجتمعنا عندها مشكلة حقيقية في إيجاد شخص يتعاطف معها ويكون قريبا منها ، يتشرب المشاكل والهموم ، ويستمع للشكوى ويظهر التعاطف والحب الصادق ، خصوصاً عندما تكون الفتاة محاطة بأب بعيد عنها وبينها وبينه علاقة رسمية تمنعها من الشكوى له ؛ وأم لاهية عابثة بعيدة عنها تتعامل الفتاة معها بعلاقة رسمية بحيث لا تستطيع الفتاة أن تجعل منها صديقة لها ، وبعيدة عنها بحيث أن الأم لا تنزل للمستوى العمري المناسب لابنتها ولا تتفهم حاجتها في هذا السن (1)!

ومن الملاحظ لدى كثير ممن لهم احتكاك حديث بالنساء أنهم يقولون : ألا توجد امرأة متفائلة ؟! ألا توجد امرأة ليس عندها مشاكل ؟! هل يعقل أن كل امرأة أتحدث معها تبدأ في الشكوى ؟!
والجواب : الحاجة للتعاطف وللاستماع هما السبب الأول لأن الفتاة في كثير من الحالات لا تجد من يستمع إليها في البيت ، فتجد في الشكوى للشباب فرصة للتنفيس عن نفسها خصوصا وأن الشاب المعاكس سيسمع ما تقوله وسيظهر تعاطفه معها نظرا لأن هذا سيجعلها تثق به وتحبه ومن ثم تتعلق به .
والسبب الثاني أن الرجل يحكم على المرأة بمنظاره وبمقاييسه على الأمور ، والرجل يرى أن الشكوى مزعجة جدا لأنها نوع من أنواع الضعف الذي لا يرضى أن يضع نفسه فيه .

وغالباً أننا - رجالاً ونساءً - نشتكي لمن نميل إليهم في بعض المرات ، ولكننا لا نفتح قلوبنا على مصراعيها إلا لمن نثق بهم ، فإن لم تجد الفتاة من تثق به في البيت فربما تكون الشكوى للغرباء هي البديل ..

د - الحاجة للحب :
الفتاة الطبيعية عبارة عن كتلة متحركة من العواطف التي تتأجج في كثير من الأحيان وتسكن في أحيان أخرى ، ومن هذه العواطف عاطفة الحب . والحب الذي أقصده ليس حب الفتاة لوالدها أو والدتها أو لأخيها أو غيرهم من الأشخاص والأشياء ، بل هو الحب بمعنى الميل العاطفي والذي يكون للزوج - بالحلال - أو العشيق - بالحرام - .
وهذه الحاجة موجودة أيضا عند الرجال ، ولكن الفرق بين الرجال والنساء أن الرجل يتحكم في عواطفه ويتغلب عليها في كثير من الأحيان - كما ذكرنا سابقا - ، بينما تعجز المرأة عن هذا في كثير من المرات .
والفرق الآخر أن الرجل يستطيع أن يشبع هذه الحاجة بالزواج ممن يحب وليس عليه حرج في ذلك ، بينما تبقى المرأة تتعذب وتتألم في انتظار ذلك الخاطب الذي يأتي ليطرق الباب ، وإن ابتلاها الله بالحب فإنها لن تستطيع أن تتقدم لخطبة من تحبه ولا أن تصرح بذلك لأحد، ولو قيل عنها إنها تحب رجلا فستعامل على أنها فتاة منحرفة حتى ولو كانت ليست كذلك .
فإذا علمنا أن عاطفة الحب عند الفتاة ليس لها مجال للتفريغ المؤقت (1) ، وإذا أضفنا إلى هذا أن الفتاة ربما تكون تجد معاملة سيئة من أهلها (2) فإننا سنفترض أن هذه العاطفة ستنحرف بالتأكيد .

ومن الملاحظ أن هذه العاطفة هي الوتر الذي يعزف عليه كثير من عُـبَّاد الجنس والشهوة من الفنانين والفنانات ، فيخرجون الأفلام التي تحكي قصة عاطفية عن شاب أحب فتاة ، ثم لم يستطع هذا الشاب الوصول لحبيبته لسبب أو لآخر ، وتمضي أحداث الفلم التي تحكي كيفية تخطي الصعاب في سبيل التوصل للحبيبة ، وفي آخر الفلم يلتقي الحبيبان لقاء رومانسيا ويتزوج العشيق من عشيقته.
وهذه المشاهد ترغب الفتاة بالتجربة بعد أن صوروا لها الحبيب في أجمل منظر ، ثم أنهوا القصة بالزواج الذي تحلم به أي فتاة . ولهذا تعيش الفتاة في أحلام وردية ، وتنتظر بطل الفلم الذي سيراها ويعجب بها ثم تعيش معه قصة حب تختمها بالزواج , وغالباً ما يأتيها هذا الفارس ويحملها على الفرس الأبيض ويطير بها في السماء , ثم إذا قضى حاجته منها رماها من فوق الحصان ليستبدلها بأخرى !
لا أقول إن هذا يحصل " دائماً " ولكنه يحصل غالباً .

أما الانحراف الثاني بسبب عدم تفريغ هذه العاطفة التفريغ الصحيح فهو أن تميل الفتاة لفتاة مثلها ميلا عاطفيا غير مقبول . وهذا الحب اصطلح على تسميته بـ " الإعجاب " .
وفي هذه العلاقة تكون المعجبة تتعامل مع من أعجبت بها وكأنها تتعامل مع زوجها ، ولا يعني هذا أن كل علاقة إعجاب فهي علاقة تدخل في الشذوذ ، لأن الإعجاب عند الفتيات قد ينتهي بمجرد تبادل الهدايا ، والخجل الشديد عند رؤية من أعجبت الفتاة بها ، والغيرة عليها من الأخريات .. وربما يتطور هذا الإعجاب لدرجة تدخل في الشذوذ الجنسي خصوصا إن كان الرادع – الرقابة الذاتية أو الرقابة الخارجية – غائبا !

وهناك كتاب للداعية نوال بنت عبد الله اسمه ( فتياتنا والإعجاب ) ، يتكلم عن ظاهرة الإعجاب فحبذا الرجوع إليه .

هـ عاطفة الأمومة :
عاطفة الأمومة من العواطف التي تؤثر كثيرا على الفتيات ، وهي عاطفة أودعها الله في الأنثى ، وهذه العاطفة تبدو واضحة جدا في عمر مبكر من حياة الفتاة فنجد أنها تحب أن تقتني العرائس وتعاملها وكأنها تتعامل مع ابنتها ، وتفرغ فيها عاطفة الأمومة التي أودعها الله فيها .
وعندما تكبر الفتاة فإنها تتغير نفسياً وجسمياً ، ويتطور حبها للعرائس إلى حب لأطفال حقيقيين يملئون عليها حياتها وتستطيع أن تغرقهم بعاطفتها المكتومة والتي تكاد - بفعل الزمن وتأخر فارس الأحلام - أن تنفجر ..
وحتى تعلم مقدار هذه العاطفة وكيف تتناسى الفتاة كل شيء في سبيل توفيرها لنفسها ، فكر بمقدار الألم الذي قد يصل إلى الموت عند الولادة وكيف تنساه الفتاة في مقابل أن تسمع كلمة " ماما " ، ثم انظر إليها وقد خرج هذا الطفل منها وقد هدَّ جسمها ولاقت من العناء والألم ما قد لا يتحمله الرجال ، ثم لا تكتفي به وحده بل تحب أن تأتي بغيره أيضا . وبعد الولادة تبقى الأم تغرق طفلها بحبها وعطفها حتى يجعلها هذا الحب تستعذب ما يتأفف منه زوجها ويكرهه .

واليوم يعاني مجتمعنا من ارتفاع شديد في نسبة العنوسة ، وتأخر سن الزواج بالنسبة للشباب والفتيات ، وأصبح الزواج يكلف الشاب ما لا يستطيع أن يوفره إلا بجهد ومشقة . هذا بالإضافة إلى كثير من التعقيدات الاجتماعية الأخرى … فأصبحت معوقات الزواج كثيرة جدا لدرجة أن كثيرا من الفتيات قد يصل بها العمر إلى منتصف العشرينات وهي لم تتزوج بعد ، وبعضهن تستمر معاناتها لسن أكبر من هذا السن .

إذا تخيلنا هذا فإننا سنعلم أن هذه العاطفة تؤرق الكثير من الفتيات ، وأن علاقات الحب المحرمة قد يكون من أهم أسبابها أنها - في نظر الفتاة - سبيل للحصول على الأطفال .

و - حب لفت النظر :
هذه الصفة موجودة عند الفتيات الصغيرات والكبيرات ، فالفتاة منذ صغرها وهي تحرص على شكلها ومظهرها أكثر بكثير جداً من الولد ، ونجد أنها منذ أن تفهم وتعي ما يدور حولها تحب أن تتزين وتبدو في أجمل هيئة ، وهذا لا ينطبق على الولد في كثير من الأحيان .
أما السبب في هذا – وهذا السبب كذلك في غيره من الفروقات بين الرجل والمرأة – فيقال :
الله عز وجل خلق آدم من تراب ، وخلق حواء من آدم .. ولهذا فالرجل مرتبط بالأرض ، والمرأة مرتبطة بالرجل ، وهذا بالتالي يعني أن الرجل مرتبط بما لا روح فيه فيغلب عليه الجفاف العاطفي ، بينما المرأة مرتبطة بما له روح فتغلب عليها العاطفة .. وهذا أيضا هو سبب الفرق بين طريقة إثبات التفوق عند الرجل والمرأة ، فالرجل يثبت ذاته ويدلل على تفوقه بالعمل ، بينما المرأة تثبت ذاتها بعلاقاتها الاجتماعية مع الآخرين ..
ولهذا فإننا نجد أن الفتاة في التعليم المختلط مثلا تحرص على لفت الأنظار بجمالها وأناقتها ، بينما يحاول الشاب لفت الأنظار إليه بتفوقه على أقرانه .

وهذه الصفة في الفتاة قد تجعلها تلبس ما يغري الشباب بمعاكستها : كالنقاب الذي يبدي معظم الوجه ، والعدسات الملونة ، والعباءة الضيقة وغير هذا مما يكون سببا في لفت الأنظار إليها .
وهذا مما حرمه الرسول صلى الله عليه وسلم حين منع من تطيبت من أن تأتي للصلاة في المسجد ، وحين حكم على من تعطرت " ليجد الناس ريحها " بأنها زانية .

إن حب لفت النظر لا تعني به الفتاة لفت نظر الشباب فقط ، بل لفت نظر الشباب والفتيات أيضاً لأن حب التزين والتجمل صفة تحبها الفتاة وتكون فيها حتى وهي في مجمع من النساء ( كالأعراس مثلا ) ، وقد يكون الإطراء أو النظر إلى زينتها وهيئتها بإعجاب فيه ما يكفيها من السعادة والرضا . ولذلك فإنه لا يشترط أن تكون الفتاة تنتظر نظرة إعجاب - بمعناها السيئ - بل قد تكون حريصة على نظرة إعجاب بريئة أيضاً !!
-----------

كيف يستطيع الشاب التلاعب بعواطف الفتاة ؟؟
وما هي الطرق التي يستخدمها في ذلك ؟؟

بعد أن ذكرنا أهم المشكلات التي تعاني منها الفتاة في مجتمعاتنا فإنه جاء الوقت الذي نجيب فيه عن السؤال المطروح في بداية الموضوع : كيف يستطيع الشاب التلاعب بعواطف الفتاة ؟؟ وما هي الطرق التي يستخدمها في ذلك ؟؟

يستطيع الشاب ذلك باستغلال مشكلة من المشاكل السابقة بذكاء وخبث أو بدون أن يقصد – أي بشكل عفوي – . فنجد أن المعاكس يلعب دورا من عدة أدوار : فتارة هو الطبيب النفسي المعالج والفتاة هي المريضة التي تجد في الشكوى إليه راحة تنقذها من الكبت الذي تحس به . وتارة هو الناصح الأمين الذي يرعاها ويبحث عن مصلحتها ولا يريد منها ولا لها إلا الخير . وتارة هو العاشق الولهان الذي وقع في حب تلك الفتاة بعد أن سمع صوتها أو نظر إليها في مكان ما أو قرأ لها مقالا يدل على ثقافتها ووعيها . وتارة هو شاب يبحث عن الاستقرار ويريد أن يتزوجها ويجمعها به بيت واحد .... إلى آخر هذه المداخل التي يدخل بها الشاب على الفتاة .

وقد يوجد من الشباب من هو محبوب بطبيعته وبدون خطط وبدون تكلف ، وهذا النوع من الناس يحبه كل من يختلط به سواءً أكان رجلاً أم امرأة .. والشاب الذي يتمتع بهذه الصفة قد يستغلها استغلالاً سيئًا في اصطياد الفتيات اللاتي يحببنه أو يملن إليه .

ويوجد من الشباب من يأسر الفتاة بسبب خطأ في مفهوم الحب والزواج عندها ، فبعض الفتيات تأسرها الأموال فتحب من تبدو عليه أمارات الغنى ، لأن المال مجلبة للسعادة . وبعضهن يقعن في حب الوسيم من الشباب ويكون همها هو أن ترتبط بمن يكون الجمال صفة فيه . وبعضهن يقعن في حب قوي الشخصية ، وبعضهن بصاحب المنصب الرفيع ، وبعضهن بالمثقف ... وهكذا !

ويوجد من الشباب من هو ساذج لا يعرف كيف يتعامل مع الفتيات ولا يعرف من أي مدخل يدخل إليهن ولا يعرف أن دون عرضها أبوابًا موصدة لن تفتحها إلا لمن كانت له همة - في الباطل والعياذ بالله - .

وكما يقال ( بالمثال يتضح المقال ) وهذه بعض الأمثلة المختصرة ، ويمكنك أخي القارئ أن تقيس عليها وتضع عليها مثلها من الأمثلة :

1-
هي : أنا مهمومة ، وعندي مشاكل مع أهلي .. أحس أن الناس ضدي .. أحس أن ما لي قيمة في الدنيا .. أهلي دائما يعاملونني كالخادمة … الخ
هو : هذا غير معقول .. كيف واحدة مثلك يفعلون بها كذا ؟؟ احكي لي ما الذي حصل ؟؟؟
هي : اليوم حدث كذا وكذا ، وبالأمس حدث كذا ، أمي قالت لي كذا ، أبي منعني من كذا ... الخ .

وتستمر هذه المحادثة بين هذه الفتاة وهذا الشاب على هذا المنوال :
هي : عندها اكتئاب أو حزن وتريد من يسمعها .. وأهلها غافلون عنها ولا يمكنونها من الشكوى لأي منهم .
هو : عنده صبر ويعرف أنها تشتكي له وتريد من يسمعها و " يتعاطف " معها .. ومهمة المعاكس هنا أن يعطيها ما تريد حتى تصبح لا تستغني عنه لأنها تجد راحتها معه ، ثم بعد ذلك ومع مرور الوقت يحصل منها على ما يريد .

2-
هو : أنا اليوم حزين جدا ، هل تعرفين لماذا ؟؟
هي : لماذا ؟
هو : بالأمس لم أستطع أن أتحدث معكِ ، وقد كنت أظن أني سأصبر ، ولكني ما استطعت واسودت الدنيا في وجهي … الخ

هنا يحاول الشاب أن يبين للفتاة أنه تعلق بها وأنه يحبها وأنه يتعذب بسبب حبه لها ، وبهذا يستغل نقطة ضعف عندها وهي حاجتها لمن يحبها ويشعرها بأن لها قيمة عنده وأن هناك من يهتم بها ويحبها .. وهي ستحس بحبه لها عن طريق مثل هذا الكلام المعسول أو الأفعال التي نحبها كالهدية أو كإرسال بعض البطاقات لها في مناسبة معينة أو بدون مناسبة .
ومع الأسف فإنه كلما زاد الأهل في المعاملة الجافة للبنت وحرموها من كلمات ولمسات الحب والعطف ، كلما كان تأثرها بكلمات الشباب أعمق وأعظم وأخطر .

3-
" هي " تسمع منه أنه مسكين ومهموم ، وأن حظه في الدنيا سيئ ، وأن المشاكل تحيط به من كل جانب ، وأنه يعيش في دوامة من المشاكل التي لا يكاد يخرج من أحدها إلا ويقع في الأخرى ..
" هي " مفطورة على التفاعل بكل مشاعرها مع المهموم ، ومفطورة على مشاركة الآخرين مشاكلهم وأحزانهم ... وكلامه لها أيقظ عندها هذا الشعور ..
وهنا يستغل الشاب صفة " العاطفة الزائدة " عند الفتاة لأنه يعلم أنها ستتعاطف معه وأنها غالبا ما ستصدقه ، وربما مع الوقت ستحبه وتتعلق به .

4-
" هو " يعلم أن حلم كل فتاة أن تظفر بزوج يكون أباً لأطفالها في المستقبل ، ويعلم أن عاطفة الأمومة تتأجج في صدر كل فتاة سوية ، ولهذا يعدها ويمنيها بالزواج وبالأطفال .
" هي " تعرف أن طريق الحلال لا بد أن يكون مباحاً ، وأن الزوج الصادق يطرق باب البيت ويخطبها من أبيها ، وتعلم أن الزوج لا يدخل البيت من النافذة !!
ولكن الوعود تلو الوعود ، وتعلق القلب بهذا الشاب ، وتحكيم العاطفة وإقصاء العقل تذهب هذا الخوف وتفتح الطريق للشاب ، وتفتح الأبواب الموصدة بابا تلو الآخر حتى يصل إلى ما يريده منها .
---------------

كيف تتجنب الفتاة الوقوع في شباك الصياد ؟؟

هناك طرق كثيرة جدا يستخدمها الشباب للإيقاع بالفتيات غير التي ذكرتها سابقا ، ولو كانت الفتاة تحكم عقلها في مثل هذه العلاقات لما استطاع الشباب أن يوقعوا بها ، ولكن لأن الفتاة لا تحكم عقلها في هذه المسائل نجد أنها تكون ضحية لهذه العلاقات .
فليست المشكلة في أن الفتاة " لا تفهم " أو " لا تعرف " أو " لا تدري " ، كلا فهذا غير صحيح لأنها تعرف وتفهم أن الشاب المعاكس لا يريد إلا أن تعطيه نفسها ليلعب بها فترة من الوقت ثم يتركها لغيرها ، وهي تعرف أن الشاب الذي تتعامل معه وكأنه زوج المستقبل لن يتزوجها وهي مستعملة من قبله هو فكيف بغيره ؟! وتدري أن الطريق الذي تمشي فيه مآله إلى الفضيحة والحمل سفاحا والعنوسة إلى غير ذلك من العقوبات الدنيوية قبل ما لها في الآخرة . وهي تسمع – مثلما نسمع – عن غيرها من الفتيات ممن كن ضحية تلك العلاقات المشبوهة ..
نعم ، ليست المشكلة في عدم الفهم أو الجهل ، ولكن المشكلة في تحكيم العاطفة واقصاء العقل في الحكم على هذه العلاقة مع المعاكسين .

والمشكلة الثانية التي أعتقد أنها تعقب " تحكيم العاطفة " أستطيع أن أسميها مشكلة : " حبيبي غير الباقين " .
وسأتكلم عن هذه المشكلتين بالتفصيل لاحقا إن شاء الله .

على الفتاة أن تعلم أن النجاة من هذه الذئاب البشرية سهل جداً على من أرادت النجاة وسلكت سبيلها ، وأن النجاة صعبة جداً على من لم تسلك سبيل النجاة وأوقعت نفسها بنفسها في طريق الغواية .
وفي حديث رسول الله صلى الله عليه وسلم إشارة لهذا الموضوع ، حيث يروي لنا النعمان بن بشير رضي الله عنه هذا الحديث :
" سمعت رسول الله صلى الله عليه وسلم يقول : إن الحلال بيِّن وإن الحرام بيِّن ، وبينهما مشتبهات لا يعلمهن كثير من الناس . فمن اتقى الشبهات استبرأ لدينه وعرضه ، ومن وقع في الشبهات وقع في الحرام ، كالراعي يرعى حول الحمى يوشك أن يرتع فيه . ألا وإن لكل ملك حمى ، ألا وإن حمى الله محارمه . ألا وإن في الجسد مضغة إذا صلحت صلح الجسد كله وإذا فسدت فسد الجسد كله ألا وهي القلب " رواه مسلم

فالفتاة التي ترتع حول الحمى توشك أن تقع في الحرام والعياذ بالله لأنها لم تفهم طريقة الإسلام في التعامل مع المنكرات !
إن الله عز وجل إذا حرم شيئا حرم ما قد يوقعنا فيه، فما أدى للحرام فهو حرام كما أن ما لا يقوم الواجب إلا به فهو واجب . وأكثر الناس يستصعب فعل المعصية نفسها من أول مرة ولكنه يستسهل فعل مقدماتها ، ثم يجد نفسه وقد استحل فعلها بعد فترة من الوقت .
فأي فتاة تعيش في مجتمعنا المحافظ سترى أن الزنا - مثلا - صعب جدا ، وأن فيه فضيحة لها ولأهلها وفيه احتمال لانكشاف أمرها .. ولكن النظر إلى ما حرمه الله كالصور والأفلام ، وسماع الأغاني الماجنة ، ومصاحبة صديقات السوء ، والمكالمات المحرمة مع الشباب ، وغشيان الأسواق وتجمعات الشباب بدون حاجة - وأسوأ منه أن يكون بغرض فتنة الشباب - ، وعدم الالتزام بالحجاب الشرعي … وغير هذا من المقدمات قد تفعله الكثيرات دون أن تحس إحداهن أنها تسير في طريق آخرها معصية عظيمة لله عز وجل .

يجب أن تعلم الفتاة أن شرفها هو شرف عائلتها ، وأنها عندما تستهتر فيه حتى يضيع منها بسبب شاب لاه عابث يدنس شرفها في لذة ربع ساعة أو نصف ساعة ثم يرميها ليبحث عن غيرها .. أنها بهذا قد جنت جناية عظيمة على نفسها وعلى أبويها وإخوانها !
مَنْ مِنَ الرجال يقبل أن يتزوج بفتاة لم تحافظ على بكارتها ؟!
مَنْ مِنَ الرجال سيقترن بامرأة تمرغت في أوحال المعصية ؟؟ وهل تراه يغفر لها إن علم أنها قد عاشرت قبله عدداً من الرجال أو حتى رجلاً واحداً ؟!
أي فضيحة وعار ستكون هذه الفتاة سببا فيه عندما يقال ( هذا أخ تلك الزانية / هذا والد تلك التي قبض عليها وهي مع شاب غريب / هذا بيت فلانة التي أرسل الشاب المعاكس شريطاً صوتياً لأبيها فيه مكالمة طويلة معه لأنها لم ترض أن تخرج معه ) .. !

على الفتاة أن تعرف أن الهاتف أو أي وسيلة اتصال أخرى بالشباب(1) لا تبين حقيقة معدن الشاب أبداً ، فالشاب المعاكس سيبين لها أفضل وأجمل ما عنده ، وربما يتكلف في الكلام معها لأنه صاحب حاجة ، وسينتظرها حتى تقع في حبه ومن ثم يتصرف بها كما يشاء .. فعلى الفتاة ألا تكون صيدًا سهلاً !

وعلى الفتاة أن تعلم أن الذي يريد الاقتران بها لن يدخل بيتها من النافذة فإن هذه الطريقة الملتوية هي طريقة اللصوص ، أما الذي يريد الزواج والاقتران بها بالحلال فإنه يطرق الباب ويتقدم هو وأهله لخطبتها من أبيها .. فهلا أدركت هذا ؟

إن كنت على علاقة مع أحد الشباب وقد وعدك بالزواج فقولي له : تعال لبيتي وتزوجني بالحلال , فإن رفض وتحجج بأي حجة فقولي له – وقولي لنفسك - : لماذا إذن هذه العلاقة ؟ ولماذا أتكلم معك وتتكلم معي كلام الأزواج ؟ ولماذا أربط نفسي بك وأنت لا تستطيع أن تتزوجني ؟ هل تراك تريد أن نبقى حبيبين فقط ؟؟!! وماذا عن الأولاد الذين أريد أن أحصل عليهم ؟ وماذا عن الوعود التي تحدثني عنها ليلاً ونهاراً ومتى ستتحقق ؟! وهل أنا لك كالجارية التي تستخدمها لفترة من الوقت ثم تبيعها لغيرك ؟؟

عندما تصر الفتاة على الشاب وتكلمه بهذه الطريقة فهو غالباً سيتأفف منها ويتهمها أنها أصبحت لا تحبه وأنها لم تعد تلك الفتاة التي تعرف عليها في بداية علاقتهما وأنها أصبحت تشك في حبها له ، وهو في الحقيقة لا يريد أن يتزوجها لأنه من المفترض أن يفرح بعرضها له إن كان فعلاً يحبها ، فمن المعروف لدى أي عاقل أن المحبين ليس لهم إلا حلان : إما الوصال وإما القطيعة ! إما الزواج وإما الهجر !

أما من يقول : نبقى حبيباً وحبيبة ، فهذا كلام لا أصل له ولا يمكن أن يقع إلا نادراً ، وما خلا شاب وشابة إلا والشيطان ثالثهما ، واليوم كلمة وغداً مثلها وبعدها ستزيد هذه العلاقة وتتوثق و نجد أننا سنعود لما ذكرناه سابقاً : إما الوصال بالحلال أو الحرام وإما الابتعاد عن المحبوب !
----------

أختي الكريمة :

إن كان الحل هو الوصال بالحلال أو القطيعة فهذا خير ، أما إن كان الحل هو الوصال بالحرام أو القطيعة بعد ذهاب عفتك وشرفك فأنتِ الخاسرة في الدنيا قبل الآخرة !
إن دون عرضك أبوابا موصدة ، فلا تفتحي الباب لأي شخص غير زوجك ، ولا تسلمي المفتاح إلا لمن يُقَدِّر ثمن عرضك وشرفك ، وأتعجب - ويحق لي ذلك - من صاحب بيت يعطي اللص مفتاح بيته ومفتاح خزانة أمواله ويقول له افعل فيهما ما تشاء !

اعلمي أن الله فضل الرجل على المرأة وجعل القوامة له في البيت بسبب اختلاف تفكيره عن تفكيركِ ، فالرجل يفكر بعقله أكثر منكِ ويحكم عقله في أموره أكثر مما تفعلين .. ليس الكلام هنا عن أن الرجل أذكى من المرأة لأن الذكاء أمر نسبي وهو موزع بين الرجال والنساء ، إنما كلامي هو عن طريقة التعامل مع الأمور التي تقابل كلا من الرجل والمرأة في الحياة .
وكل ما أطلبه منكِ أن تحكمي عقلكِ في هذه العلاقة التي تكون بين الفتاة وبين شاب غريب عنها ، وأن تفكري بنهايتها ، وعن الهدف منها ، وعن احتمال الفضيحة في الدنيا قبل الآخرة .. فإن فعلتِ هذا فسترين أن هذا الطريق لا خير فيه لا في دنيا ولا دين !

واحذري من الأكذوبة التي يرددها الكثير من الفتيات : " حبيبي غير الباقين " !!
فإننا إن قلنا لها إن المعاكس يريد فقط أن يحصل على شرفك ثم يتركك، وأنه لو كان يريد بك خيرا لتزوجك ولم يقبل أن تكوني كالجارية معه إن كان فعلا يحبك .. إن قلنا لها هذا قالت : حبيبي غير الباقين !
حبيبي صادق في كلامه ولا يمكن أن يكذب علي !
حبيبي لن يتركني وهو متعلق بي وأنا أثق به !

وأنا أقول : هل تتوقعين يا أختي الفاضلة أن المعاكس سيقول لكِ أنه سيخدعكِ ؟ هل تتوقعين منه أن يقول لكِ أنني لا أريد منكِ إلا شرفكِ ثم سأترككِ لأذهب إلى غيركِ ؟
هل تتوقعين أن من وقعت من الفتيات ضحية هذه العلاقات المحرمة ، فحملت سفاحا ، أو اكتشفها أهلها ، أو غير ذلك من العقوبات الدنيوية التي ألمت بها … هل تتوقعين أن من كانت تظنه يحبها قد قال لها إنه لا يريد منها إلا الزنا بها فقط ؟؟ ألا تتوقعين أنه كان يقول لها إنه يحبها وإنه متعلق بها وإنه ينتظر اللحظة التي يجمعها به بيت واحد ؟؟
ضعي نفسكِ مكانها وفكري بهذا السؤال : هل أعطت هذه الفتاة ذلك المعاكس نفسها ليتمتع بها بدون سبب ؟؟ ألا تظنين أنه كان يخبرها أنه يحبها وأنه سيتزوجها ؟
احذري أشد الحذر من هذه الخدعة للنفس ، وحبيبك لن يكون أفضل حالا من غيره من المعاكسين !

ثم اعلمي أننا في دار ممر , ونحن الآن نسير في هذا الممر , وبعضنا سيبقى فيه لستين سنة وبعضنا سبعين وبعضنا أقل وبعضنا أكثر ! قبل الدخول كنا لا شيء , وبعد الخروج سنكون لا شيء , وفي الممر يراقبنا الله ويطلع على سرنا وجهرنا , وملكان عن اليمين والشمال يرصدان الأقوال و الأفعال والحركات والسكنات ... فأين المفر ؟؟!!
-----------

أختي الكريمة :

لو كنتِ على موعد مع شاب وجاءك ملك الموت وقال لك سأقبض روحك بعد هذا اللقاء ، أفتحبين أن تلقي ربك وقد سُجِّل عليك هذا اللقاء ؟
تخيلي أنكِ في عرصات يوم القيامة وكتابك لا تدرين أتأخذينه بشمالك أو بيمينك ، أتحبين أن تكون هذه المعصية قد قُيِّدت عليكِ في صحيفة أعمالك ؟!
تخيلي أنكِ أمام الله عز وجل وهو يسألك عن شبابك فيم قضيتيه وعن ساعاته فيم ذهبت ، أفتحبين أن يذكرك الله بالساعات الغرامية التي تقضينها مع المعاكسين ؟ أو تحبين أن يذكرك الله بجريمة الزنا التي ارتكبتها في الدنيا ؟
تخيلي أنكِ تعبرين على الصراط , والنار من تحتك والجنة أمامك , والكلاليب تندفع من أسفل منكِ لتمسك بغيرك وتقذفهم في جهنم ، أتراك تحبين أن يكون هذا العمل في صحائف أعمالك ؟ أو ترجين أن تكون هذه العلاقة سببًا في بلوغك الجنة أم سببًا في مجيء كلوب يمسك بك ويهوي بك في النار ؟!

وبعد أن يدخل أهل الجنة الجنة وأهل النار النار ، تكون هناك خطبة إبليسية وخطبة ربانية ، يتعرف أهل النار على إبليس ويتعرف أهل الجنة على ربهم ويرونه سبحانه وتعالى ..
أما أهل الجنة فيجمعهم الله ويكشف لهم الحجب فيرونه سبحانه وتعالى فلا يكون لهم نعيم في الجنة أعظم من لذة النظر لوجه الله سبحانه وتعالى ...
أما أهل النار فيقوم الشيطان بينهم خطيباً ويقول : { وَقَالَ الشَّيطَانُ لَـمَّا قُضِيَ الأَمْرُ إِنَّ اللهَ وَعَدَكُمْ وَعْدَ الحَقِّ وَوَعَدتُكُمْ فَأَخْلَفْتُكُمْ وَمَا كَانَ لِيَ عَلَيْكُمْ مِن سُلْطَانٍ إِلاَّ أَن دَعَوتُكُمْ فَاْسْتَجَبْتُمْ لِي فَلاَ تَلُومُونِي وَلُومُوا أَنْفُسَكُمْ مَا أَنَا بِمُصْرِخِكُمْ وَمَا أَنْتُمْ بِمُصْرِخِّيَ إِنِّي كَفَرْتُ بِمَا اَشْرَكْتُمُونِ مِنْ قَبْل إِنَّ الظَّالِمِينَ لَهُمْ عَذَابٌ أَلِيمٌ }22/ إبراهيم

فهل المعصية ستكون سببا لرؤية الله أم لسماع كلام الشيطان ؟

وأخيراً تذكري هذه الآيات :
{ وَلِمَنْ خَافَ مَقَامَ رَبِّهِ جَنَّتَانِ }46/الرحمن
{ فَأَمَّا مَنْ طَغَى * وَآثَرَ الحَيَاةَ الدُّنْيَا * فَإِنَّ الجَحِيمَ هِيَ المَأْوَى * وَأَمَّا مَنْ خَافَ مَقَامَ رَبِّهِ وَنَهَى النَّفْسَ عَن الهَوَى * فَإِنَّ الجَنَّةّ هِي المّأْوَى }37/النازعات
{ وَمَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنْكاً * وَنَحْشُرُه يَومَ القِيَامَةِ أَعْمَى * قَالَ رَبِّ لِمَ حَشَرْتَنِي أَعْمَىً وَقَدْ كُنْتُ بَصِيراً * قَالَ كَذَلِكَ أَتَتَكَ آيَاتِنَا فَنَسِيتَهَا وَكَذَلِكَ اليَومَ تُنْسَى }124/طه
-----------

همسة في أذنك يا ولي الأمر
أخي ولي الأمر ..

لا شك أنك مسؤول أمام الله عن الأمانة التي ولاك إياها ، سواء أكنت أبا أم أما أم زوجا أم أخا أكبر أم أختا كبرى ، ولا يجوز لك أن تضيع هذه الأمانة وقد استرعاك الله إياها .
وسأوجه لك أيها الأب ولكِ أيتها الأم بعض النصائح التي أرجو منكما أن تتفكرا فيها .. ثم تتذكرانها في التعامل مع بناتكم .

أولا :
من المفترض عليك أيها الأب أن تحمي ابنتك من الانحراف قبل حصوله ، فتربيها على الحياء والستر ، وتبين لها أن العلاقة السليمة بين المرأة والرجل لا بد أن يكون الطريق إليها سليما ..

فلا يصلح أن تربي ابنتك على الاختلاط بالرجال ، وعلى الحفلات الراقصة ، والملابس الفاضحة ، والأفلام والقصص الغرامية … ثم تستغرب إن هي طبقت ما رأته وما قرأته على أرض الواقع ! خصوصا في مرحلة المراهقة فهي مرحلة التقليد الأعمى ..
ويجب عليك أن تربيها على مراقبة الله في السر والعلن , وأن تزرع فيها فكرة : إن غبتِ عن عيني يا ابنتي فإنكِ لن تغيبين عن عين الله ..

كذلك يجب أن تقوم بإفهام ابنتك - عندما تصبح فتاة راشدة - أن الارتباط بالرجل لا طريق له إلا الزواج ، وأن البعد عن مواطن الشبهة والشك أسلم لها ولعائلتها ..
علمها أن الوسيلة الخبيثة لا يمكن أن تستخدم لنيل غاية طيبة ، فلا يمكن لها ولا لغيرها من الفتيات أن تحصل على الأولاد والبيت السعيد باستخدام وسيلة محرمة !

ثانيا :
لتكن علاقتكِ أيتها الأم بابنتكِ علاقة الصديقة بصديقتها ، واحرصي على أن تكوني أنتِ مستودع أسرارها .. ولا تهمليها فتبحث عن غيركِ ليكون بديلا لكِ ، فالبديل اليوم غالبا ما يكون سيئا .

وكثيرا ما تخطئ الأم خطئا شنيعا ، فتهمل ابنتها وتتركها لرفيقات السوء وللمجلات والأفلام والأسواق وما ينتج عنها من مكالمات غرامية وغير ذلك … وتشتغل الأم بعملها أو بصديقاتها ولا تنتبه لخطئها إلا بعد أن يقع الفأس في الرأس .

ثالثا :
احذر أيها الأب ، واحذري أيتها الأم من ترديد كلمة " أنا كنت ! " ، فهذه طريقة عقيمة في التربية لأنها ليست واقعية أبدا … فعجلة الزمن تدور ، والأجيال تتغير تغيرا تاما في عشرين أو ثلاثين سنة ، فكيف تقيس الأم نفسها على ابنتها ؟

في السابق كان الجميع يربي الولد والبنت : الوالدان ، الجيران ، الشارع ، القرية ..
ولم يكن هناك فساد كالذي نراه اليوم ..
ولم تكن الفتاة تتجاوز الرابعة عشرة - وربما أصغر من ذلك - إلا وهي في بيت زوجها ..
ولم تكن الفتاة تخرج من البيت ولا تختلط بالرجال إلا نادرا ..
فهل هذا ما يحصل اليوم ؟

إننا لا نستطيع أن نقيس أنفسنا على الجيل السابق لنا ، ولا على الجيل اللاحق .. فلكل جيل ما يناسبه ولا يناسب غيره !
فمتى يكف الوالد والوالدة عن ترديد هذه الكلمة " كنت " ، ويحاولان تفهم مشاكل أبنائهم التي لم تكن على عهدهم ؟ ولماذا لا ينتقل الآباء والأمهات من عالم الماضي إلى الواقع ؟

رابعا :
وهذه قد تكون أهم ما في الموضوع !

ذكرنا سابقا الفرق بين نظرة الشاب والشابة للعلاقة المحرمة بين الرجل والمرأة ، وقلنا إن الفتاة تبحث عن الحب ، والشاب يبحث عن الجنس .
وهذا يقودنا إلى سؤال ، وجواب هذا السؤال سيبين لنا أن الوالدين هما من يتحمل المسؤولية الكبرى في فساد بناتهم ! والسؤال هو :

لو كانت الفتاة تجد الحب في منزلها ، فهل ستخرج للشارع وللسوق ، وهل ستكلم الشباب بالهاتف لتبحث عن هذا الحب ؟!

طبعا لا ، إلا عند من انتكست فطرتها من الفتيات ! ولهذا نقول أن من تعف نفسها لا يشترط أن تكون ملتزمة بالدين ، بل ربما تكون من أعداء الالتزام بالدين ومع ذلك تكون محافظة على شرفها .

إن مجتمعنا جاف جدا ، والمشاعر قد تكون مختفية في البيوت إلا في القليل منها .. وعندما تبحث الفتاة عن مكان تفرغ فيه عاطفتها فلا تجد إلا والدا مشغولا بعمله ، وأما مشغولة بأشياء تافهة .. وعندما تبحث عن شخص يبادلها الشعور بالحب ولا تجده في البيت .. وعندما تتاح لها الفرصة في إيجاد البديل – في غيبة من الدين والعقل - … فهل بعد هذا نستغرب إذا انحرفت مشاعرها عن طريقها الصحيح ؟

يجب على الوالدين أن يظهرا مشاعرهما لابنتهما ، وإظهار المشاعر يكون بالكلام الجميل ( أحبكِ ،حبيبتي ، اشتقت إليكِ … الخ ) ، ويكون بالقبلة واللمسة والضمة الأبوية الحانية ..

وليتأكد الوالدان أن ابنتهما إن وجدت عندهما ما يغنيها عن الحرام فإنها في مأمن من ألاعيب المعاكسين ، ولا يعني هذا أنها ستكون في غنى عن الزوج .. ولكنها ستكون أكثر صمودا أمام الإغراءات من تلك التي لم تتعود على الكلام الجميل وعلى الاهتمام بها في البيت .

وقد ضرب لنا أحد التربويين هذا المثال :

فتاة لم تتعود في بيتها من والديها إلا على الصراخ والشتائم ، وعلى أحسن الأحوال السكوت المطبق والتجاهل التام لها .. سمعت في يوم من الأيام – على الهاتف - عبارة : ( وش هالصوت الحلو ؟ ) ، وإذا بالكلمة صادرة من شاب غريب لا تعرفه ، ولكنها عبارة رائعة .. ولهذا لم تستطع أن تقاوم هذا الإغراء وبقيت لتستمع .. وكانت لا تفكر أبدا في إكمال هذا المشوار ، ولكنها كانت ترتوي بعد ظمأ عاطفي شديد ، فلم تكن لتترك هذا الكأس الذي مدته يد ذلك الشاب ..
ويوما بعد يوم توثقت صلتها به حتى جاءتها الكلمة السحرية ( أحبكِ ) بعد أيام أو أسابيع ، ففتحت الفتاة الأبواب لهذا الغريب الذي عوضها عن الحب المفقود !

أما الفتاة الأخرى فهي محبوبة والديها : لا تراها أمها إلا وتقبلها مرة ، وتضمها مرة ، وتتغزل بجمالها مرة .. وأبوها كذلك لا يقابلها إلا بالكلام الجميل الذي يعجب كل فتاة في مثل سنها ..
سمعت يوما ما صوت الهاتف ، فرفعت السماعة وإذا بكلمات الحب تنهمر عليها من أحد الشباب .. فلما انتهى قالت له :
" يا أخ .. أهذا كل ما عندك ؟! إن عندي في البيت أكثر من ذلك " وأغلقت خط الهاتف في وجهه !

ولهذا أقول لكما أيها الأب وأيتها الأم : لا تكونوا عونا للشيطان على ابنتكما ، ولتجد منكما الحب والعاطفة قبل أن تبحث عنها في الخارج !

وإذا حصل وأن انحرفت ابنتكما ، فوجها اللوم لأنفسكما أولا .. ثم وجهاه لابنتكما ثانيا .
---------

قضايا لها صلة بالموضوع :

بعد الانتهاء من عرض الموضوع أصبح من الضروري أن نتعرض لبعض القضايا التي يتكرر من الفتيات الوقوع فيها أو المعاناة منها , ومعرفة أسبابها , واقتراح عدد من الحلول لها ..

والقضايا التي سأتكلم عنها هي :
1- الرجوع للحق مطلب والتمادي في الباطل خطأ .
2- بيدي لا بيد عمرو .
3- زهرة في غابة .
4- الحب المستحيل .
5- كيف أنساه ؟
6- الزواج قسمة ونصيب ........ ولكن !!

1- الرجوع للحق مطلوب والتمادي في الباطل خطأ :

عندما تتورط الفتاة في علاقة مع أحد الشباب فإن هذه العلاقة تبدأ في العادة على شكل كلام عام ، وقد يكون فيها نوع من عبارات الإعجاب والثناء والغزل .. وبعد هذا تزداد العلاقة قوة بحيث تأخذ منحنى خطرًا ، وتبدأ عبارات الإعجاب والحب والغزل الصريح والوعود بالزواج والحب الخالد بالظهور .. إلى أن تصل هذه العلاقة إلى مرحلة التعلق والحب الذي يطمس صوت العقل !

عند هذا يبدأ الشاب - أو الفتاة في بعض المرات - بمحاولة زيادة هذه العلاقة الناشئة عن مجرد الكلام إلى رؤية صورة الحبيب ، وشيئا فشيئا تزيد هذه العلاقة وتستعر نار الشهوة والحب في الطرفين فيكون اللقاء ويتلوه اللقاء حتى يحصل المحظور والعياذ بالله !

والذي يحدث في أكثر الحالات أن الشاب يقوم بتسجيل المكالمات الغرامية هذه ، والتي - بالطبع - فيها اسم الفتاة وسنها ومعلومات كثيرة عنها وعن عائلتها ، وهذه المعلومات تكون من الكثرة بحيث يتأكد من يسمعها أنها فعلاً لهذه الفتاة وأنه لا مجال للإنكار أبدا ..

وعندما يحصل الشاب على الصورة فإنه يكون قد حصل على الدليل الثاني

وإذا تطورت العلاقة إلى الخروج مع ذلك الشاب فإنه قد يكون هناك تسجيل فيديو فيكون هذا هو الدليل الثالث ..

وهذه الأدلة - وغيرها - تساعد الشاب على ابتزاز الفتاة ، وإجبارها على قبول مطالبه التي لا تنتهي إلا برغبته هو ، وبعد أن تكون الفتاة قد استخدمت من قبله ، وربما من قبل أصدقائه أيضا .

ويخطئ من يظن أن كل شاب معاكس يتمنى أن يصل إلى ما يريده من الفتاة حتى يستخدمها بهذه الطريقة ، فإن هناك نسبة بسيطة جداً منهم تكون مخلصة لمن يحبون ، ويكون الابتزاز والإجبار ليس وارداً عندهم ، بل يكون الحب صادقاً ومن القلب .. ويختم هذا الحب بالزواج !

لكن هذا لا يعني أنه حب جائز .. بل هو محرم …! ولا بد من الزواج حتى تكون هذه العلاقة مباحة .

وإلى أختي الفاضلة التي انتبهت لنفسها قبل أن تلطخها أوحال المعصية وتحيط بها قيود العار .. أقول :

قد تكونين الآن في مرحلة من هذه المراحل ، وقد تكونين متيقنة مِنْ أن مَنْ تكلمينه لن يقتنع بهذه المرحلة إلا كممر أو وسيلة لبلوغ المرحلة التي بعدها ، وأنتِ تعلمين أنكِ وأنتِ تتحدثين معه قلتِ له الشيء الكثير ، قلتِ له اسمك وعمرك واهتماماتك ، وقلتِ له تفاصيل حياتك وحياة عائلتك ، وقلتِ له الكثير من التفاصيل التي يمكنها أن تكون خطراً كبيراً عليكِ إذا وصلت إلى أهلكِ !

ربما أنكِ الآن في حيرة من أمرك ! تقولين : ماذا أفعل ؟ هل أصدق كلامه المعسول وأستمر في هذه العلاقة ؟ أم أقطع الصلة بهذا الرجل وغيره وأرفض هذه العلاقات المشبوهة ؟!

وإذا توقفت ..! ماذا عن الأدلة التي يملكها عليكِ ؟! وهل سيسكت عنكِ أهلكِ إذا عرفوا ما الذي فعلتيه ؟

قد تكونين في حيرة من أمركِ - ويحق لكِ هذا - ، وسأناقشكِ لعل الله أن يدلكِ على الطريق الآمنة ، ويدلكِ على الأجوبة الصحيحة لهذه الأسئلة .

أيتها الأخت :

متى تنوين التوقف ؟ وما هو الحد الذي إذا وصلتي إليه ستقررين قطع العلاقة بمن تكلمينه ؟
وإلى متى التسويف ؟؟

أيسركِ أن تقعي في المنكر ؟؟

وهل أنتِ متيقنة من إخلاص هذا الشاب لكِ ؟؟ وما الذي يضمن لك أنه سيتزوجك بعد أن يحصل منكِ على ما يريد ؟!

ألم تسمعي اعترافات كثير من الشباب بأن ما يفعلونه ليس إلا من باب " الوناسة وسعة الصدر " ؟

ألم تقرئي أو تسمعي عن عشرات الفتيات اللواتي فقدن عفتهن ثم ذهب فرسان أحلامهن وتركنهن يتجرعن المرارة والألم ؟ لماذا تحول فرسانهن إلى ذئاب .. وتظنين أن فارس أحلامكِ سيبقى حملا وديعا ؟!

هل رأيتِ لصا يطرق باب الدار ليستأذن أهل البيت في سرقة منزلهم ؟! إن هذه ليست طريقة اللصوص ، فاللصوص يأتون من النوافذ في حين غفلة من أهل البيت .. ألا تشعرك هذه العلاقة بأنك الدار التي تسرق ؟! ألا يخيل إليكِ أن المعاكس لص يحاول اقتحام ذلك السور الذي أمركِ الله بحفظه إلى أن تهدينه لزوجك كدليل واضح على عذريتك وشرفك وعفتك ؟؟!

لو رأيتِ نارا تتأجج في حفرة كبيرة فهل ستفكرين في الاقتراب منها ؟! أنا لا أطلب منكِ إلقاء نفسكِ في النار .. كلا ، بل أطلب منكِ الاقتراب فقط ..
إن هذا جنون بلا شك ، فالعاقل لا يقترب من المكان الذي فيه إيذاء له .. وهذا صحيح ، والعاقلة لا تضع نفسها قريبا من حفرة النار هذه بحجة أنها تضيع الوقت وتسلي نفسها .. بل تفر من هذا المكان حفاظا على نفسها وعلى سمعة عائلتها .

الذي أنصح به كل فتاة تورطت في علاقة كهذه ، أن عليها أن تبادر بقطع هذه العلاقة من الآن، فإن كانت في البداية فهذا خير ، وإن كانت قد وقعت في شي من الحرام فلتعلم أن فعل الحرام لمرة أفضل من فعله عشر مرات ..

وباب التوبة مفتوح ولم يغلق إلى الآن .. فبادري قبل أن تبلغ الروح الحلقوم وتنقطع عليك طرق التوبة !
واعلمي أن الرجوع للحق خير لك من التمادي في الباطل بحجة أن هذه آخر مرة أو أن هذا الشاب ليس كغيره أو أنك ستتوقفين عند حد معين ، ورجوعك قبل أن تكلمينه بالهاتف خير لك من التوبة بعد هذا ، ورجوعك بعد أن تتبادلي معه الصور خير لك من رجوعك بعد الخروج معه ، وتوبتك قبل الخروج خير لك من التوبة بعد وقوعك في جريمة الزنا والعياذ بالله !

تذكري - أختي المؤمنة - قول الله تعالى { قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لاَ تَقْنَطُوا مِنْ رَحْمَةِ اللهِ إِنَّ اللهَ يَغْفِرُ الذُّنُوبَ جَمِيعاً }53/الزمر … واعلمي أن كثيرات غيرك وقعوا في الحرام أو مقدماته ، فمنهن من تابت فتاب الله عليها وبدل سيئاتهن حسنات ، ومنهن من لقيت الله ولما تتب من ذنوبها وسيلقين الله وقد سجلت هذه الخطايا في صحائفهن ، فبأي وجه سيلقينه سبحانه وتعالى ؟!

إذن : لا تتمادي في الحرام واسمعي نداء العقل قبل أن يُغلق عليكِ باب العودة ! واحذري كل الحذر من التسويف فإنه داء لا علاج له إلا العزيمة الصادقة على التغيير .

2- بيدي لا بيد عمرو :

عندما تعود الفتاة لوعيها ولدينها وتعرف أن السبيل الوحيد للرجل لكي يصل إليها هو الزواج فإنها تواجه خطراً يتمثل في الأدلة التي تدينها عند أهلها ، وتختلف الأدلة هذه من رقم الهاتف ومعلومات عامة عنها ، إلى صورتها وتسجيلات لمكالماتها الغرامية مع هذا الرجل ، إلى أخطر شيء وهو تسجيل فيديو لها وهي تمارس الحرام معه سواء أكانت الفاحشة والعياذ بالله أم مقدماتها !

والذي أعتقد أنه أكثر ما يؤرق هذه الفتاة وأمثالها هو تسجيل المكالمات في الدرجة الأولى , والمعلومات الشخصية في الدرجة الثانية ، أما الفيديو فهذه مرحلة متقدمة لا تصل إليها كثير من الفتيات إلا بعد أن يغيب عنها العقل والدين والخوف من الله والناس في تلك اللحظة !

ومهما يكن الدليل الذي يحتفظ به الشاب والذي بواسطته يستطيع أن يبتز هذه الفتاة , فإن هذا - كما ذكرنا سابقا - لا يبرر لها التمادي في الباطل .. كلا , بل يجب عليها أن تتوقف فوراً قبل أن تتوغل قدماها أكثر في هذه المشكلة ، وتصل لمرحلة اللاعودة ، أو العودة بعار يلازمها طول حياتها ..

وبما أن أغلب المعاكسين يكون كاذباً في زعمه أنه يحب فتاته وأنه لا ينام الليل من التفكير بها وأنه يتشوق لسماع صوتها أو رؤية صورتها وأنه وأنه ....... إلخ ، فإنهم لا يجدون حرجاً في ابتزاز الفتاة التي لا تستجيب لهم ، وخصوصاً أن الفتاة التي تربت في بيئة محافظة تجد حرجاً كبيراً جدًا في الخروج مع الغريب إما خوفاً من الله أو خوفاً من الأهل أو خوفاً من الفضيحة .. فالكلام في الهاتف شيء ، والخروج في صحبة رجل غريب شيء آخر !

وفي الوقت الذي يجد المعاكس فتاته قد أوصدت أمامه السبل فإنه يلجأ للابتزاز والتهديد بالأدلة حتى ترضخ الفتاة لما يريده منها ؛ والذي لا تعلمه الفتاة – غالباً – أن استجابتها لتهديده سيكون دليلا جديداً وأداة ابتزاز أقوى تضعه هي بنفسها في يده ! فتظن أنها حينما ترضخ له هذه المرة فإنه سيتركها وشأنها !

وليس هناك حل لها إلا التوقف عن الانحدار في هذا المستنقع الآسن فورا ، والبعد عن هذا الشاب بدون أي تردد ، وذلك بقطع علاقتها به وتحمل تبعات تصرفها الخاطئ ، فإن وقوعها تحت رحمة أهلها - مهما فعلوا بها - أفضل لها بكثير من الوقوع تحت رحمة شاب طائش لا هم له إلا قضاء حاجته منها .. فقط !

وهنا نطرح هذا السؤال : ما الذي يجب أن تفعله الفتاة حتى تتخلص من الأدلة التي تدينها ؟ أو على الأقل تتخلص من تأثيرها السلبي القوي عليها في حالة وصولها لأهلها ؟

أولا : يجب أن تفكر الفتاة بهدوء وتعقل وبعيداً عن التفاؤل الزائد أو التشاؤم الزائد ، ثم تجيب عن هذه الأسئلة :

" هل من الممكن أن يوصل الشاب ما عنده من الأدلة لأهلها ؟ وهل الأدلة هذه كافية لإدانتها عند أهلها ؟ وما هي العقوبة التي يمكن أن تقع عليها من قِبَل أهلها ؟! "

فإن كان يغلب على ظنها أنه لن يفعل لأنه لا يمتلك دليلا كافيًا ، أو أنه حتى لو فعل فسيكون إنكارها سهلا لضعف حجته وعدم قدرته على إدانتها عند أهلها ، أو أنها تعرف أن أهلها لن يهتموا كثيرا بما حصل - وهذا النوع من العائلات موجود بيننا ! - ..
المهم أنه ترجح لديها أن أدلته لن تكون سببا في مشكلة تحل بها .. فهذه عليها أن تستر نفسها ، وتكفيها التوبة النصوح وصدق الرجوع إلى الله ، كما أن عليها أن تحمد ربها عز وجل على أن هداها للتوبة قبل أن تفقد شرفها وتشوه سمعة عائلتها .

ولا أنصحها أبداً بالاعتراف على نفسها لأن هذا ليس من المصلحة في شيء (1).

أما إن غلب على ظنها أن هذا الشاب سيوصل ما لديه ، وأن أدلته قوية ( كالصورة أو التسجيل الصوتي أو المرئي ) فهذه هي من أوجه الكلام لها في هذه النقطة ( بيدي لا بيد عمرو ) .

أعيد كلامي لكِ أختي الكريمة وأقول :

مهما كان الدليل قويًا فإن عليكِ أن توقفي علاقتك بهذا الشاب، ومهما يكن دليله قويًا إلا أن الدليل الجديد سيزيده قوة إلى قوته .. ولا تظني أن الرضوخ لهذا الشاب سيجعله يتركك في حال سبيلك !

والذي عليكِ أن تفعليه هو أن ترفعي شعار ( بيدي لا بيد عمرو ) !!
فإذا كان الخبر سيصل لا محالة للأهل .. فلتكوني أنتِ من يوصله لهم ، أو فليكن شخص ثالث تثقين به من العائلة ، بحيث يخبر الأهل عن توبتك الصادقة ورجوعك عن هذا الخطأ مع تحملك لأي عقاب قد يلحقه بكِ أهلكِ . وتأكدي أن أهلكِ أرحم بكِ من ذلك الشاب العابث .. مهما كان نوع العقاب !

وفي العادة ، إذا أحس الأهل من ابنتهم التوبة الصادقة والندم على ما فعلت فإنهم مهما كانت ردة فعلهم ( المقاطعة / الحبس في البيت / بل حتى الأذى الجسدي ) ، فإنها ستكون أفضل لها من أن يأتي الكلام من الشاب لسببين :

الأول :
أنها في نظرهم مقرة بخطئها معترفة به ونادمة عليه ..
الثاني :
أنها أتت واعترفت باختيارها ولم يجبرها أحد ، وهذا يدل على أنها صادقة في توبتها ، وهذا سيجعلهم في صفها ضد هذا المعاكس .

أما إن جاءهم الخبر من ذلك الشاب فما الذي سيشعرهم بأن ابنتهم تائبة ؟! أو ما الذي سيؤكد لهم أنها اعترفت وعرفت خطأها ؟

وأحب أن أؤكد على أني عندما أنصح الفتاة بالاعتراف قبل أن يصل الخبر من غيرها ، فإني لا أطلب منها أن تعترف .. وليكن ما يكون !!
كلا ، بل يجب عليها أن تبحث عن شخص قريب منها بحيث لا تجد حرجاً كبيراً في مصارحته ، ويكون يغلب على ظنها أنه سيساعدها ، وهذا الشخص إما أخ أكبر أو أخت أو عمة أو خالة أو صديقة ... إلخ المهم : أن يكون ممن يستحق أن تصارحه بمشكلتها ويكون على استعداد للمساعدة .
ويمكنها أن تستخدم أسلوب الرسائل إن خشيت من المواجهة ، ولتبين لأهلها أنـها نادمة وتائبة وأنها ستتحمل أي شيء يفعلونه بها .
ولتحرص على الوقت المناسب، فإن ما تقوله لهم سيسبب لهم صدمة قوية، فلتحسن اختيار الوقت المناسب .

وأنصحك بمقارنة الأمرين معاً حتى تعلمي أيهما أخف ضرراً : اعترافك وتحملك لما سيأتيكِ من أهلك ، أو الصبر حتى يصل الخبر وينكشف المستور !
نعم ، أنا لا أزعم أن الاعتراف سهل ولكني متيقن أنه أسهل من الصبر حتى يأتي الدليل ، وأسهل من اكتشاف الأهل لأخطائكِ السابقة من خلال ذلك الشاب المعاكس .

قد تقولين هذا صعب جداً !! وأقول لكِ : نعم هو كذلك ولكنه الحل الوحيد ، وهو أخف الضررين !

3- زهرة في غابة :

زهرة حمراء أوراقها متفتحة ورائحتها جميلة ، تفتحت هذه الزهرة منذ مدة بسيطة وهي تتوقع أن تجد نفسها في حديقة غناء ، الأشجار الكبيرة من حولها تظلها وتحميها من حرارة الشمس الملتهبة ، وتحميها من الرياح القوية ، كانت تتخيل نفسها وقد اشتد عودها وهي تتمتع بورود أخرى بجانبها تتبادل معهن الهموم والمشاكل والأفراح ، تحنو هي عليهن ويحنون عليها ..
فوجئت هذه الزهرة بأنها قد زُرِعت في غابة موحشة كئيبة ، تلفتت حولها فلم تجد أي شجرة كبيرة تحتمي بظلها ، حاولت أن تستبدل بالحماية الأنس مع بنات جنسها فلم تجد أي واحدة منهن حولها ، أصبحت تتلقى الرياح بجسمها الضعيف ، فتهزها هذه الرياح حتى تكاد تقلعها من جذورها ، كانت الشمس تلهبها بحرارتها فلا تجد من تستظل بظله فأصبحت تكتوي بحر الشمس وحدها بلا معين ولا أنيس !

كثير من الفتيات اللاتي وقعن في العشق للغرباء حالهن كحال هذه الزهرة ، الواحدة منهن تخرج للدنيا ويشتد عودها فإذا هي وحدها بلا معين .. الوالد مشغول بعمله ، الأم مشغولة بعملها أو بمشاغل تافهة تبعدها عن ابنتها ، وهذه الفتاة تريد من يقترب منها ، تريد من يستمع إليها ، تريد من تحبه ويحبها ، تريد من تبادله المشاكل والهموم والأفراح فلا تجد أحداً ..

فتبقى هذه العواطف مكبوتة في نفسها وتظل تتقلب وتتحرك ، وربما خرج بعضها على شكل اكتئاب أو بكاء حار ، ولكنه لا يغني بأي حال عن الشخص الذي تنتظره هذه الفتاة !

وإن من الفتيات من يكرمها الله بصديقة مخلصة تكون لها مكان الأم والأب والأخوات ، ويجعل الله في هذه الصديقة بديلا مناسبًا يساعد هذه الفتاة على تجاوز مرحلة المراهقة الصعبة إلى بر الأمان ، ولكن كثيرات من الفتيات لا يجدن هذه الصديقة !

فالملاحظ في مثل حالة هذه الفتاة أنها تشعر بفراغ عاطفي كبير ، وقد يصاحبه فراغ ديني يجعل من مفهوم "الحرام" مختفيا عند هذه الفتاة ، بل قد يزيد الأمر صعوبة أن تكون الأسرة متفككة .. فلا الأب ولا الأم يعلمون ما الذي تفعله هذه الفتاة ، ولا من هن صديقاتها ، ولا إلى أين تخرج ، ومع من تخرج !

وعلى أية حال ، ستحاول الفتاة هنا أن تسد هذا الفراغ بأي وسيلة ، وإلا فستشعر باكتئاب وحزن شديد .

وقد تكون الملتزمة بالدين ، أو المتقيدة بالعادات والتقاليد ، في حال أفضل من غيرها لكونها لا تستطيع أن تفعل ما تشاء .. ولكن هذا لا يعني أن وقوعهما في الحرام - تحت تأثير هذا الفراغ العاطفي - مستحيل .
ولهذا فإن الفراغ العاطفي هنا قد يملؤه الإعجاب ببعض صديقاتها ، أو معلماتها ، وربما الإعجاب ببعض المشايخ ، أو بغيرهم من الرجال والنساء … ولكن يبقى الخوف من الله أو الناس رادعا لهذه الفتاة من الوقوع في الحرام ! وعندما تتجاوز هذه الفتاة مرحلة المراهقة ستكون قد تجاوزتها بأمان ..

أما الفتاة التي قلنا إنه لا يردعها دين ولا عقل ولا خوف من والد أو والدة ، والتي حلت صديقاتها محل الوالدين والإخوان ، فما الذي نتوقعه من هؤلاء الصديقات ؟ وما هو التأثير السلبي على الفتاة ( خصوصا المراهقة ) من هذه العلاقة ؟

1-
بعض الفتيات ستجعل عواطفها متعلقة بأناس لا يمكن أن تصل إليهم : كاللاعبين والمغنين والفنانين ، فتجد هذه الفتاة قد تعلق قلبها بالمغني الفلاني أو الممثل الفلاني ، فتشتري أفلامه وتحتفظ بصوره وتكتب اسمه على دفاترها وكتبها ، وتبقى تحبه وتعشقه ولكن - لحسن حظها - لا تستطيع أن تصل إليه !2-
أما النوع الآخر فهن من يقعن في حب رجال يكون الوصول إليهم سهلا ، سواء كان ذلك عن طريق الهاتف أو الرسائل أو بالاتصال المباشر ! وهذه وقوعها في المنكر أسرع وتعلقها بالمحبوب أعظم وأشنع بكثير من التي تحب شخصاً تعلم أنها لا يمكن أن تصل إليه .

لماذا هذا التعلق بالرجل ؟؟ وهل حب الفتاة هنا حب حقيقي أم أنه غير ذلك ؟؟
الذي أعتقده أن هناك ثلاث أسباب , وهي :

1- عدم وجود من تستقبل منه الكلام الجميل .
2- عدم وجود من يستقبل منها مشاكلها ويحاول أن يحلها لها أو يساعدها في الحل .
3- أن هذا بالنسبة لها تفريغ لعواطفها المكبوتة .. وهي فرصة لا يمكن التفريط فيها .

السبب الأول
في هذا التعلق الغريب هو عدم وجود البديل المباح ، سواء أكان هذا البديل أماً أم أباً أم أختاً أم أخاً أم غير ذلك ، وإنه من الغريب جداً - وقد ذكرت هذا سابقًا - أن كثيرًا من الفتيات لا يسمعن كلمات الحب والغزل والمدح إلا عن طريق الحرام !! فعندما تسمع كلمة : " أنا أحبك " لأول مرة يكاد قلبها يطير فرحا بها ، وكذلك عندما يقال لها : " أنت جميلة " أو " اشتقت لك كثيراً " أو غير هذا من الكلمات التي ينبغي أن تسمعها البنت من أبويها وإخوتها ...
ولو كانت تسمع مثل هذه الكلمات بالحلال لأصبح احتمال انجرافها وراء من يُسمعها إياها بالحرام أقل . ولكن الذي يحصل أنها لا تسمع منها شيئا حتى تسمعها من الغريب ! أما الوالد والوالدة فقد تسمع منهما ما يزيدها هما إلى همها ، وربما لا تسمع منهما شيئا ألبته .

السبب الثاني
هو عدم وجود من يستمع إليها ويتعاطف معها ! وهي تريد من تتحدث معه وتشتكي له ، وشكواها للرجل ستذهب عنها مشكلة عدم وجود من يسمعها ولكنها ستوقعها - غالباً - في مشكلة التعلق بالشخص الذي يساعدها في حل مشاكلها ، فهي ستتخلص من مشكلة عدم وجود من يستمع إليها ، ولكنها ستقع في مشكلة التعلق به !السبب الثالث
هو تفريغ عاطفة جياشة في نفسها بعد أن فتح لها هذا الشاب المجال لذلك ، ولو أن الباب كان مفتوحاً في السابق لما خرجت هذه العاطفة بشكل يغيب معه العقل والخوف من الله !

وأعتقد أن هذا الحب - في البداية - ليس حبًا حقيقيًا في أغلب الحالات بل هو حب زائف ، ولكن لأن الفتاة تكون في حالة لا تسمح لها بالتفكير الصحيح فإنها لا تنتبه لهذا ! فهي غالبا ما تكون صغيرة ، بالإضافة إلى أنها تكون كالمريضة التي تستسلم للطبيب الذي يعالجها مما فيها من المرض المؤلم .
ولهذا فقد تحب الفتاة هذا الشاب وغيره معه ، وهذا ما لا يكون عند العشاق في العادة !

وأخيرا لا بد أن نسأل : على من يقع الخطأ هنا ؟؟ ومن هو الجاني ؟؟

الخطأ الأول
هو خطأ الأهل لأنهم أهملوا ابنتهم ولم يحموها من المخادعين ولم يكونوا لها درعاً من ألاعيبهم، بل كانوا عونا للشيطان على ابنتهم .

الخطأ الثاني
هو خطأ الفتاة نفسها لأن الله أعطاها عقلاً تفكر به ، وهي تعلم أن ما تفعله خطير جدًا عليها ، وقد تقول الفتاة أن أهلها هم الجناة ، ونقول نعم هم - غالبا - من بدأ مشكلتك ولكن هل معنى هذا أن تستسلمي لنداء العاطفة وتسلمي قلبك لمن يلعب به يمنة ويسرة حتى تكونين له كالجارية التي لا تعصي له أمراً ؟؟!!

الخطأ الثالث
هو خطأ الفتاة أيضا عندما تعلم أنها قد وقعت في المحذور وقد تعلق قلبها برجل أجنبي عنها ، ثم تنتبه لنداء الدين والعقل الذين يخبرانها بخطأ ما تفعله ثم لا تتصرف أي تصرف ، وتبقى تؤمل نفسها بأن حبيبها سيأتي عليه اليوم الذي يلتفت فيه إليها ، وتبقى تكلمه وتراسله لتطلب عطفه عليها ، تشتكي له حبها له وتعلقها به ، كل هذا ليتزوجها وهو لا يلقي لها بالاً ، وهذه لو كان لها كرامة كغيرها من الفتيات لرفضت تصرفه هذا مع تكرر رفضه لها ، ولو كان لها عقل تفكر به لأخبرها بأن الوصال هنا مستحيل فلماذا لا يكون الهجر والابتعاد ؟
ألا تعلم الفتاة أن هذا الشاب لا يستطيع أن يتحمل تبعات الزواج ، وأن ما يريده هو المتعة الوقتية فقط ؟! وهل ترضى هي أن تكون من نصيب هذا الشاب العابث لمدة قصيرة حتى يجد غيرها من الفتيات ؟!
وكلامنا هنا عن تلك الفتاة التي حفظت شرفها وسمعتها ، أما الأخرى التي استجابت للشيطان وعصت الرحمن فستكون في حال لا يعلمه إلا الله .

الخطأ الرابع هو خطأ الصديقات ، لأن الصداقة لا تتوقف حدودها عند تبادل الكتب أو القصص أو الغيبة والنميمة أو تبادل الأفلام والصور !! هذه مظاهر للصداقة السطحية والسيئة في بعض المرات … إن على الصديقات أن يساعد بعضهن بعضًا في تجاوز مشكلة تقع فيها إحداهن بكل ما يستطعن من قوة ، قد تكون الفتاة لوحدها ضعيفة ولكنها مع صديقاتها ستكون أقوى ..

والحل لهذه المشكلة هي أن تصارح البنت أمها وأباها بحاجتها لمن يستمع إليها وينزل لمستواها العمري , وتخبرهم بأنها تحتاج لمن تحبه ويحبها قبل أن تجد هذا عند غيرهم .

فإن لم تجد أذنا تسمعها فالخطوة التالية هي أن تبحث عن بديل جائز كالصديقات المخلصات وتقترب منهن كثيراً وتفرغ عندهن ما تستطيع من عواطفها وهمومها ومشاكلها .

الخطوة الثالثة هي الدخول في حرب مع النفس هدفها نسيان هذا المحبوب بأي وسيلة ، وقطع جميع الطرق المؤدية إليه مهما كانت حاجتها لهذا الشخص ! ومع الزمن ستنساه وترتاح ..
قد تقولين أنني أطلب شيئا صعب المنال ، وأقول لكِ : نعم هو صعب ولكنه مع الوقت سيصبح سهلاً إن شاء الله . اعزمي وتوكلي على الله وابدئي من اليوم ، ولا تظني أن حبك الذي مدته سنة أو سنتان أو أقل أو أكثر سيذهب في يوم أو يومين ..!

وهذه النقطة هي - على حسب علمي - منشأ أغلب العلاقات المحرمة ، وبداية وقوع الكثيرات في الحرام ، وسبب رئيس في تعلق القلب بالغرباء … فهلا انتبه لها الآباء والأمهات قبل فوات الأوان ؟!

4- الحب المستحيل :

وأقصد به ذلك الحب الذي يتحرك في قلب الفتاة ، فتحب شخصاً لا يمكن لها أن ترتبط به بالحلال ..

فمن النساء - مثلا - من يعشقن المشاهير كالمغنين والفنانين واللاعبين , فتعلق صور حبيبها في غرفتها ، وتشتري كل أغانيه أو أفلامه أو أشرطته .. ومنهن من يحببن من لا تسمح العادات والتقاليد له أو لها بإتمام هذا الزواج لسبب أو لآخر ، كاختلاف الجنسية أو النسب أو المستوى المعيشي أو الفارق العمري الكبير بين الاثنين أو ما شابه ذلك .. ومنهن من يحببن من يختلف عنهن في الدين كالنصارى مثلا , وهن يعلمن أن الزواج من هؤلاء حرام لا يجوز .. ومنهن من يحببن رجلاً متزوجاً في مجتمع لا يسمح فيه بالتعدد .. ومنهن من يحببن رجالاً وهن متزوجات، مع العلم أنه لا سبيل لهذه المرأة أن تصل لمن تحب إلا بالطلاق من الأول .

وغير هذا من صور الحب المستحيل الذي يدخل الفتاة في نفق مظلم من الأوهام والأحلام ، فتبقى الفتاة تتمنى وتحلم بتحققه وتدفع نفسها للعيش في هذا العالم من الأوهام والتخيلات التي لا تنتهي إلا على صفحة الواقع الذي يرفض مثل هذا الزواج .. فيمضي عمرها ، والسنة تتلوها الأخرى وهي تحلم !

ولهذا فيجب على الفتاة أن تصحو من هذه الحالة ، وأن تقنع نفسها أن هذا الحب لا نهاية له لأنه كالسراب للظمآن ، وإن فاتها من تحب فستجد غيره بإذن الله …
فإن أقنعت نفسها بأن حالتها ليس لها علاج فستبقى تنتظر وهما وحلما لا يمكن أن تحصل عليه .

وأنا هنا لا أقول أن هذا "حب حلال" بل هو محرم … وزيادة على كونه محرماً فهو حب مستحيل ولا يمكن أن يتحقق فلماذا تظل الفتاة متمسكة بمن تحب وهي تعلم سلفاً أن اقترانها به مستحيل ؟!

5 - كيف أنساه ؟

تطرح الفتاة التي خرجت للتو من علاقة عاطفية هذا السؤال كثيراً بينها وبين نفسها ، فتقول : عرفتُ الآن أن من أحبه لا يستحق حبي لسبب أو لآخر ، ولكني ما زلت أحبه مع أني أعلم أنه لا يستحق !
فماذا أفعل ؟!

الذي أراه هو أن تحاول الفتاة أن تفكر بطريقة إيجابية وأن تتفاءل وسوف تنسى هذا الرجل مع الوقت والجهد … أما إن تركت لنفسها الحبل على الغارب فإنها ربما تُغَلِّبُ جانب العاطفة على نداء العقل فتعود بنفسها لذلك الشاب العابث !

أيتها الأخت :

إن إطلاق العنان للعواطف سهل جدًا ، بينما كبتها وتنظيمها وضبطها هو الصعب ، وكل عمل تريدين أن تقومي به يحتاج منكِ لأمرين : الوقت .. والجهد .

إن حباً استمر لسنة أو أقل أو أكثر لا يمكن أن ينسى في لحظة ، نعم قد تستطيعين - وهذا هو الصحيح - أن تقطعي هذه العلاقة الآن ، ولكن تبعاتها ومتعلقاتها لا يمكن أن تزول بهذه السرعة ، فإن لهذا الحب آثارًا تبقى في النفس لمدة تختلف من فتاة لأخرى على حسب قوة العلاقة الماضية وعلى حسب قوة شخصيتها وعزيمتها وثقتها بنفسها وهمتها ..

وسأذكر بعض النقاط التي أرى أنها مفيدة في هذا الموضوع ، والتي أرى أنها مفيدة لأي فتاة تريد أن تنسى علاقتها العاطفية الماضية :

أولا :
الابتعاد التام عن أي شي يذكرها بمن تحب : كالرسائل ، والهدايا ، والبطاقات ، وغير ذلك مما قد يذكرها بهذا الشخص .. ففي عالم الإنترنت نستطيع أن نقول : إن على الفتاة أن تغير بريدها الإليكتروني ، وأن تحذف جميع الرسائل التي تبادلتها مع ذلك الرجل , ويجب ألا تدخل أي منتدى حوار تتوقع وجوده فيه ، وكذلك يجب أن تغير اسمها الذي تعود أن يعرفها به ..
والهدف من هذا كله هو إخفاء من تحبه النفس عن العين والأذن , وهذا يساعد كثيرا في عملية النسيان .

ثانيا :
عدم الرجوع لهذه العلاقة مرة أخرى لأي سبب ، فإن الشاب المعاكس قد يحاول أن يسترضي هذه الفتاة لعلمه بضعفها وحاجتها له ، ولذلك فعلى الفتاة أن تحذر من الرد عليه أو مناقشته أو الدخول معه في أي حديث حتى لو كان لنصحه أو تذكيره بالله !
وعليها أن تتذكر نصيحة العالم للتائب الذي قتل مائة نفس ، حيث أمره أن يهجر قريته التي ينتشر فيها الظلم والبغي إلى قرية أخرى ..

ثالثا :
إشغال النفس بأي نشاط ذهني أو بدني ، فإن النفس الفارغة قريبة من المنكر ، ووقوعها في الحرام أسهل نظراً لعدم وجود البديل المباح الذي يشغلها عن تذكر من كانت على علاقة به ، ومن هذه الأنشطة :
الدخول في دورات لتعلم أي شيء مفيد لها كفتاة : كالطبخ والخياطة وتربية الأولاد والتعامل مع الزوج وتنظيم البيت ، وكذلك تستطيع الدخول في دورات عامة كدورات تعليم الحاسب الآلي واللغة الإنجليزية ..
وقد تكون الرياضة أيضا مما يفرغ ما في نفس الفتاة من هم وحزن ومما يعين على سرعة تحسين نفسيتها واسترجاع روح الأمل والتفاؤل التي كانت عندها قبل هذه الأزمة العاطفية .

رابعا :
إن أي عمل تريدين أن تقومي به على الوجه الصحيح فإنه لا بد لكِ أن تكتبيه في ورقة ، ثم تكتبي المدة التي تتوقعين أن تؤدينه فيه ، وتكتبي كذلك أي تفصيلات أخرى تعينك في تحقيق هذا الهدف ، وبهذا يكون تحقيق الهدف أيسر وأسهل من مجرد الاكتفاء بالنية الداخلية في نفسك ، فإن نسبة نجاحك في تأدية هذا العمل الذي لم ينتقل من ذهنكِ إلى الورق ستنخفض بشكل كبير .
ولذلك فأنصح أي فتاة تريد أن تنسى حبها أن تقوم بعمل خطة مكتوبة على ورقة ، وتكون في هذه الورقة خانة متابعة يومية تسجل فيها إجابة على هذا السؤال : ( هل استطعتُ اليوم أن أتقدم في العلاج ؟ ) .
والتقدم في العلاج يعني أن هذا اليوم مر دون لقاء مع الحبيب السابق .. سواء في الهاتف أو غيره من أدوات الاتصال المختلفة !

قد يقول البعض أن هذه طريقة متعبة ، أو طريقة ليس لها قيمة ، وأقول : جربي هذه الطريقة لأسبوعين أو ثلاثة وسترين مدى الحماس والتفاؤل الذي ستحسين به حينما تشاهدين بنفسك تقدمك في العلاج وأنكِ استطعتِ في هذين الأسبوعين أن تبتعدي تماماً عن الرجل الذي كنتِ على علاقة به ..

وأنبه على أمر مهم : لا تجعلي هذه الورقة مخفية في الدرج أو الدولاب بل اجعليها في مكان بارز تشاهدينه كثيرا في اليوم الواحد .

خامسا :
من الضروري أن تستعيني بشخص يساعدك في الاستمرار على هذا الجهد ، وهذا الشخص يجب أن يكون كتوما وحكيما وقريبا منكِ ، المهمة الأولى لهذا الشخص هي أن يدعمك ويساندك عاطفيا، ومهمته الثانية أن يتابع معكِ تقدمك في خطة نسيان الحب القديم بالسؤال والتذكير والنصح .

وليس هناك أفضل لكِ من الأم أو الأخت أو العمة أو الخالة ، فإن تعذر ذلك فإن في الصديقات بديلاً لكِ عنهن ، المهم : ألا تكوني وحدك لأن الطريق صعبة وتحتاج لأنيس ومعين ومذكر وناصح .

هذه بعض الأفكار التي قد تكون مفيدة لكِ في باب ( كيف أنساه ؟ ) , ولكن هناك عشرات الأفكار الأخرى التي تستطيعين أن تفكري بها في جلسة استرخاء وتَفَكُّر ، مع نفسكِ أو مع شخص تختارينه ويكون عونا لكِ في إيجاد طرائق متعددة تكون سبباً في استرجاعك لثقتك بنفسك ومن ثم المضي قدما في رحلة النسيان .

وأخيراً :
عندما أقول إن النسيان صعب وإنه شاق فلا أعني بهذا أن أقول للفتاة : هذا أمر صعب فاتركيه وأكملي ما كنتِ عليه حتى تغرقي تماماً في الهم والحزن والتخبط العاطفي ... كلا , بل القصد هو أن تعلمي أن الهدف الصعب يحتاج إلى مزيد من الجهد والإصرار والعزيمة ..

6- الزواج قسمة ونصيب ........ ولكن !!

" الزواج قسمة ونصيب " عبارة مشهورة يرددها كثير من الناس ، وهي عبارة صحيحه نوعا ما ، فإننا نجد فتاة في بداية سن الزواج ولا تمتلك شيئا من مقومات الزوجة الناجحة فيجعلها مرغوبة في مجتمع الرجال .. ولكن الله يُقَدِّر لها أن تتزوج ، ونجد أخرى قد وهبها الله دينا وخلقا وجمالا ومع ذلك لم يأتها من يتزوجها وقد تتزوج ولكن ممن هو دونها مستوى ..

هذا صحيح ، والأقدار بيد الله ، والزواج قسمة ونصيب ... ولكن :

لماذا لا تسعى الفتاة لأن تكون مرغوبة عند نوعية معينة من الرجال ممن تتمنى أن تكون زوجة لأحدهم ؟! وهل هذا محرم شرعا ؟؟ أم إنه من اتخاذ الأسباب المعينة للفتاة على الزواج ؟

حسن تربية وتأديب البنت والولد هو واجب الأب والأم ، ولكن - مع الأسف - أصبح الوالدان الآن في شغل عن الأبناء ، وربما أنه قد أتى الوقت الذي يجب أن تعتمد فيه الفتاة على نفسها في أمور كثيرة ومنها أهم أمر لأي فتاة عاقلة ... ألا وهو الزواج .

أختي الفاضلة :

إن أي رجل يريد أن يتزوج فإنه يضع في ذهنه مواصفات ومقاييس معينة لزوجة المستقبل ، ومن ثم يبدأ في البحث عن فتاة تكون مواصفاتها قريبة من تلك المواصفات التي وضعها في ذهنه ، فلماذا لا تعملي على أن تكوني تلك الفتاة التي يتمناها الرجل ؟؟

مثلا :
الرجل - أي رجل - في العادة يبحث عن امرأة متدينة لتحفظ شرفه ، ولا يحب أن يتزوج من امرأة لها تاريخ سيئ مع الرجال حتى ولو كان هو ذلك الرجل .. لأن من وقعت معه في الحرام ربما تقع مع غيره في المستقبل !
فلماذا لا تعملين جاهدة على أن تتركي عنكِ تلك الأفعال والمظاهر التي تنفر الرجال عنكِ كالوقوع في علاقات غرامية مع الشباب ، وكالظهور بشكل مقزز يعكس قوله صلى الله عليه وسلم (( كاسيات عاريات )) لجذب أنظار الشباب ؟!
ولماذا تتركين لنفسك الحبل على الغارب وتكون النتيجة ضياع العشيق والزوج معا ؟! وربما ضياع الشرف أيضا !

مثال آخر :
الرجل الملتزم يحب أن يتزوج من ملتزمة تكون عونا له في دينه ودنياه ، ولا يحب أن يتزوج ممن تكون بلاء عليه ، فإن كنتِ تريدين مثل هذا الرجل فاعلمي أنه يريد حافظة للقرآن ، أو مهتمة بالعلم الشرعي ، أو داعية إلى الله ، أو صالحة تقية عابدة ، فاجتهدي في أن تكوني متميزة في أمرٍ معين من هذه الأمور حتى يرغب بكِ من يبحث عن مثل هذه المواصفات .

ومثال ثالث :
الشخص المثقف وصاحب الاطلاع والطموح يحب أن يتزوج من امرأة لا يكون بينه وبينها بون شاسع في الثقافة , وعلى من ترغب بالاقتران بمثل هذا الرجل أن تقرب المسافة بينها وبين هذه النوعية من الناس بأن تكون هي صاحبة اطلاع وثقافة تلفت أنظار هؤلاء إليها .. كأن تكون طالبة دراسات عليا ، أو أن تكون كاتبة معروفة بكتاباتها الرصينة .

إلى غير ذلك من الأمثلة ..

ليس الهدف من هذا الكلام هو أن نقول للفتاة : تعلمي حتى تنالي زوجا مناسبا لكِ ، بل نقول : تعلمي وأخلصي النية لله , واعلمي أنكِ تعملين لنيل غرض شريف لا ينكره عليكِ أحد .. فإن حصل هذا وتزوجتِ فهو خير ، وإن لم يكتب الله لكِ الزواج فستكونين قد بذلتِ الأسباب وهذا اقل ما تفعلينه .

وليس الهدف هو أن أدعو الفتاة أن تنزع عنها جلباب الخجل وأن تطلب من الرجال أن يتزوجوها , بل أقول لها إنك إن أهملتِ نفسك وكنتِ كأي فتاة أخرى فستتساوى فرصتكِ مع فرص الأخريات , ولكنك إن ارتفعتِ عنهن درجة أو درجتين أو أكثر فستلفتين الأنظار إن شاء الله ..

وأعود لأذكركِ ببداية حديثي فأقول : الزواج قسمة ونصيب !

وختاما

هذا الكتاب موجه بالدرجة الأولى إلى الفتيات ، أن اعلمن أنكن تختلفن في طريقة التفكير والتعامل مع قضية "الحب" وقضية العلاقات العاطفية عن طريقة وتفكير الرجال، وأن العلاقات العاطفية لن تقف عند حد تبادل الرسائل أو المكالمات، بل إنها غالبا ما تكون سببا في ضياع سمعتك وسمعة أهلك وضياع شرفك ومستقبلك.
ولتعلمي يا فتاة أن الغاية النبيلة لا تبررها وسيلة دنيئة في الدين وفي عرف الناس ، فإما الزواج وإما الصبر حتى يكتب الله لك ما يحب .

ثم هو موجه إلى المربين أيا كانوا : آباء وأمهات ومعلمات ، انتبهوا لبناتكم اللاتي استرعاكم الله إياهن ، وكونوا عونا لهن على تخطي مرحلة " ما قبل الزواج " بسلام .. لا تتركوا لهم الحبل على الغارب فيضيعوا منكم ، ولا تشكوا فيهن وتعاملونهن معاملة يغلب عليها سوء الظن والاتهام بدون مبرر .. فالوسطية مطلوبة في كل شيء .

أسأل الله أن يحفظ نسائنا من كل سوء وأن يقيهن شياطين الإنس والجن .. إنه ولي ذلك والقادر عليه .. وآخر دعوانا أن الحمد لله رب العالمين .

و صلى الله وسلم على نبينا محمد ..
مرسلة بواسطة مدونة أبو حب الله في 3:56 م
إرسال بالبريد الإلكتروني كتابة مدونة حول هذه المشاركة المشاركة في Twitter المشاركة في Facebook
التسميات: قضايا المرأة
رسائل أقدم الصفحة الرئيسية
الاشتراك في: الرسائل (Atom)

إجمالي مرات مشاهدة الصفحة


مدونة أبو حب الله: قضايا راهنة

  • قضايا راهنة (11)
  • ما يجب أن تعرفه عن نظرية التطور (61)
  • هدم أسس الإلحاد (11)
  • يدخلون الإسلام (4)
إظهار الرسائل ذات التسميات قضايا راهنة. إظهار كافة الرسائل
إظهار الرسائل ذات التسميات قضايا راهنة. إظهار كافة الرسائل

الخميس، 6 سبتمبر، 2012

قضايا راهنة ...

1)) أحداث 11 سبتمبر والخدعة الكبرى (اضغط هنا)
2)) إماطة اللثام عن موقف العلماء في الصمت والكلام (اضغط هنا)
3)) لماذا قل حديثك عن مصر الآن (اضغط هنا)
4)) الثورة المصرية .. وعقول ٌسلفية (اضغط هنا)
5)) وماذا بعد تمثيل الأنبياء (اضغط هنا)
6)) مسلسل عمر رضي الله عنه محاذير وتشويه (اضغط هنا)
7)) قصة توبة الساحر داود محمد فرحان (اضغط هنا)
8)) مأساة مسلمي بورما (اضغط هنا)
9)) المرسي أول رئيس مسلم عربي يصدم الروافض الإيرانيين في عقر دارهم (اضغط هنا)
10)) فيديوهات وتعليم الحج باللغات (اضغط هنا)

مرسلة بواسطة مدونة أبو حب الله في 11:31 ص
إرسال بالبريد الإلكتروني كتابة مدونة حول هذه المشاركة المشاركة في Twitter المشاركة في Facebook
التسميات: قضايا راهنة

الثلاثاء، 4 سبتمبر، 2012

فيديوهات وتعليم الحج باللغات ...

الأخوة الكرام ...

نبهني أحد الأخوة الأفاضل لأهمية كتابة موضوع : يتم فيه التعريف بمناسك الحج وشرحها على حسب المستطاع ..
وأنه يا حبذا لو تكون بالفيديو أيضا ً..
كما أنه لو هناك لغات أجنبية (إنجليزي) (فرنسي) ستكون الفائدة أوسع ..
لأن بعض المسلمين وخصوصا ًفي الخارج يكون لهم أزواج أو زوجات غير متحدثين باللغة العربية بصورة أساسية ..

وبداية ً:
هذا الموقع يساعد على إيجاد مكاتب ووكالات حج مصرح لها من طرف بلاد الحرمين :
http://www.hajinformation.com/hajj_agents.php
http://www.hajinformation.com/hajj_agents_fr.php?id=11

وقبل عرض الفيديوهات والشرح بالصور أيضا ً...
أقول تلخيصا ًللتنقلات مكانا ًوزمانا ًفي الحج لمَن لا يعرف أو يخاف أن يُخطيء في الحج :

1...
أضعف الإيمان لمَن لا يفقه أي شيء في الحج وتعذر عليه أن يتعلم منه أي شيء : أنه سيكون وسط ملايين المسلمين !!.. يعني يفعل مثلما سيفعلون : وخصوصا ًلو كان تابعا لحملة حج وفيها مرشد ديني ..

2...
يوم عرفة هو اليوم 9 ذي الحجة .. والوقوف بعرفة ركن لا يتم الحج إلا به .. وذلك من ظهر يوم عرفة وحتى المغرب .. ولو قضى الحاج بعض الوقت ما بين الظهر للمغرب : يُجزئه ذلك ويكفيه إن شاء الله ... وفي عرفه يصلي الظهر والعصر جمع تقديم (يعني سيصلي الاثنين في وقت الظهر : فيصلي الظهر ركعتين فقط .. وبعدها يصلي العصر أيضا ًركعتين فقط) ..

3...
في اليوم السابق لعرفة وهو يوم 8 ذي الحجة (وهو يوم التروية) : يُعلن الحاج إحرامه بالحج من ضحى ذلك اليوم إذا لم يكن قد أحرم قبلها (أي يغتسل ويلبس إحرامه وتمتنع عنه ممنوعات الإحرام وينطق بنيته للحج لأنها النية الوحيدة التي يُسن الجهر بها) .. ويُسن له البقاء في منى فيصلي بها الظهر والعصر والمغرب والعشاء : يقصر فيهن الصلوات الرباعية (أي يصلي الظهر ركعتين في وقته .. والعصر ركعتين في وقته .. والعشاء ركعتين في وقته) .. أو على الأقل يبيت في منى إن استطاع .. وحين طلوع الشمس يوم عرفة : يذهب إلى عرفة ليقف به كما قلنا ...
< هذا على افتراض أنه قد قام بعمل طواف القدوم .. وهو بمثابة تحية المسجد للمسجد الحرام .. ويمكن أن يقوم بعمل سعي الحج أو يؤخره مع طواف الإفاضة فيما بعد >

4...
قلنا أن الوقوف بعرفة هو من الظهر إلى المغرب .. وأما بعد المغرب : فيبدأ الحجاج بالتحرك إلى مزدلفة .. وعندما يصلون هناك : يُصلون المغرب والعشاء جمع تأخير (المغرب كما هي ثلاث ركعات والعشاء أربع) .. ثم ينتظر إلى فجر اليوم العاشر يوم العيد ... ويمكنه جمع الجمرات أو الحصيات في ذلك الوقت ويضعها في كيس أو ما شابه ..
وعدد ما سيرميه يوم العيد هو سبع جمرات فقط أو حصيات وليس 21 كما يظن البعض .. حيث سيرمي جمرة العقبة الكبرى فقط وليس الصغرى والوسطى أيضا ً!!.. (والكبرى هي الثالثة في الترتيب من جهة المزدلفة) .. ومعلوم أن الحصاة الواحدة تكون في حجم حبة الحمص أو نواة التمر الصغيرة ... ويُكبر مع كل حصاة (أي يقول الله أكبر) .. ويتأكد من وقوع الحصاة في الحوض : وليس الهدف هو التنشين على الشاخص !!..

5...
يبدأ التحرك من مزدلفة إلى منى : من بعد فجر يوم 10 ذي الحجة وهو أول أيام العيد .. أو يوم النحر كما نسميه - ويمكن للشيوخ والعجزة والضعفة إلخ أن يبدأو التحرك من منتصف الليل ابتعادا ًعن الزحام - .. وأول ما يصل الحجاج إلى منطقة رمي الجمرات بمنى : يتركوا أول مرمى وهو مرمى الجمرة الصغرى .. ثم يتركوا أيضا ًثاني مرمى وهو الجمرة الوسطى .. ثم يرمون السبع حصيات في مرمى جمرة العقبة أو الكبرى كما قلنا ... ثم يذبحوا الهدي لمَن كان له ذبح (وهو الحاج المتمتع والمقرن) وله أن يذبح من صباح يوم العيد وحتى غروب اليوم الثالث .. ثم يحلقوا رؤوسهم أو يقصرون - والحلق أفضل للرجال - والمرأة تقص من شعرها قدر أنملة .. وبذلك يتحللون التحلل الأول .. أي يُباح له كل ما كان مُحرم عليه وقت الإحرام .. من قص شعر أو قص أظافر أو لبس اللبس العادي المخيط وخلع ثياب الإحرام إلخ .. ولكنه لا يباشر زوجته إلا بعد التحلل الأكبر ..
وفي يوم العيد هذا :
لا حرج من فعل شيء قبل شيء .. أي يجوز مثلا ًأن يذبح قبل أن يحلق .. أو يحلق قبل أن يذبح وهكذا ...

6...
بعدما فعل ذلك الحاج .. يتبقى عليه طواف الإفاضة وسعي الحج - لمَن لم يكن قد سعى بعد - .. والأصل في طواف الإفاضة : أنه يكون في نفس يوم العيد .. ولكن قد يتعذر ذلك بسبب الزحام الشديد وخصوصا ًعلى الكبار أو النساء والأطفال إلخ .. وعليه : يمكن عمله في أي وقت من أيام العيد نهارا ًأو مساءً (وتسمى أيام العيد الثلاثة بأيام التشريق) .. وفي هذه الأيام الثلاثة : 11 - 12 - 13 ذي الحجة :
لا يكون على الحاج إلا واجب المبيت في منى .. مع رمي الثلاث جمرات كل يوم من بعد الظهر (21 حصاة في كل يوم : 7 للصغرى - 7 للوسطى - 7 لجمرة العقبة) ..
وباقي اليوم لهم أن يتحركوا فيه كما يشاؤون - مثل التسوق أو شراء هدايا إلخ أو البقاء في الفندق إلخ - .. ولكن لا ينسون أنه عليهم طواف إفاضة وسعي لمَن لم يقم به بعد ..

7...
الأصل أن يمكث الحاج ثلاثة أيام العيد أو أيام التشريق 11 - 12 - 13 .. ولكن للمتعجل رخصة أن يمشي قبل اليوم الـ 13 ولا شيء عليه ..
ولكن هناك طواف الوداع : على الحاج أن يجعله آخر عهده بالبيت الحرام إذا استطاع ...

هذه - على عجالة - أهم وأبرز أعمال الحج : بعيدا ًعن التفصيلات الفقهية : والتي يمكن معرفتها وقت الحج نفسه أو بمزيد السؤال والبحث عنها في النت وغيره ... ومع العلم أنه كلما قرأ الحاج المناسك أو شاهدها بالفيديو مرة بعد مرة : سيجد أنه في كل مرة صار يفهمها أكثر بكثير من أول مرة ..
وليُجرب ذلك مَن يشاء ..
وأما خلاصة مسار الحركة للحج فيمكن بيانه كالآتي :

منى (يوم وليلة 8) >> عرفات (يوم 9) >> (مزدلفة ليلة 9) >> (منى صباح 10 أو صباح العيد)

وهذا رابط صفحة مختصرة وبسيطة باللغة العربية لمعرفة المناسك وترتيبها :
وخصوصا ًالفرق بين الحاج المتمتع والقارن والمفرد :
http://www.tohajj.com/data/steps/hajj-steps.htm

وهذا الموقع الأصلي للصفحة السابقة : وهو متخصص في الحج والعمرة وخدماتهما :
http://www.tohajj.com/

والآن .. إليكم الفيديوهات :
--------------------
----------------------------

أولا ً:
هذا فيديو مبسط بطريقة رسومية (باللغة العربية) :

ثانيا ً:
هذا فيديو مُصور قرابة الـ 40 دقيقة (باللغة العربية) :

ثالثا ً:
هذا فيديو ثالث كذلك قرابة الـ 40 دقيقة (باللغة الإنجليزية) :

رابعا ً:
وهذا فيديو آخر أيضا ًقرابة الـ 40 دقيقة ولكن (باللغة الفرنسية) :

والآن ...
أترككم مع الصور المختارة - وأرجو من إخواني الأعلم مني تنبيهي لأي خطأ فيما كتبته أو الصور - :

أولا ًصورة مواقيت الإحرام التي لا يتعداها مَن نوى العمرة أو الحج إلا وهو محرم :

ملحوظة بالنسبة للبرقع والنقاب :
وهي أن تسدل المسلمة على وجهها (أي بالصورة التي لا تظهر فيها عيناها) ,,
فهكذا فعلت زوجات النبي كما في الحديث الصحيح عن عائشة رضي الله عنها ...
بمعنى : أنها إذا كانت وسط الرجال أو قريبة منهن : تسدل على وجهها ..
وأما في الخيمة أو الفندق أو بمعزل عن الرجال الأجانب :
فلها أن تكشف وجهها لأن ستر وجه المرأة ليس من الإحرام ولا لبس القفازين ..

-----------------
---------------------------

وهذا شرح ٌآخر بالصور أيضا ً:

والله الموفق ..
مرسلة بواسطة مدونة أبو حب الله في 9:57 ص
إرسال بالبريد الإلكتروني كتابة مدونة حول هذه المشاركة المشاركة في Twitter المشاركة في Facebook
التسميات: قضايا راهنة

الجمعة، 31 أغسطس، 2012

بالفيديو :
المرسي جعل المترجمين الروافض يترضون عن أبي بكر وعمر وعثمان ؟!!..
أم تراهم لم يترجموها مع ما لم يترجموه من بقية خطابه ؟!!..
انظروا الفيديو الثالث ..

أكد الرئيس المصري محمد مرسي من خلال كلمته فى قمة حركة عدم الانحياز فى ايران علي أن مصر مستعدة لدعم سوريا حرة وجديدة، وتدعو الأطراف الفاعلة الى اتخاذ مبادرتها من أجل وقف نزيف الدم وإيجاد حل للأزمة في سوريا معلناً الدعم الكامل غير المنقوص للسوريين.

وتحدث مرسي في طهران عن أن الثورة المصرية مثلت حجر الزاوية في حركة الربيع العربي ونجحت في تحقيق أهدافها السياسية لنقل السلطة إلى الحكم المدني، مضيفا أنها بدأت بعد أيام من ثورة تونس وتلتها ليبيا واليمن واليوم "الثورة في سوريا ضد النظام الظالم", وأشاد بالشعب الفلسطيني والسوري مشيرا إلى أنهما يناضلان ببسالة مبهرة.

وعندما بدأ مرسي الحديث عن سوريا انسحب الوفد السوري المشارك فى أعمال القمة من القاعة ويذكر أن مرسي أول رئيس مصري يزور إيران منذ 1979 للمشاركة في القمة الـ16 لدول عدم الانحياز بعد سنوات طويلة من قطع العلاقات الدبلوماسية بين القاهرة وطهران عقب الثورة الإيرانية بسبب تأييد مصر للشاه المخلوع وتوقيعها معاهدة سلام مع إسرائيل.وأضاف الرئيس المصري، في كلمته التى نالت استحسان الجميع , إن نزيف الدم السوري في رقابنا جميعًا، مشيرًا إلى أن "نزيف الدم لن يتوقف دون تدخل فاعل لحل الأزمة".لحظة وصول واستقبال الرئيس المصرى فى ايران

قام نائب الرئيس الايراني حامد بغائي بإستقبال الرئيس المصري في مطار مهر اباد في العاصمة الإيرانية طهرانالكلمة الافتتاحية التي ألقاها الدكتور محمد مرسي رئيس الجمهورية، والتي استهلها بالصلاة على الرسول الكريم وآل بيته والصحابة ''أبو بكر وعمر و عثمان وعليّ''، كانت لها اثر كبير علي صفحات المصريين بل والصفحات العربية على ''فيس بوك'' و ''تويتر'' بتعليقات بين جاد و مستحسن بتمجيد رموز السُنّة في قلب طهران العاصمة ذات الانتماء الشيعي.وبين ساخر لـ''حد الضحك'' و''قلش'' المصريين، علق المصريون على كلمة الرئيس مرسي فى مؤتمر قمة عدم الانحياز'' مرسي خرج المترجمين الشيعة من ملتهم بعد أن قال:

''اللهم إرضى عن سادتنا أبو بكر وعمر وعثمان'' كلمة الرئيس مرسي فى قمة عدم الانحياز

ويذكر أن طهران ترمي من وراء هذا المؤتمر إلي بلورة مبادرة لحل الأزمة السورية بشكل سلمي، وتكون مصر، ممثلة برئيسها محمد مرسي، القوة الفاعلة وراء هذه الخطوة التي يرغب الإيرانيون من خلالها فى كسر حاجز الجليد مع القاهرة بعد عقود من انقطاع العلاقات بين البلدين لذا نرصد لكم من خلال موقع النادى ردود افعال العالم على كلمة مرسي فى مؤتمر قمة عدم الانحياز فى طهران.

صحيفة الجاردين البريطانية قالت فى سياق مقال افتتاحى نشرته اليوم الخميس على موقعها الإلكترونى أن الرئيس المصري الدكتور محمد مرسي هو أهم زائر فى هذه القمة فوصوله إلي طهران يعد عاملا له تأثير أساسي، حيث انه أول رئيس مصري يزور طهران منذ الثورة الإيرانية، كما ان وصوله إلى طهران يملأ الفراغ الذي تستغله إيران في لبنان والاراضي الفلسطينية والعراق. على حد قول الصحيفة، وأشارت الصحيفة إلي أن الصراع الذي طال أمده في سوريا يجعل إيران أكثر عرضة للهجوم من قبل إسرائيل، كما أنه يعزل حزب الله الحليف الاساسي لطهران في لبنان قائلة: لقد تسبب الصراع بسوريا أيضا فى خلق العديد من المشاكل في جنوب شرق تركيا نظرا لزيادة اللاجئين وزيادة الهجمات التي يشنها المتشددون الاكراد، وزيادة تحركات الاقلية العلوية وتنظيم القاعدة.صحيفة واشنطن بوست الأمريكية إن الرئيس المصري محمد مرسي وصف النظام السوري بالظالم ودعى إلى تسليم السلطة لحكومة منتخبة ديمقراطياً وهو في زيارة لأكبر حليف لنظام الأسد.وعلقت الصحيفة الأمريكية على هجوم الرئيس المصري محمد مرسي على نظام بشار الأشد بقولها إن موقف مرسي عبر عن استعداد القاهرةللعمل مع جميع الأطراف لوقف سفك الدماء في سوريا.باسل عادل، عضو مجلس الشعب السابق قال: إن الرئيس مرسي مارس عدم الانحياز في قمة عدم الانحياز، حيث جاء خطابه فى القمة الـ16 لدول حركة عدم الانحياز معبرا وفعالا وقويا.وتابع عادل في بيان إعلامي صدر عن مكتبه، اليوم الخميس، أن الرئيس لم ينحاز في كلمته للنظام السوري القمعي، ولا لداعميه في إيران، "الدولة المضيفة".واختتم عادل بيانه قائلاً: إن إشارة الرئيس مرسي لدور الرئيس الراحل جمال عبد الناصر في ثورة يوليو، وفي مبادرات عدم الانحياز، عبارة تؤكد أن تاريخ الأمم لا يتجزأ، وأن مصر ثابتة، بينما الأنظمة السياسية فقط هي التي تتغير.

---------------------------------------------------------------------------------

أردوغان :
مرسي أول رئيس مسلم عربى يصدم النظام الإيرانى فى عقر دارهم

عقب الكلمة التى القاها رئيس مصر محمد مرسي فى مؤتمر قمة عدم الانحياز توالت ردود الافعال المحلية والعالمية بعد انسحاب الوفد السوري خلال المؤتمر اعتراضا على كلمة محمد مرسي وقد أشاد رجب طيب أردوغان، رئيس الوزراء التركي، بكلمة الرئيس المصري "محمد مرسي" في جلسة الإفتتاح لقمة عدم الانحياز، والتي تمت في العاصمة الإيرانية "طهران".

وقال رئيس الوزراء التركي، رجب طيب أردوغان: "إن الرئيس محمد مرسي هو أول رئيس مسلم عربى مصري يصدم النظام الإيرانى فى عقر دارهم منذ انتهاء دولة الخلافة العثمانية، بهذا الشكل المذهل".وأضاف أردوغان في تدوينة له عبر موقع التواصل الاجتماعي "فيسبوك": "إن مصر مارد لن يقف أمامه أحد بعد الآن"وقد اعرب سفير تركيا لدي مصر حسين عوني عن تفاؤله بمستقبل الاوضاع في مصر، مشيرا الي ان مصر تسطر تاريخا جديدا ليس فقط بالنسبه لها بل للمنطقه والعالم باسره.وقال السفير عوني، خلال حفل نظمته اليوم/الخميس، السفاره التركيه بالقاهره بمناسبه الذكري الـ90 ليوم النصر، ان بلاده تتوقع مستقبلا زاهرا لمصر بعد نجاح ثوره 25 يناير التي ارست قواعد الحريه والديمقراطيه.وفي سياق متصل نقلت وسائل إعلام إيرانية تقارير متطابقة تؤكد تحريف خطاب الرئيس المصري من خلال إقحام عبارات لم يتطرق إليها مرسي، وحذف بعض من كلامه عن سوريا من قبل المترجم الذي كان يترجم خطابه للقناة الأولى الإيرانية.

وكتب موقع "دجربان" المختص بشؤون وسائل الإعلام المحافظة الإيرانية بهذا الخصوص قائلاً: "قام مترجم الإذاعة والتلفزيون وفي إجراء غير مسبوق بتحريف قسم من خطاب الرئيس المصري، حيث امتنع عن ترجمة هجوم مرسي الحاد على نظام بشار الأسد".

ونشرت بعض وسائل الاعلام الإيرانية التي تتبنى التوجه الرسمي الإيراني الخطاب المحرّف للرئيس المصري، حيث تعمد موقعا "جهان نيوز" و"عصر إيران" إبراز مقتطفات من كلمة مرسي دون ذكر الأهم فيها وهو ما يتعلق بموقفه من الوضع في سوريا.

وذهب موقع "جهان نيوز" الأصولي المحافظ أبعد من ذلك فنعت مرسي بالرئيس الناشئ، ووصف حديثه عن سوريا بالغريب وغير الناضج، واصفاً موقفه "بالمتشدد وغير المنطقي تجاه سوريا".
----------------------------
------------

تحريف مترجم رسمي إيراني لكلام الرئيس مرسي !
قوم ٌحرفوا كلام الله ورسوله : لا يتورعون عن أي تزييف !

مرسلة بواسطة مدونة أبو حب الله في 10:04 م
إرسال بالبريد الإلكتروني كتابة مدونة حول هذه المشاركة المشاركة في Twitter المشاركة في Facebook
التسميات: قضايا راهنة

السبت، 4 أغسطس، 2012

عموما انا اقول ليس من العدل والحكمة في شيء ان نفترض ان الطرف المسلم مظلوم دائما..لكل بلد خصوصياته وظروفه فقد يكون المسلم ظالما كما قد يكون مظلوما وليست كل الصراعات ذات خلفية دينية بالضرورة..
-------

مأساة مسلمي بورما :
والعالم يشاهد إبادة المسلمين كالعادة !!!..

الأخوة الكرام ...
الفقرة المقتبسة بالأعلى : كانت تعليق أحد الزملاء اللاأدريين في منتدى التوحيد ..
فأجبت عليه وعلى اقتباساته بالأتي : وأنشره هنا للفائدة :
---------------
بل الحقيقة زميلي أن كل صراعات العالم وتاريخه : هو سجال بين الخير والشر ...!
ودعك من التفسير الاقتصادي للتاريخ وصراعاته : والتفسير الاجتماعي للتاريخ وصراعاته إلخ إلخ
فكل هذه وإن صحت في ظاهرها : فهي في حقيقتها لا تعبر إلا عن معتقدات أصحابها وميلهم للخير أو الشر ...

وآفة الآفات في عصرنا هذا : هو قلة علم أبناء المسلمين بتاريخ أمتهم للأسف الشديد ..
سواء في بيان الرقي الحضاري والعدل السامي الذي تربعت به على العالم قرون :
أو سواء في بيان المهازل الشيطانية لغير المسلمين إذا تمكنوا من المسلمين يوما ًمن أيام الزمان !!!..
< والإسلام هو دين الله الواحد منذ آدم ونوح وإبراهيم وموسى وعيسى وانتهاءً بمحمد صلى الله عليهم جميعا >

ومن هنا زميلي :
فلا أحب أن أفتح معك قضايا جانبية أو فرعية وقد احترمت فيك اعترافك بعدم إحاطتك بتاريخ المسلمين هناك :

لا اعرف الكثير عن تاريخ المسلمين في شبه القارة الهندية

وإنما سأقتصر البيان فقط على ذكر طرف من تاريخ الإسلام في بورما - وخاصة ًإقليم أراكان - :
وسأترك لك ولكل قاريء أن يحكم بنفسه على ما سيقرأه الآن : مستحضرا ًفي مقابله :
أخلاق الإسلام مع غير المسلمين !!.. سواء في السلم ومراعاة حقوقهم الإنسانية والدينية : أو حتى في الحرب !
وليرى بنفسه العداء الوحشي القديم للمسلمين - المصدر موقع قصة الإسلام ..
< نسخة مما يحدث اليوم في عالم يدعي التحضر للأسف : وتحت مرأى ومسمع عصابة الأمم المتحدة على المسلمين >
< بل هو نسخة من نفس المجازر الوحشية التي يتعرض لها المسلمون بين الحين والحين في شتى بقاع العالم بلا بواكي في الشيشان وكشمير والبوسنة والهرسك والفلبين وإندونيسيا إلخ >
----------

الإسلام في بورما "ميانمار"
وصل الإسلام إلى أراكان في عهد الخليفة العباسي هارون الرشيد "رحمه الله" في القرن السابع الميلادي عن طريق الرحالة العرب حتى أصبحت دولة مستقلة حكمها 48 ملكاً مسلماً على التوالي، وذلك لأكثر من ثلاثة قرون ونصف القرن، أي ما بين عامي (834 هـ - 1198، 1430م - 1784م)، وانتشر الإسلام في كافة بقاع بورما وتوجد بها آثار إسلامية رائعة، من المساجد والمدارس والأربطة منها: مسجد "بدر المقام" في أراكان وهو مشهور، ويوجد عدد من المساجد بهذا الاسم في المناطق الساحلية في كل من الهند وبنغلاديش وبورما وتايلاند وماليزيا وغيرها، وأيضا مسجد "سندي خان" الذي بني في عام 1430م وغيرها.

الاحتلال البوذي لأراكان في عام 1784م احتل أراكان الملك البوذي البورمي"بوداباي"، وضم الإقليم إلى بورما خوفاً من انتشار الإسلام في المنطقة، فأخذ يخرب ممتلكات المسلمين، ويتعسف في معاملتهم؛ فامتلأت السجون بهم وقتل من قتل، ورحل الكثيرون، لقد دمّر "بوداباي" كثيراً من الآثار الإسلامية من المساجد والمدارس، وقتل الكثير من العلماء والدعاة، واستمر البوذيون البورميون في اضطهاد المسلمين ونهب خيراتهم وتشجيع البوذيين "الماغ" على ذلك خلال فترة احتلالهم التي ظلت لأربعين سنة انتهت بمجيء الاستعمار البريطاني، في العام 1824م، فقد احتلت بريطانيا بورما، وضمتها إلى حكومة الهند البريطانية الاستعمارية.

مذبحة للمسلمين في بورما على يد البوذيين
وفي العام 1937م ضمت بريطانيا بورما مع "أراكان" - التي كان يقطنها أغلبية من المسلمين-؛ لتكوّن مستعمرة مستقلة عن حكومة الهند البريطانية الاستعمارية كباقي مستعمراتها في الإمبراطورية التي لا تغيب عنها الشمس خلال الحقبة الاستعمارية، آنذاك، وعُرفت بحكومة "بورما البريطانية". وفي العام 1942م تعرّض المسلمون لمذبحة وحشية كبرى من قِبَل البوذيين "الماغ " بعد حصولهم على الأسلحة والإمداد من قِبَل البوذيين البورمان والمستعمرين البريطانيين وغيرهم راح ضحيتها أكثر من "مائة ألف مسلم "، وأغلبهم من النساء والشيوخ والأطفال، وشرّدت الهجمة الشرسة مئات الآلاف من المسلمين خارج الوطن، ولا يزال الناس -وخاصة كبار السن- الذين يذكرون مآسيها حتى الآن من شدة قسوتها وفظاعتها، ويؤرخون بها، ورجحت بذلك كفة البوذيين "الماغ"، وكانت سطوتهم مقدمة لما تلا ذلك من أحداث، وفي العام 1947م قُبيْل استقلال بورما عُقد مؤتمر في مدينة "بنغ لونغ" للتحضير للاستقلال، ودعيت إليه جميع الفئات والعرقيات باستثناء المسلمين "الروهينغا" لإبعادهم عن سير الأحداث وتقرير مصيرهم، وفي 4 يناير 1948م منحت بريطانيا الاستقلال لـ "بورما" شريطة أن تمنح لكل العرقيات الاستقلال عنها بعد عشر سنوات إذا رغبت في ذلك، ولكن ما إن حصل "البورمان" على الاستقلال حتى نقضوا عهودهم، حيث استمرت في احتلال أراكان دون رغبة سكانها من المسلمين الروهينغا والبوذيين "الماغ" أيضاً، وقاموا بممارسات بشعة ضد المسلمين، وظل الحال على ما هو عليه من قهر وتشريد وإبادة؛ ليزداد الأمر سوءا بالانقلاب الفاشي 1962م.

مسلمون بورما .. مأساة تسلم لمأساة
منذ استولى العسكريون الفاشيون على الحكم في بورما بعد الانقلاب العسكري الذي قام به الجنرال "نيوين" عام 1962م بدعم المعسكر الشيوعي الفاشي الصين وروسيا، ويتعرض مسلمو أراكان لكل أنواع الظلم والاضطهاد من القتل والتهجير والتشريد والتضييق الاقتصادي والثقافي ومصادرة أراضيهم، بل مصادرة مواطنتهم بزعم مشابهتهم للبنغاليين في الدين واللغة والشكل.

كما يتعرضون لطمس الهوية ومحو الآثار الإسلامية وذلك بتدميرها من مساجد ومدارس تاريخية، وما بقي يمنع منعاً باتاً من الترميم فضلاً على إعادة البناء أو بناء أي شيء جديد لـه علاقة بالدين من مساجد ومدارس ومكتبات ودور للأيتام وغيرها، وبعضها تهدّم على رؤوس الناس بفعل التقادم ، والمدارس الإسلامية تمنع من التطوير أو الاعتراف الحكومي والمصادقة لشهاداتها أو خريجيها. كما توجد محاولات مستميتة لـ "برمنة" الثقافة الإسلامية وتذويب المسلمين في المجتمع البوذي البورمي قسراً.

وأيضا التهجير الجماعي من قرى المسلمين وأراضيهم الزراعية إلى مناطق قاحلة، تعد مخيمات تفتقد لمقومات الحياة، وتوطين البوذيين في "قرى نموذجية" تبنى بأموال وأيدي المسلمين وتسخير المسلمين للمهام الصعبة، كالعمل في البناء وتحت حرارة الشمس الملتهبة، وشق الطرق الكبيرة والثكنات العسكرية، دون أي تعويض يعود على المسلمين، ومن يرفض فمصيره الموت في المعتقلات الفاشية التي لا تعرف الرحمة.

الترحيل والعقاب الجماعي لمسلمي بورما
يتعرض المسلمون في "أراكان" للطرد الجماعي المتكرر خارج الوطن مثلما حصل عقب الانقلاب العسكري الفاشي حيث طرد أكثر من 300.000 مسلم إلى بنغلاديش. وفي العام 1978م طرد أكثر من 500.000 أي نصف مليون مسلم، الآن يعيشون في أوضاع قاسية جداً، مات منهم قرابة 40.000 من الشيوخ والنساء والأطفال حسب إحصائية وكالة غوث اللاجئين التابعة للأمم المتحدة، وبالطبع حياتهم محاطة بالمشكلات مع البنغاليين الفقراء وسط موارد محدودة، وفقر بلا حدود، وكل هذا لا يعلم عنه المسلمون في العالم شيئا، وإن علموا وقفوا مكتوفي الأيدي.

وفي العام 1988م فقد تم طرد أكثر من 150.000 مسلم، بسبب بناء القرى النموذجية للبوذيين في محاولة للتغيير الديموغرافي، وأيضا في العام 1991م تم طرد قرابة 500.000 أي نصف مليون مسلم، وذلك عقب إلغاء نتائج الانتخابات العامة التي فازت فيها المعارضة بأغلبية ساحقة انتقاماً من المسلمين، لأنهم صوتوا مع عامة أهل البلاد لصالح الحزب الوطني الديمقراطي nld المعارض، ومن الإجراءات القاسية للنظام القائم كذلك إلغاء حقّ المواطنة للمسلمين؛ حيث تم استبدال بطاقتهم الرسمية القديمة ببطاقات تفيد أنهم ليسوا مواطنين، ومن يرفض فمصيره الموت في المعتقلات وتحت التعذيب أو الهروب خارج البلاد، وهو المطلوب أصلاً.

حرمان المسلمين في بورما من التعليم
يحرم أبناء المسلمين من مواصلة التعلم في الكليات والجامعات، إمعانا في نشر الأمية، وتحجيمهم وإفقار مجتمعاتهم ومن يذهب للخارج يُطوى قيده من سجلات القرية، ومن ثم يعتقل عند عودته، ويرمى به في غياهب السجون، إضافة لحرمانهم من الوظائف الحكومية مهما كان تأهيلهم، حتى الذين كانوا يعملون منذ حقبة الاستعمار أو القدماء في الوظائف أجبروا على الاستقالة أو الفصل التعسفي، إلا عمداء القرى وبعض الوظائف التي يحتاجها العسكر فإنهم يعيِّنون فيها المسلمين بدون رواتب، بل على نفقتهم ويدفعون تكاليف المواصلات للعسكر واستضافتهم عند قيامهم بالجولات التفتيشية للقرى، ويضاف لذلك منعهم من السفر إلى الخارج حتى لأداء فريضة الحج إلا إلى بنغلاديش ولمدة يسيرة، ويعتبر السفر إلى عاصمة الدولة "رانغون" أو أية مدينة أخرى جريمة يعاقب عليها، وكذا عاصمة الإقليم والميناء الوحيد فيه مدينة "أكياب"، بل يمنع التنقل من قرية إلى أخرى إلا بعد الحصول على تصريح.

المسلمون لا حياة لمن تنادي
لا يسمح للمسلمين باستضافة أحد في بيوتهم ولو كانوا أشقاء أو أقارب إلا بإذن مسبق، وأما المبيت فيمنع منعاً باتاً، ويعتبر جريمة كبرى ربما يعاقب بهدم منزله أو اعتقاله أو طرده من البلاد هو وأسرته، كما تفرض عقوبات اقتصادية مثل: الضرائب الباهظة في كل شيء، والغرامات المالية، ومنع بيع المحاصيل إلا للعسكر أو من يمثلهم بسعر زهيد لإبقائهم في فقرهم المدقع، أو لإجبارهم على ترك أراضيهم وممتلكاتهم.

حرب نفسية مقننة وتخطيط لإقلال النسل
أحد المطالبين بحقوق المسلمين في بورما الشيخ "سليم الله حسين عبد الرحمن" : رئيس منظمة تضامن الروهنجيا، الذي قال:
بعد وصول الحكم العسكري عام 1962م، ففي عام 1978م شردت بورما أكثر من ثلاثمائة ألف مسلم إلى بنغلاديش، وفي عام 1982م ألغت جنسية المسلمين بدعوى أنهم متوطنون في بورما بعد عام 1824م وهو عام دخول الاستعمار البريطاني إلى بورما !!!.. رغم أن الواقع والتاريخ يكذّبان ذلك، وفي عام 1992م شردت بورما حوالي ثلاثمائة ألف مسلم إلى بنجلاديش مرة أخرى، ومن تبقّى من المسلمين يتم إتباع سياسة الاستئصال معهم عن طريق برامج إبادة الجنس وتحديد النسل بين المسلمين، فالمسلمة ممنوع أن تتزوج قبل سن الـ 25 عاما أما الرجل فلا يسمح له بالزواج قبل سن الـ 30 من عمره.

ويضيف الشيخ سليم الله قائلا: "إذ حملت الزوجة لابد من ذهابها طبقاً لقرار السلطات الحاكمة إلى إدارة قوّات الأمن الحدودية "ناساكا" لأخذ صورتها الملوّنة كاشفة بطنها بعد مرور كلّ شهر حتّى تضع حملها، وفي كلّ مرّة لا بدّ من دفع الرسوم بمبلغ كبير، وذلك للتأكّد ـ كما تدعي السلطة ـ من سلامة الجنين، ولتسهيل إحصاء المولود بعد الولادة. ولكنّ لسان الواقع يُلوِّح بأنّ الهدف من إصدار هذا القرار المرير هو الاستهتار بمشاعر المسلمين، وتأكيدهم على أنّه ليس لهم أيّ حقّ للعيش في "أراكان" بأمن وسلام!!، مضيفا أن هناك عمليات اغتصاب وهتك للعرض في صفوف المسلمات اللواتي يموت بعضهن بسببه، والجنود الذين يقومون بكل تلك الأعمال والقمع والإذلال ضد المسلمين تدربوا على يد اليهود حاقدين.

لا حق للمسلمين بورما في الحياة وآخر ما أسفرت عنه أفكار الحكومة الفاشية منع الزواج!، فقد أصدرت الحكومة البوذية قراراً بمنع زواج المسلمين لمدة 3 سنوات؛ حتى يقلَّ نسل المسلمين وتتفشى الفواحش بينهم، وكانت الحكومة قد فرضت شروطاً قاسيةً على زواج المسلمين منذ عشر سنوات؛ مما اضطرهم لدفع رشاوى كبيرة للسماح لهم بالزواج تضاف إلى التعسف الذي يعانيه المسلمون تمهيدا لاستئصالهم بعد تقليص عددهم، وتهجيرهم عن قراهم التي بها مقومات قيام النشاط الزراعي وإفقارهم ونشر الأميّة بينهم.

وقد صل عدد اللاجئين من جراء التعسف إلى حوالي "مليوني مسلم" معظمهم في بنجلاديش والمملكة العربية السعودية من مجموع المسلمين في بورما، ويعيش اللاجئون في بنجلاديش في حالة مزرية في منطقة "تكيناف" في المخيمات المبنية من العشب والأوراق في بيئة ملوثة والمستنقعات التي تحمل الكثير الأمراض مثل : الملاريا والكوليرا والإسهال، وهي أماكن خصصتها لهم الحكومة في بنجلاديش في المهجر، حيث تنتشر مخيماتهم التي تفتقر إلى مقومات الحياة في بلد يعاني أيضا من الفقر "بنجلاديش" ويطمحون للعمل الإعلامي لنشر معاناتهم بمختلف لغات العالم.
إذن هناك مخطط بوذي بورمي لإخلاء إقليم أراكان من المسلمين بطردهم منه أو إفقارهم وإبقائهم ضعفاء لا حيلة لهم ولا قوة، ولاستخدامهم كعبيد وخدم لهم، حيث إنهم لم يُدْعَوْا حتى لحضور المؤتمر العام، ويحاول الكثيرون من أولي الرأي التعريف بالقضية وخاصة أمام المنظمات الإسلامية العالمية على غرار منظمة المؤتمر الإسلامي، ورابطة العالم الإسلامي.

وأما مطالب هؤلاء المسلمين المساكين في بورما فهي
منح قضاياهم مكانتها اللائقة، والبحث والدراسة عنها بالإضافة إلى توفير فرص التعليم لأبناء "الشعب الروهنجي"، وتخصيص المقاعد للمنح الدراسية في الجامعات بكميات معقولة، وفتح المعاهد والجامعات، حيث تعد أوضاع المسلمين في بورما مأساوية، وظلوا ضحايا لشتّى أصناف الاضطهاد في مختلف نظم الحكم التي مرت على بورما، حتّى عهد الاضطهاد المجرد من الإنسانية من الحكومة العسكرية منذ أكثر من نصف قرن ،فيتعرض المسلمون للتشريد والتهجير والقتل والسجن وتوطين الآخرين في أراضيهم وغصب ونهب ممتلكاتهم وتقييد تنقلاتهم.
----------

وأقول أنا أبو حب الله :
فهذه هي أخلاق البشر بأديانهم المحرفة والكفرية والوثنية ومذاهبهم الضالة والهدامة :
فليقارنها كل مَن يشاء : بعظمة الإسلام شرع رب العالمين في السلم والحرب ..
والحمد لله على نعمة الإسلام ..
مرسلة بواسطة مدونة أبو حب الله في 8:05 م
إرسال بالبريد الإلكتروني كتابة مدونة حول هذه المشاركة المشاركة في Twitter المشاركة في Facebook
التسميات: قضايا راهنة
رمضان : تجربة العُمُر !..

بسم الله الرحمن الرحيم ...
الإخوة الكرام ..

جلست مع نفسي للحظات : أتفكر فيهن في شأن رمضان ..
فجال بخاطري عدة أفكار .. أحببت أن أشارككم في إحداها ..
وهي صغيرة قصيرة : أرجو أن تفتحوا لها الصدور ..
----
حيث قمت فيها بتشبيه العمر (وإن شئت فقل : فرصة العمر
الإيمانية) : قمت بتشبيهها : بصيام يوم ٍفي رمضان !..
ثم : بصيام رمضان كله !.....
---
1)) العُمُر : وصيام يوم ٍفي رمضان ...

مَن مِنا يا إخواني : بلا ذنوب ؟!....
مَن مِنا تخلو حياته مِن لحظات ضعفٍ : قد يقترف فيها
بعض المعاصي والخطايا ؟!.....
أعتقد أنكم توافقوني أنه : لا أحد .............
يقول رسولنا الكريم صلى الله عليه وسلم :
" كل بني آدم خطاء .. وخير الخطائين : التوابون " ......
رواه الترمذي وابن ماجة والدارمي وصححه الألباني ....
---
ولكن أيها الأحباب :
أن تقع هذه المعاصي والخطايا : في الأيام المُباركات :
فهذا والله نصرٌ للشيطان مُبين !!...
نصرٌ للشيطان : لا يشعر معه المسلم العاصي إلا : بالأسى
الشديد لنفسه ولحاله الذي تردى !!...
وأما الأدهى والأدهى :
فهو أن بعض مَن لا فقه له .. وبعض مَن لا قوة له على
نفسه وهواها :
إذا نال الشيطان مِنه جولة ًفي أول نهار يوم الصيام مثلا ً:
ظن أن اليوم بأكمله قد ضاع !!!..
فتأبى نفسه المريضة إلا أن :
يستكمل باقي يوم الصيام بمزيدٍ مِن المعاصي !!!!!!!!!!......
---
فيا عجبا ًله !...
بدلا ًمِن أن يتوب ويستغفر مباشرة ًبعد الذنب : ويحاول جاهدا ً
إصلاح ما بقي :
تسوقه نفسه إلى الخلف : لا إلى الأمام !!!...
وإلى التدني : لا إلى الصعود !!!...
فيا حسرته وقت الإفطار وقد :
علِمَ أنه ما انقضى نهار الصوم إلا : وهو في عداد الخاسرين !
خسر أمام الشيطان أولا ً.......
ثم خسر أمام نفسه ثانيا ً..........
ولعَمرُ الله : ما أشبه هذا الحال :
بحال مَن ضاع عمره بأكمله بمثل هذه الحماقة !.....
فكثيرٌ والله قد نال الشيطان منهم نيلة ًفي مقتبل حياتهم :
فبدلا ًمِن التوبة على ما بدر وفات : والعزم على إصلاح ما
هو قادمٌ وآت :
لا تجدهم إلا مخذولين منقلبين : قد رضوا بإكمال ما بقي مِن
حياتهم : على هذا المنوال مِن المعاصي بلا إقلاع !...
فيا حسرتهم عند الممات وبعده !..
--------
2)) العُمُر : وصيام رمضان ...

ولأن رحمة الله بالإنسان واسعة .. ففي الدنيا : لم يعطه
يوما ًواحدا ًمِن رمضان !.. بل الثلاثين أو أقل بيوم !.......
كما أن رسولنا الكريم : شرع لنا زكاة الفطر في رمضان :
" طهرة للصائم مِن اللغو والرفث : وطعمة للمساكين " ..
فهل نفع الإنسان ذلك ؟!.....
لا للأسف !.....
فبعض الضعفاء أيضا ً: يقع في الشهر الكريم بأكمله :
في نفس الفخ الشيطاني الذي وقع فيه صاحب اليوم الواحد !
إذ أن الشيطان قد نال مِنهم نيلة ًفي بعض أيام رمضان :
فأبوا أن يُكملوا الشهر الكريم : إلا على المعاصي والذنوب !
فيا سبحان الله : ما أعجب حالهم !...
يستبدلون مكان التوبة : إصرار على الذنب !..
ويستبدلون مكان الأوبة والرجوع :
مضيا ًعلى عمى !!!...
فكيف حالهم يا ترى في نهاية الشهر الكريم :
والمسلمون حولهم فرحوا بصومهم وفرحوا باستقبال فطرهم :
وأما هم : فقد أفطروا قبل الأوان بأوان !!!!!...
فأي فطر ٍ؟!.. وأي فرح ٍ؟!...
----
وخلاصة القول يا إخواني ...........
الحرب بيننا وبين الشيطان قائمة : ولذا أسماه الله تعالى عدو :
" إن الشيطان لكم عدوٌ : فاتخذوه عدوا ً" فاطر 6 ...
فكان لذلك :
مِن الطبيعي أن تكون هناك جولات ومنازلات : مِنها ما يخرج
مِنها المؤمن فائزا ًرافع الرأس .. ومِنها ما تغلبت عليه نفسه
أمام الشيطان : فانخذل جولة ًأو أكثر .....
ولكن :
العجب كل العجب لِمن تابعت نفسه الشيطان في انتصاره عليها !
فوالته ولم تتعظ : بدلا ًمِن التوبة وموالاة الله عز وجل :
" أفتتخذونه وذريته أولياء مِن دوني : وهم لكم عدو ؟!!!!!...
بئس للظالمين بدلا ً" الكهف 50 ...
---
أقول :

يا مَن فرطت في أول اليوم : لا ينفرط مِنك آخره !!!...
ويا مَن فرطت في أول الشهر : لا تخسر معه آخره !!!...
ويا مَن فرطت في أول العُمُر : لا يفوتك إصلاح آخره !!!...
------

فيا مَن ضيع الأوقات جهلا ًبحرمتها *** أفـق : واحذر بوارك !

فسوف تفارق اللذات قهرا ًويُخلي *** الموت كرها ًمِنك دارك !

تدارك ما استطعت مِن الخطايا بتوبةِ *** مُخلص ٍ: واجعل مَدارك :

على طلب السلامة مِن جحيم ٍ: فخير *** ذوي الجرائم : مَن تدارك !
---

ملحوظة : يُمكن للمعتكف في العشر الأواخر مِن رمضان : أن
يُقيم اعتكافه بعد رجوعه مِن العمل : فيجلس في المسجد حتى
يفطر ويُصلي : ويتهجد ويتسحر : ثم يذهب للعمل في صباح
اليوم التالي : وهكذا .. فما لا يُدرك كله : لا يُترك جله !...

والسلام عليكم ورحمة الله وبركاته ....
مرسلة بواسطة مدونة أبو حب الله في 3:22 م
إرسال بالبريد الإلكتروني كتابة مدونة حول هذه المشاركة المشاركة في Twitter المشاركة في Facebook
التسميات: قضايا راهنة
رسائل أقدم الصفحة الرئيسية
الاشتراك في: الرسائل (Atom)

إجمالي مرات مشاهدة الصفحة


مدونة أبو حب الله: ما يجب أن تع�_2095AF14198

  • قضايا راهنة (11)
  • ما يجب أن تعرفه عن نظرية التطور (61)
  • هدم أسس الإلحاد (11)
  • يدخلون الإسلام (4)
ليست هناك أية مشاركات تحمل التصنيف ما يجب أن تع�_2095AF14198. عرض كل المشاركات
ليست هناك أية مشاركات تحمل التصنيف ما يجب أن تع�_2095AF14198. عرض كل المشاركات
الصفحة الرئيسية
الاشتراك في: الرسائل (Atom)

إجمالي مرات مشاهدة الصفحة


مدونة أبو حب الله: هدم أسس الإلحاد

  • قضايا راهنة (11)
  • ما يجب أن تعرفه عن نظرية التطور (61)
  • هدم أسس الإلحاد (11)
  • يدخلون الإسلام (4)
إظهار الرسائل ذات التسميات هدم أسس الإلحاد. إظهار كافة الرسائل
إظهار الرسائل ذات التسميات هدم أسس الإلحاد. إظهار كافة الرسائل

الخميس، 21 يونيو، 2012

هدم أ ُسس الإلحاد ..
الصدفة .. التطور .. الطفرات .. الطاقة .. الرائيلية .. السر .. نظرية كل شيء ..

1)) المقدمة (اضغط هنا)
----------
2)) هدم أساس الصدفة الخالقة (اضغط هنا)
3)) هل هذا أعقد ؟ أم جسد الإنسان ؟ (اضغط هنا)
4)) مثال الخيط وحبات اللؤلؤ (اضغط هنا)
5)) صدفة ولا أي صدفة (اضغط هنا)
6)) معجزة الـ DNA تهدم إلحاد الصدفة والتطور من جذوره (اضغط هنا)
7)) إعجاز الشيفرة الوراثية في الـ DNA (اضغط هنا)
8)) نفي احتمالات صدفة خلق الكون (اضغط هنا)
9)) الضربة الصاعقة .. للصدفة الخالقة (اضغط هنا)
-----------
10)) أزلية المادة أو الطاقة .. وتهافت عقول الملاحدة (اضغط هنا)
-----------
يُـتبع إن شاء الله ...
مرسلة بواسطة مدونة أبو حب الله في 10:48 ص
إرسال بالبريد الإلكتروني كتابة مدونة حول هذه المشاركة المشاركة في Twitter المشاركة في Facebook
التسميات: هدم أسس الإلحاد
الجولة الثانية من الموضوع ... نسف أزلية الطاقة الخالقة !!..
(شكر موصول لإخواني من منتدى التوحيد الأساتذة عبد الواحد وحمادة وأبي القاسم وغيرهم)

أزلية المادة أو الطاقة : وتهافت عقول الملاحدة !!!..

الإخوة الكرام ....
في هذه الجولة الثانية من موضوع هدم أسس الإلحاد : سأتعرض معكم لنسف خرافات أزلية المادة أو الطاقة (والمادة والطاقة هما وجهان لعملة واحدة) : ومعه نسف نسبة الخلق المُعجز لهذا الكون بقوانينه الكاملة الدقة والإبداع في الجماد والكائنات الحية : لتلك المادة أو الطاقة المفترض أزليتها : فضلا ًعن نسبة ذلك إلى قوانينهما : قافزين - كالعادة - فوق إجابة سؤال وهو :
من أين جاءت مكونات المادة أو الطاقة الأولى : فضلا ًعن مَن الذي سن قوانينها بالأساس مع أو قبيل لحظة الإنفجار الكبير ؟..

وقبل البدء ...
ولأني أعرف أن ملاحدة النت العرب يلعبون كثيرا ًفي مثل تلك المواضيع العلمية الفيزيائية على وتر : جهل أغلب العوام بها وحتى المتعلمين الغير متخصصين .. ومن هنا فتجدهم بكل استخفاف ينقلون الكلام العلمي الدسم أو العميق بطريقة النسخ واللصق ليضعونه أمام محاوريهم من المسلمين : ليوهموهم بأنه شيئا ً- وأولئك الملاحدة أصلا ًأكثرهم لا يعرف ماذا ينقل ولا تفاصيله فضلا ًعن معناه - ... أقول :
من هنا - وكعادتي - :
فسأتعمد تبسيط العديد من الحقائق في الفيزياء وخصوصا ًالديناميكا الحرارية أو الثيرمو ديناميك :
بصورة تجعل المسلم العادي الذي سيتحاور في مثل تلك المسائل مع ملحدين : يعرف كيف يرد عليهم أسلحتهم إلى صدورهم : فينسفها نسفا ًبإذن الله عز وجل ...

ولنبدأ أولا ًبمدخل تعريفي للطاقة ...
ثم مدخل آخر للتعريف بالثيرمو ديناميك .. وأشهر قوانينها : ولاسيما القانون الثاني والأنتروبي : لأنه محور هذه المشاركة بإذن الله تعالى ...

وعلى بركة الله نبدأ ...........
---------

1... الطاقة ..

يقوم العديد من العلماء بتعريف الطاقة بأنها : القدرة على بذل شغل .. أي : القدرة على إحداث تغيير ..
فهناك الطاقة الكهربية مثلا ً: وبالفعل نلاحظ أن لها قدرة على إحداث تغييرات في الأشياء ..
وكذلك هناك الطاقة الحرارية : وأيضا ًنلاحظ أن لها قدرة على إحداث تغييرات في الأشياء ..
وبالمثل هناك طاقة الرياح .. وطاقة الأشعة السينية وأشعة جاما .. والطاقة المغناطيسية والكيميائية والإشعاعية والنووية والحركية وطاقة وضع .. إلخ
وهناك أنواع من الطاقات : هي مزيج بين نوعين من الطاقة ..
مثل طاقة الضوء مثلا ً: فهي طاقة كهرومغناطيسية (أي طاقة كهربية + مغناطيسية) ..
ومثل طاقات الثيرمو ديناميك (أي الطاقة الحرارية + الحركية) ..
< ملحوظة : ثيرمو أي حرارة .. ديناميك أي علم الحركة مجازا ً: وهي فرع من الميكانيكا >

ومن المعروف أن كل هذه الأنواع من الطاقة : والتي نشأت من الإنفجار الكبير : هي بمجموعها ثابتة في كوننا هذا ولكنها : تتحول من صورة إلى أخرى .. ويتم ذلك إما بطرق بسيطة : كتحويل طاقة الحركة إلى طاقة حرارية مثلا ً(مثل حك قطعتين من الخشب فتخرج النار) .. أو يتم ذلك بطرق أكثر تعقيدا ًمثل تحويل الطاقة الكيميائية إلى طاقة كهربائية في البطارياتوالمركمات :

وكما في تحويل الطاقة الحرارية إلى طاقة حركية وذلك كما في المحركات .. أو كما في تحويل الطاقة الشمسية إلى طاقة كهربائية عن طريق الخلايا الشمسية .. إلخ
وكانت من إحدى ثمار نظرية النسبية لأينشتاين : هو إثبات أن المادة والطاقة : هما صورتان لشيئ واحد ..
----------

2... أشهر قوانين الديناميكا الحرارية أو الثيرمو ديناميك ...

1) القانون الصفري للديناميكا الحرارية :

" إذا كان نظام ( أ ) في حالة اتزان حراري مع نظام آخر ( ب ) .. وكان النظام ( ب ) هو الآخر في حالة اتزان حراري مع ( ج ) :
إذا ً: النظام ( أ ) هو في اتزان حراري بدوره مع النظام ( ج ) " ..
-----

2) القانون الأول للديناميكا الحرارية :

وهو يترجم ما ذكرته لكم منذ قليل من بقاء كمية الطاقة ثابتة ولكنها فقط : قد تنتقل من صورة إلى أخرى .. حيث يقول القانون :
" الطاقة في نظام مغلق : تبقى ثابتة " ..
وتحديد النظام هنا بالمغلق : لأنه لو متصل بغيره : فقد تزيد طاقته أو تنقص بقدر ما ينتقل منه أو إليه من هذا النظام الآخر ..
وقانون ثبات الطاقة هذا : يتضمن ثلاثة مباديء وهم :
>>
مبدأ حفظ الطاقة والذي يقول : الطاقة لا تفنى (لأنها تتحول من صورة لصورة داخل النظام المغلق) : ولا تنشأ من العدم ..
>>
مبدأ انتقال الحرارة من الجسم الساخن : إلى الجسم البارد .. وليس العكس ..
>>
مبدأ أن الشغل هو صورة من صور الطاقة .. ومثال ذلك : أننا لو بذلنا شغلا ً(طاقة حركة) لرفع جسم (لأن ذلك الرفع ضد الجاذبية) : فمعنى ذلك أننا أكسبنا هذا الجسم طاقة .. فما هي هذه الطاقة في مثل حالة الرفع هذه ؟.. إنها طاقة الوضع .. فإذا تركنا ذلك الجسم ليسقط من علوه : فتتحول طاقة وضعه ساعتها إلى طاقة حركة لحين وصوله إلى الأرض ..
------

3) القانون الثاني للديناميكا الحرارية :

وهذا القانون هو بيت القصيد هنا .. وهو الذي سأركز عليه كثيرا ًفي كتابتي الآن لنقض خرافات أزلية المادة والطاقة وأنهما خالقين ...
وينص هذا القانون على أنه توجد (أنتروبي) لأي نظام معزول .. ويمكن تسميتها بالتحول للعشوائية أو التحول للانتشار في التوزيع ...
فكلما كان النظام متماسكاً غير منتشر : كانت أنتروبيته أو عشوائية انتشاره وتوزيعه قليلة :
وكلما انتشر ليتوزع بصورة شبه متزنة في كل مكان : كانت أنتروبيته أو عشوائية انتشاره كبيرة ..
وبالمثال يتضح المقال (ولاحظوا أني أتعمد الشرح بلغتي الخاصة للتسهيل قدر الإمكان) ... فأقول : انظروا للكوب في الحالتين التاليتين :

>> فالكوب على اليسار :
قد ألقينا نقطة حبر في الماء الذي فيه .. وكما ترون ما زالت لم تنتشر بعد في كل الكوب والماء ..
وهنا نقول أن أنتروبيي النظام هنا قليلة .. أي عشوائية التوزيع قليلة لم تصل إلى أكبر قيمة لها بعد بشكل شبه متزن في كل الكوب ..

>> وأما الكوب على اليمين :
فنرى انتشار نقطة الحبر في الكوب بأكمله وفي الماء : بصورة عشوائية ولكنها شبه متزنة (أي إذا أخذنا أي جزء من الكوب : يكاد يحتوي تقريبا ًعلى نفس الكمية من الماء والحبر ممتزجتين) ..
وهنا نقول أن هذا النظام الآن : له قيمة أنتوربيا عالية ...

والسؤال الآن :
هذا التوزيع من التركيز للحبر : إلى الانتشار في الماء : تم بـ (تلقائية) من مرحلة ( التكثف ) للانتشار .. والسؤال هو :
هل يمكن أن نقوم بجمع وتركيز نقطة الحبر من جديد : بعد انتشارها في كل الكوب والماء بـ (تلقائية) ؟؟؟..
أم أن ذلك سيحتاج منا حتما ًلبذل شغل ؟؟؟..
الجواب : سيتطلب حتما ًبذل شغل ...
حسنا ً......

وزيادة على ما سبق بيانه : فهناك حالات يمكن فيها إرجاع الوضع لما كان عليه - حتى ولو حصل بعض الفقد في الطاقة - وهناك حالات غير معكوسة أي : لا يمكن إرجاع الوضع لما كان عليه لتبدد الطاقة بصورة لا يمكن عودتها كما كانت ...

وتأملوا معي مثلا ًنظام المحرك في السيارة ... لقد تم تركيز الطاقة الكيميائية ثم الحرارية الشديدة في أول الأمر في صورة احتراق الوقود الداخلي : ثم تم تحويلها إلى طاقة حركية كبيرة هي التي تدفع السيارة .. ولكن : يذهب جزء آخر من الطاقة الناتجة في احتكاك الإطارات بالأرض !!.. أيضا ً: يذهب جزء آخر في صورة عادم السيارة ...!
وكلا ًمن الاحتكاك والعادم : لا يمكن إرجاعهما للنظام من جديد !!!!...
ومن كل ما سبق : نستخلص الآتي :

>>>
أي نظام يميل ذاتيا ًإلى زيادة أنتروبيته : إذا انتفت الموانع الخارجية عنه ... (أي يميل للانتشار بعشوائية حتى الاتزان) ..
وذلك مثل حالة الغاز في الصورة التالية :
حيث لما كان هناك حائل يمنعه من الانتشار : كانت أنتروبيته قليلة .. فلما أ ُزيل الحائل : انتشر عشوائيا ًفي الفراغ بأكمله فزادت أنتروبيته :

>>>
في الحالة السابقة : لم يتطلب الانتشار (أو زيادة الأنتروبي) شغلا ً.. بل تم بتلقائية .. ولكن العكس صحيح .. أي :
أننا لكي نقوم بتجميع الطاقة لعمل نظام له وظيفة معينة : يجب علينا بذل شغل ...
ومن هنا نخرج بأولى نتائج هذه المشاركة فنقول :

لو افترضنا جدلا ً( جدلا ًفقط ) : أن المادة والطاقة أزلية (وعلميا ًأن هذه الحالة لو صحت ستكون في حالة انتروبي عالية أي توزيع متزن عشوائي) ..
فالسؤال القاصم للملاحدة هو :
من أين جاء الشغل الذي قام بتجميع الطاقات المختلفة ووضعها في أنظمة وعلاقات وقوانين محددة (قوى جاذبية وقوى حرارية ونووية إلخ إلخ) ؟!

وتعالوا نعكس فرضية البداية فنقول أن الكون كان ذو انتروبي أي عشوائية منخفضة منذ الأزل : فنقول :
ولماذا لم تصل الأنتروبي فيه إلى أعلى قيمها إلى اليوم ؟؟؟ ألا تكفي مدة الأزل (أي بلا بداية) لأن تتفتت وتتحول كل طاقاته وأنظمته بعشوائية في الكون ؟؟.. فتفقد النجوم والشمس حرارتها مثلا ً؟؟..

وحتى إذا قيل أن الوجود يمر بموجات من التوالد التلقائي مثلا ًكل عشرات المليارات من السنين .. نقول حسنا ً...
ما يتوالد تلقائيا ً- لو صحت هذه الفرضية - هو يولد متفرقا ًمبعثرا ًمتشتتا ً(أي أنتروبي عالية) : فكيف يتجمع في شكل أنظمة كونية غاية في الدقة والارتباط والتكاثف (أنتروبي منخفضة) ؟؟..
مَن صاحب هذا الشغل الرهيب الذي كل فترة عشرات مليارات السنين يقوم بعمل هذا التكاثف والتنظيم بالقوانين الدقيقة للحظة ميلاد من جديد (أو لحظة انفجار كبير من جديد) ؟؟!!..
لا إجابة !!!...

وحتى الذين يفترضون وجودا ًآخرا ًموازي ٍلكوننا : وأن كوننا أو جسيماته تقترض طاقة من هذا الوجود الآخر (أيا ًما كان) أقول : وما سر الانفجار العظيم إذا ً: إذا كانت ظاهرة استلاف الطاقة هذه موجودة من الأزل ؟.. ما الذي جعل تلك اللحظة في الانفجار الكبير هي لحظة فريدة عما قبلها وما بعدها (حيث لم تتكرر إلى اليوم) !!..

إذا ً... وبمعنىً آخر : أنه حتى فرض أزلية المادة أو الطاقة : تحتاج إلى فاعل قادر مُريد عاقل (ونحن نصف الله تعالى بالعلم لا بالعقل) !
فاعل هو الذي يُنظم كل تلك المادة والطاقة العشوائية المبعثرة في الوجود التي لا معنى لها : في شكل قوانين وعلاقات وأنظمة تملأ الكون !!!!..

ولكن : هل فعلا ًأثبت العلم أن المادة والطاقة أزليتين ؟!!..
------------
------------------

3... هل المادة والطاقة أزليتين ؟!!..

قد تكون بداية التأكيد العملي لنظرية الانفجار الكبير وتباعد الكون الذي نشأ فجأة (أي مادة وطاقة نشأوا فجأة ثم أخذ الكون في الانتظام والاتساع وما زال) : أقول : قد بدأ التاكيد العملي على تلك النظرية مع رصد الفلكي الأمريكي : إدوين هابل (صاحب تلسكوب هابل الشهير) : للمجرات وتباعدها عن الأرض وعن بعضها البعض : مستخدما ًفي ذلك رصد درجة سطوع النجوم ..

ومع الوقت : والكثير من الشواهد العلمية المرصودة تؤكد هذا الإتجاه وتلك النظرية .. وذلك مثل رصد العلماء لإشعاع الخلفية الميكروموجي للكون .. والذي استدلوا به على بقايا الإشعاع الكوني البدائي (أي عند بدايته) : وهي أشعة كهرطيسية وجدوها بنفس الشدة والتوزيع في كل الكون (وتتساوى قيمتها في الرصد من أي بقعة من الأرض) وهي تعادل 2.72 درجة كلفن ..

الصورة بالأعلى مأخوذة بالقمر الصناعي لأشعة الخلفية للكون : والتي تشكل بقايا الحالة الساخنة للكون قبل نشأة النجوم والمجرات .. حيث المناطق الصفراء والحمراء : هي مناطق نشأت فيها بعد نحو 500 مليون سنة من الانفجار العظيم : تجمعات النجوم والمجرات ..

والآن ...
ماذا يقول العلماء المتخصصون - وأكابر المتخصصين - عن بداية المادة والطاقة في ضوء هذا الإنفجار الذي وقع من 13.7 مليار سنة تقريبا ً؟...
وكيف أعيتهم حقيقة ميلاد المادة والطاقة معا ًمن بعد العدم ؟؟..
وكيف ألجأتهم إلى الاعتراف بإله أو قوة عاقلة مهيمنة :
تلك القوانين الكاملة الدقة : والشغل المبذول لخفض الأنتروبي والعشوائية الموجودة في الكون ؟؟؟؟..

>>>
في أحد أشهر المواقع الفيزيائية الحديثة على النت على الرابط التالي :
http://hyperphysics.phy-astr.gsu.edu...ro/planck.html

نطالع المعلومات الهامة التالية : والتي تتعلق بالفترة ما قبل زمن بلانك (جزء صغير جدا ًمن الثانية 10 أس -43) من بعد الانفجار الكبير !!!..
حيث نقرأ فيها صراحة ًأن الكون الذي نعرفه وتتبعه القوانين التي نعرفها اليوم : لم يكن له وجود قبل زمن بلانك !!!!.. وحتى القوى الأربعة (ومنها قوى الجاذبية والقوى الكهرومغناطيسية) : كانت قوة واحدة !!.. وأنه لم يُسجل أو يُعرف أي شيء عن المادة أو الطاقة أو الزمان أو المكان قبل هذا الزمن !!!!..

Before 1 Planck Time
Before a time classified as a Planck time, 10^(-43) seconds, all of the four fundamental forces are presumed to have been unified into one force. All matter, energy, space and time are presumed to have exploded outward from the original singularity. Nothing is known of this period.
Models of Earlier Events

>>>
ويقول بروفيسور الكيمياء فرِتز الحاصل على جائزة نوبل - البعض يصنفه كثالث كيميائي عالمي في العصر الحديث - :
يقول ناقلا ًلنا تأكيد العالم الروسي المولد جورج جامو : على أنه مع ذلك الانفجار الكبير : فقد وُلدت كل المادة الموجودة في الكون اليوم : ومعها كل الطاقة بالطبع والأربعة أبعاد للفراغ والزمن من حالة أولية واحدة كانت لا متناهية في الكثافة والحرارة والضغط ...!

In 1946, George Gamow, a Russian-born scientist, proposed that the primeval fireball, the "big bang," was an intense concentration of pure energy. It was the source of all the matter that now exists in the universe. The theory predicts that all the galaxies in the universe should be rushing away from each other at high speeds as a result of that initial big bang. A dictionary definition of the hot big bang theory is "the entire physical universe, all the matter and energy and even the four dimensions of time and space, burst forth from a state of infinite or near infinite density, temperature, and pressure."
Stephen Hawking, The Big Bang, and God . Henry F. Schaefer III
http://www.leaderu.com/real/ri9404/bigbang.html

>>>
ومن نفس المرجع السابق يؤكد لنا فِرتز :
" إنه من النادر جداً أن تجد عالماً في الفيزياء ملحداً (أي بسبب اصطدامه بكل هذه الأدلة على وجود خالق حكيم قدير) " ..
ثم يذكر قائلا ً:
" لقد تقبل آينشتاين في نهاية المطاف على مضض : بضرورة وجود نقطة بداية للكون .. ومن ثم : وجود قوة مهيمنة متسببة في الأحداث !.. ولكنه لم يقبل مطلقاً بحقيقة وجود إله مشخّص" !!..
أي رفض تعيين ذلك الإله (إله إسلامي هندوسي بوذي نصراني إلخ) ...

Einstein ultimately gave grudging acceptance to what he called "the necessity for a beginning" and eventually to "the presence of a superior reasoning power." But he never did accept the reality of a personal God.
Stephen Hawking, The Big Bang, and God . Henry F. Schaefer III
http://www.leaderu.com/real/ri9404/bigbang.html

>>>
وبالفعل .. ينقل آينشتاين لنا إبهار الكون له بقوانينه التي لم يزل يكتشف تفاصيلها الإنسان بعد ..! فيقول مثلا ً:
" نحن نرى الكون في ترتيب مدهش أو عجيب .. ونجده يطيع ويتبع قوانين محددة : بالكاد نفهمها ..! إن عقولنا المحدودة بالكاد تدرك القوى الغامضة التي تحرك أجزاء الكون " !!!..

We see the universe marvelously arranged and obeying certain laws but only dimly understand these laws. Our limited minds grasp the mysterious force that moves the constellations.
[Emphasis added.]
Jammer, Einstein and Religion, 48

>>>
وعندما سُئل ساندج : أحد أكبر علماء الفلك : هل من الممكن أن يكون هنالك عالم في الطبيعة وهو نصراني في ذات الوقت ؟..
أجاب :
" نعم .. الكون معقد جدا بحيث لايمكن نسبة التناسق بين أجزائه إلى المصادفة " ..!!

>>>
ويقول الملحد السابق الشهير أنتوني فلو : وبعد أن تراجع عن إلحاده في عمر الثمانين في صدمة قوية لعميان الملاحدة :
" من المعروف أن الاعتراف يفيد الروح !!.. لهذا : سأبدأ بالاعتراف بأنه على الملحد : الشعور بالحرج من الإجماع العالمي المعاصر المتمثل في الانفجار الكبير !!.. حيث يبدو أن علماء الكون يقدّمون الدليل العلمي على أن الكون : كانت له بداية " !!..
Henry Margenau, Roy A. Vargesse. Cosmos, Bios, Theos. La Salle IL: Open Court Publishing, 1992, 241.

>>>
فعندما نشأت نظرية الانفجار الكبير نتيجة لملاحظات الفريد هابل حول تباعد المجرات عن بعضها : أشار ذلك إلى أنه عندما يؤخذ بعين الاعتبار - ومع المبدأ الكوني أن الفضاء المتري Space يتمدد وفق نموذج فريدمان للنسبية العامة Friedmann-Lemaître model : فإن هذه الملاحظات تشير إلى أن الكون ((( وبكل ما فيه من مادة وطاقة ))) : قد انبثق من حالة بدائية ذات كثافة وحرارة عاليتين : شبيهة بالمتفردات الثقالية التي تتنبأ بها النسبية العامة !!.. ولهذا توصف تلك المرحلة بالحقبة المتفردة ...

ولذلك نجد ستيفن هاوكينج نفسه يصرح وكما جاء في كتاب الكون لبوزلو ص 46 :
" لم تكن المادة هي وحدها التي خـُلقت أثناء الانفجار العظيم .. بل إن الزمان والمكان أيضاً خلقا .. إن للمكان بداية .. إذن : للزمان بداية " !!..

>>>
وحتى في المحاولات المتأخرة لهذا المتذبذب ستيفن هاوكنج : للتملص من حقيقة الخالق المتحكم في الكون ودقة الإنفجار الكبير : حيث حاول هاوكينج استبدال الخالق عز وجل بسلسلة من المصادفات في كتابه (مختصر تاريخ الزمن) مثلا ً!!!.. ولكنه رغم ذلك لم يستطع إخفاء من جديد الدقة العجيبة في معدل التمدد الكوني منذ الانفجار الكبير فيقول :
" إذا كان معدل التمدد بعد ثانية واحدة من الانفجار الكبير : أصغر بمقدار حتى جزء واحد من مائة ألف مليون بليون : فالكون سينهار مرة ًثانية ًعلى نفسه : قبل أن يصل إلى حجمه الحالي " !!..
Stephen Hawking ,A brief History of time , Bantame press ,london :1988.p.121-125

فسبحان الله العظيم !!!!...
---------------
-----------------------

4... هل تظهر المادة أو الطاقة من العدم حقا ً؟؟؟...

قبل كل شيء .. يجب القول بأن علماء الفيزياء الإنسانية : مساكين !!!!..
فهم قاصرون ليس في عقولهم المحدودة فقط عن الاطلاع على ما هية مكونات المادة ولكن : أدواتهم أيضا ًمحدودة !!!..
" وما أوتيتم من العلم : إلا قليلا ً" !!!!...
فبعد أن عجزت الفيزياء الكلاسيكية أمام المكونات الأصغر للمادة والذرة وعدم انصياعها لقوانين تلك الفيزياء :
ظهرت الفيزياء الحديثة (القائمة على مباديء الكم والنسبية) ....
والتي تتعامل مع المكونات الأصغر من الذرة (أو دون الذرية) بصورة أقرب ...
ولكنهم اصطدموا بشيء عجيب وهو :
أن الجسيمات دون الذرية (كالألكترونات والفوتونات) : لها طبيعة مزدوجة ..!! حيث في بعض التجارب تظهر وتتصرف كجسيم .. وفي تجارب أخرى : تظهر وتتصرف كموجة !!!.. فاقترح بعض العلماء أن كل جسيم دون ذري : تقترن معه موجة ...!!
أقول ...
وما زال العلم يأتينا بالمدهش والعجيب والجديد كلما تقدمت أجهزة الرصد والقياس : لتثبت لنا مدى جهل الإنسان حتى بالذرة وما فيها !!!..

والآن ...
بماذا خرج علينا صيادو الملاحدة في انتقائيتهم للظواهر الفيزيائية ومحاولتهم الحثيثة دوما ًلتأويلها لصالح الكفر والإلحاد وإنكار الإله الخالق ؟؟...
لقد قالوا لنا أنهم رصدوا جزيئات افتراضية تظهر وتختفي في الفراغ لفترة زمنية قصيرة جدا ً...
وأن ذلك دليل على إمكانية خلق الكون من العدم : أو : خلق شيء من لا شيء !!!!..

وهذه بالطبع مغالطة علمية ومنطقية !!!!..

إذ :
لا يخلو مكان في الكون من الطاقة .. وهذه الجزيئات تظهر عندما تحمل أو تكتسب طاقة : ثم تختفي بفقدها ...
فماذا في هذا ؟؟..
لقد أخذت تلك الجسيمات طاقة من الفراغ الكوانتي (أي لا زلنا نتحدث عن كوننا المخلوق منذ الإنفجار الكبير) : فظهرت ..
ثم عندما فقدتها : اختفت !!!.. فأين مفهوم العدم هنا ؟؟..!

ولفهم ذلك ....
ففي الصورة التالية (وحسب الرسم البياني لريتشارد فاينمان) : يمثل هنا اصطدام اثنين من الإلكترونات وتشتتهما ..

حيث تمثل الخطوط المستقيمة : مساري الإلكترونين قبل وبعد التصادم .. وأما الخط المتعرج بينهما :
فيمثل فوتونا مجازيا : يقوم بتوصيل التآثر الكهرومغناطيسي بينهما .. ومن خلال هذا التمثيل لعملية الاصطدام تحت تأثير شحنتي الإلكترونين :
يمكن تصور وجود جسيم افتراضي (أو فوتون افتراضي) كحالة مؤقتة عمرها قصير جدا ً: تظهر خلال التآثر وتنقل التأثير ثم تختفي ..!

أقول ......
والسؤال الآن - وبصورة أوضح - : هل الفراغ في ميكانيكا الكم (أو الفراغ الكوانتي) = يساوي = مفهوم العدم :
حتى يُقال أن تلك الجزيئات أو غيرها ظهرت من العدم ؟!!..
< وبالطبع لا يركز هؤلاء حول إمكانية أنه لتلك الجسيمات سرعات أو ما هيات غير مرصودة بأجهزتنا حاليا ًوإنما يمكن رصدها عند حملها لطاقة تآثر كما في المثال أعلاه >

>>>
أولا ً: قول الملاحدة أنه يمكن للشيء الخروج من لا شيء أو من العدم : هو محض سفسطة !!!.. ولا وزن لها حتى علميا ًإذ :
يتشدق الملاحدة دوما ًبأنهم لا يعترفون إلا بالتجربة أو العلم التجريبي .. حسنا ًيا أفذاذ ..
كيف رصدتم العدم لتحكموا أنه خرج منه شيء ؟!!..
والكلام في صورة طلب مُعجز : احضروا لنا صندوقا ًمملوءا ًبالعدم - وبرهنوا لنا أنه عدم - : حتى إذا ما خرج منه شيء :
نـُسلم لكم ساعتها بصحة ما تفترضون !!!!...

>>>
ففي النقل التالي كمثال : نرى التأكيد بأن مفهوم (الفراغ) في الفيزياء الحديثة : لا تعني العدم المحض كما يتوهم البعض !!!..

"The 'vacuum' of modern particle physics, whose 'fluctuation' supposedly brings our universe into existence, is not absolutely nothing. It is only nothing like our present universe, but it is still something. How else could 'it' fluctuate?" (William Carroll,Thomas Aquinas and Big Bang Cosmology)

>>>
وهذا النقل أيضا ًوالذي يؤكد على أن مفهوم (الفراغ) في ميكانيكا الكم : لا يعني العدم !!.. وإنما هو السبب الغير مكشوف للظهور المؤقت للجسيمات الافتراضية !!!..

In quantum mechanics, the vacuum is not a nothing. It is the indeterministic cause of the temporary existence of the virtual particles."
[a href="http://www.leaderu.com/offices/koons/docs/lec5.html">Robert C. Koons]

>>>
وفي نفس المعنى التوضيحي السابق : نقرأ في النقل التالي :
أن فراغ الكم : هو حالة الضرورة الفيزيائية لظهور الجسيمات الافتراضية .. ويدلنا وصف الضرورة الفيزيائية إلى السببية في هذا الظهور .. أي أنه يصح أن نقول أن ظهور هذه الجسيمات الافتراضية كان لسبب .. ومن احتمالات تعريف السببية : يمكننا القول بأنه للجسيمات الافتراضية سبب .. وأنه لأي فراغ كوانتي احتمالية أكيدة لتولد الجسيمات الافتراضية به ..

"A quantum vacuum is a physically necessary condition of a virtual particle coming into existence and, in this 'physically necessary' sense of causation, virtual particles may be said to have causes. A probabilistic definition of causality would also enable us to say that virtual particles have causes, for given a quantum vacuum there is a certain probability that virtual particles will be emitted by it."
[Quentin Smith, "Theism, Atheism and Big Bang Cosmology," Essay VI., p. 179.]
----------

هذا من الناحية العلمية أو فيزياء وميكانيكا الكم نفسها ..
ولكن دعونا نناقش المسألة من الناحية البديهية والمنطقية والعقلية البحتة - وكما عودتكم في هذا الموضوع - فنسأل :

هل يمكن أن يأتي الكون من العدم (اللا شىء) بفعل قفزة كمية : بدون مادة ولا طاقة ..؟!

أقول :
كان من المفترض بعلماء الفيزياء الملاحدة أن يكونوا أعقل من ذلك ولاسيما أنهم : يعرفون الكثير عن تعقيد هذا الكون الذي نحياه !
وأنه : من الاستخفاف بالعقول أن ننسب وجوده بهذه الصورة الفائقة الدقة والتكامل والتناغم والقوانين :
إلى فعل قفزة كمومية لا معنى لها ولا أصل ولا هدف ولا إثبات !!!..
فغياب قوانين هذه الولادة المفاجئة نظريا ًعن تلك القفزة : سواء جاءت من العدم أو من أكوان أخرى إلى آخر هذه الافتراضات الإلحادية البلهاء :
فغياب هذه القوانين الكاملة الدقة :
ينسف كل هذه الافتراضات نسفا ًويقتلعها من جذورها : ويُبرهن من جديد على وجود فاعل عليم قدير هو الذي خلق هذا الكون : بل : وجعله مناسبا ًللحياة على الأرض بإمدادها بكل ما تحتاجه من مواد !!..

< كثيرون لا يعرفون أن الأفران النووية في النجوم والمجرات : هي التي تنتج لنا المواد التي نعرفها والهامة في حياتنا بدءا ًمن الأخف كالهيليوم والهيدروجين ومرورا ًبالكربون وانتهاءً بالحديد الثقيل !!.. وسبحان الله تعالى حينما وصف الحديد بالإنزال فقال : " وأنزلنا الحديد فيه بأسٌ شديد ومنافع للناس " !! >

>>>
يقول العالم الفيزيائى بلودمان :
" إن عالمنا : لا يمكن أن يمر إلا بدورة واحدة من دورات التمدد والإنكماش : بسبب ضخامة القصور الحرارى المتولد فى كوننا : والذى هو أبعد ما يكون عن التذبذب ..!! وسواء كان الكون مغلقاً أم مفتوحاً : مرتداً أم ممتداً على وتيرة واحدة : فإن التحولات غير المعكوسة فى أطوار الكون : تدل على أن لهذا الكون : بداية ًووسطاً ونهاية ًمحددة ..!!! كذلك : فإن نظرية الكون المتذبذب : لا تنسجم مع النسبية العامة " ..!

>>>
وتجسيدا ًأيضا ًلتلك الحقائق الناسفة للاستخفاف بالعقول ووصف نشأة الكون من مجرد قفزة كمومية بلهاء عارية عن القوانين وإحكام الفاعل العاقل : يقول مايكل دينتون في كتابه الرائع (قدَر الطبيعة) :
" مثلاً : إذا كانت قوة الجاذبية الثقالية : أقوى بتريليون مرة : فالكون سيكون غاية في الصغر : وتاريخ حياته قصير جداً !!.. فمن أجل نجم متوسط كتلته أقل بتريليون مرة منها للشمس : فسوف لن تمتد حياته لحوالي سنة !!.. ومن ناحية أخرى : إذا كانت الجاذبية الثقالية : أقل طاقة : فلن تتشكل نجوم ولا مجرات إطلاقاً !!.. وكذلك : فإن العلاقات الأخرى والقيم : ليست أقل حدية من ذلك !!.. فإذا ضعفت القوة القوية بمقدار قليل جداً : فسيكون العنصر الوحيد المستقر هو غاز الهيدروجين !!.. ولن توجد ذرات لعناصر أخرى في هذه الحالة !!.. وإذا كانت أقوى بقليل بعلاقتها مع الكهراطيسية : عندئذ : تحتوي نواة الذرة على بروتونين !!.. وسيكون ذلك مظهراً لاستقرار الكون عندئذ !!.. وأنه لن يحتوي على غاز الهيدروجين !!.. وإذا تطورت نجوم أو مجرات فيه : فسوف تكون مختلفة تماماً عن طبيعتها الحالية !!..
واضح أنه إذا لم يكن لتلك القوى المختلفة وثوابتها : القيم التي أخذتها بالضبط : فسوف لن يكون هناك نجوم ولا مستعرات ولا كواكب ولا ذرات ولا حياة " !!!..
Michael Denton .nature,s Destiny :Hom the laws of Biology Purpose in the universe The new york:The free press .1998.p.12-13

>>>
فهل تتذكرون الآن : كيف لم يستطع ستيفن هاوكينج إخفاء مثل هذه الحقائق رغم عناده الإلحادي الأخير عندما قال :
" إذا كان معدل التمدد بعد ثانية واحدة من الانفجار الكبير : أصغر بمقدار حتى جزء واحد من مائة ألف مليون بليون : فالكون سينهار ثانية ًعلى نفسه : قبل أن يصل إلى حجمه الحالي " !!..
Stephen Hawking ,A brief History of time , Bantame press ,london :1988.p.121-125

>>>
وقد قام العالم روجر بنروز (وهو رياضي إنجليزي وصديق مقرب لـ ستيفن هاوكنغ) بمحاولة إيجاد النسبة اللازمة لهذا الاحتمال لضمان الحياة على الأرض .. وطبقا ًلحسابات بنروز التي توصل إليها : فقد كانت الأرجحية ضد وقوع مثل ذلك الاحتمال هي من رتبة :
(10 أس 10 123) إلى واحد !!..
وهذا الرقم لا يمكن حتى تخيله !!!..
حيث في علم الرياضيات : القيمة (10 أس 123) تعني : واحداً متبوعاً بـ مائة وثلاثة وعشرين صفراً !!..
< وهذا على سبيل المثال : أكثر من العدد الكلي لذرات مقدراها 10 أس 78 : والتي يُعتقد أنها الموجودة أصلا ًفي كل الكون > !!..
لكن جواب بنروز : كان أكبر من ذلك بكثير !!.. فهو يتطلب رقماً واحداُ متبوعاً بـ 10 أس 123 صفراً !!..

وباستخدام تعابير تطبيقية في الرياضيات : فاحتمال قيمته واحد في 10 أس 50 فقط :
يعني احتمالاً يساوي الصفر !!.. هذا من ناحية احتمالات التطبيقات الرياضية !!!!!!!..
وأما عدد بنروز ضد وقوع الخطأ في نشأة الكون :
فهو أكثر من تريليون ترليون تريليون مرة : أقل من الصفر !!!.. (والتريليون = ألف مليار أو ألف بليون) !!..
باختصار : فإن عدد بنروز يخبرنا بأن :
الخلق صدفة أو بصدفة اعتمدت على حدوث نوع من التوافق في الزمان والمكان والظروف في كوننا :
هو مستحيل ٌتماماً !!!!!!!!!!!!!!!!!!!!!!!!!!!...

< وللتقريب أكثر وأكثر ولتخيل رقم روجر بنروز : 10 أس 123 صفراً متتابعاً : فإذا فرضنا أننا كتبنا صفراً على كل بروتون منفصل في الكون : وكذلك على كل نيوتون منفصل : وأن نقوم بتوزيع الأصفار على الجسيمات الأخرى ذات المقياس الجيد : فسوف نفشل ونعجز تماماً عن كتابة هذا العدد من الأصفار : لعدم توفر العدد اللازم من دقائق الكون كله من البروتونات والنترونات > !!..
Roger Penrose.The amperors new Mind.1989.michael Denton natures desting .Thenew york :the free press 1988.p.9.

>>>
ولذلك يخرج علينا روجر بنروز من هذه النتائج أيضا ًبقوله :
" يخبرنا هذا العدد عن : مدى دقة هدف الخالق !!.. والتي : يجب أن يكون عليها هذا الهدف : الكون " !!..

>>>
وتدفع نفس الحقيقة أستاذاً أمريكياً في علم الفلك إلى أن يقول :
" عندما نقوم بمراجعة كل الأدلة : يقفز إلى ذهننا في التو أن قوة فوق طبيعية : لا بد أن تكون قد تدخلت " !!..
Hugh Ross. The Creator and the Cosmos.Colorado Springs, Co: Nav Press, 1993 pp 15-114

>>>
ويقول أيضا ًأحد الذين آمنوا بالخلق المعجز للكون :
" يصعب مقاومة انطباع أن التكوين الحالي للكون : والذي يبدو حساساً للتغيرات الصغيرة في المعايير : قد تم التفكير فيه بعناية !!.. فلا بد أن يظل التوافق المعجز الواضح في القيم العددية- والتي حددتها الطبيعة لثوابتها الأساسية لها - أكثر الأدلة الدامغة على عنصر التصميم الكوني " !!..
Paul Davies.God and the New Physics.New York, Simon & Schuster, 1983, p.198

>>>
ولذلك يقول أيضا ًآرثر كوستلر : أحد مشاهير فلاسفة القرن العشرين عن الفلسفة المادية :
" لم يعد من الممكن لهذه الفلسفة أن تزعم أنها : فلسفة علمية " !!!!!..
Hugh Ross. The Creator and the Cosmos.Colorado Springs, Co: Nav Press, 1993 pp 15-114

أقول : وهذا ما اضطرهم بالفعل في العقود الأخيرة للجوء لأفكار أخرى للإلحاد العلمي : هي للخيال الغير قابل للتحقق منه أقرب !!!..
فعادوا أخيرا ًللإيمان بغيب لا يرون آثاره ولا دليل عليه : في مقابل كفرهم بالغيب الديني الذي كل شيء في الكون يدل عليه !!..
وسبحان الله العظيم على الانحدار العقلي للملحد في حياته من دركةٍ إلى دركة !!!..
---------------
------------------------

5... عودة أخيرة للقانون الثاني للديناميكا الحرارية والأنتروبي !

وقبل الختام إخواني ....
فكم أتمنى أن تكونوا قد أدركتم معي (وبالبساطة التي شرحت بها) : دلالات حقائق القانون الثاني للديناميكا الحرارية ..
وأن النظام التلقائي - وبغير بذل شغل - : يميل لزيادة الأنتروبي والتوزع والعشوائية والتحول إلى أقرب اتزان في الفراغ ...

بمعنى آخر : لو كان الكون أزليا ً: لكان من المفترض أن يكون على غير ما نراه الآن !!!..

لكان خبا ضوء نجومه وانتهت .. ولكان تبعثرت مادته في الفراغ وتوزعت !!!..

ولكان وصل الكون إلى حالة الموت الحراري كما يعرفها العلماء ويتنبأون بها كأحد سيناريوهات نهاية الكون !!!..

حيث تكون طاقته قد توزعت بالتساوي عشوائيا ًتقريبا ًفي كل أرجائه :
فلا نرى أية أنظمة ولا علاقات وقوى وقوانين !!!..
ولا نرى مجرات ولا مجموعة شمسية ولا حتى شمس ولا أرض ولا قمر ولا علاقات لكل ذلك ببعضه البعض !!!..

وبفرض أن هذه الأشياء لم تكن من الأزل وإنما ظهرت لأي سبب كان ( فخيال الملاحدة واسع ) أقول :
فمن أين جاء الشغل الذي أظهر كل هذه الأشياء وجمعها معا ًوانتظمها معا ً:
بعد أن كانت متفرقة : وذات انتروبي منخفضة أو تكاد تكون منعدمة ؟!!!!!!!!!!!...

هذا على مستوى الكون والمجرات والمجموعة الشمسية والشمس والأرض والقمر وأي نظام مهما صغر وحتى الذرة وما فيها لو يعقلون !!!..

وأما الأعجب والأغرب - وهو ما سأختم به إن شاء الله تعالى - :
فهو أن أكذوبة التطور وفرضياته البلهاء : تتعارض تماما ًمع ذلك القانون الثاني ومبدأ الانتروبي !!!..
وذلك لأنه :

بأي وجهٍ سنتقبل أن الطاقة المتوزعة في الكون : ستبذل شغلا ًرهيبا ً: لتخلق خلية ًحية واحدة !!..
فضلا ًعن تطورها إلى الأعقد والأكبر حجما ً( أي بذل شغل أكبر وأكبر ) !!!..
إذ : فمن أين ومَن صاحب ذلك الشغل الرهيب المبذول في كل مرة ؟!!!..

نتخيل الحالة الأولية للكون ومادته بغض النظر عما قبلها : أنها كانت كحبات اللؤلؤ الصناعي تلك المتفرقة بأعلى (أنتروبي أو عشوائية عالية) ..
ثم أردنا أن نسلكها كلها في نظام واحد : بخيط ٍمثلا ًيمر من فتحاتها كالصورة التالية :

إلى أن وصلنا إلى الحالة الأخيرة ذات الأنتروبي المنخفضة : في النظام التالي بعد انتظامه :

فهل يقول عاقل أن ذلك التعقيد - بغير فاعل - هو بالإمكان ؟!!!.. فضلا ًعن أنه لم يتطلب شغلا ًخارجيا ًمُوجها ً؟!!..

بل :
وكيف ولماذا لم نعد نرى قفزات كمومية أخرى من الحجم الذي نشأ به الكون !!..
وكيف ولماذا لم نعد نرى تطورا ًجديدا ًمن غير اللجوء لحقيقة الخالق عز وجل :
المتحكم الوحيد في كونه والمسيطر والمهيمن عليه والمصرف له كيفما شاء ؟!!!...

ولذلك نرى أحد علماء «هيئة أبحاث الخلق» (The Institute for Creation Research) بكاليفورنيا أمريكا : والمناهضة لخرافة التطور (تأسست عام 1975م) : يقول في مقابلة مع برنامج (Insight) الذي تقدمه يوميًا شبكة CNN مُلخصِا ًما عرضته عليكم وشرحته لكم :
" نحن كعلماء في الفيزياء والرياضيات والبيولوجيا (وهم ثمانية علماء كبار في هذه الهيئة) : نرفض تمامًا نظرية التطور : لأنها لا تتفق مع أبسط المبادئ العلمية !!.. لا سيما إخلالها بمبادئ«القانون الثاني في الديناميكا الحرارية» (The Second Law of Thermodynamics) !!.. والذي ينص على «أن جميع التغيرات الفيزيائية والكيميائية التي تعتري أي نظام تتجه حيث تزداد «العشوائية» (Entropy) : حتى يصل هذا النظام إلى نقطة الاتزان» !!.. ويعني هذا القانون أنه كلما زادت فوضى (أو عشوائية) النظام : فإنه ما يلبث بمرور الوقت أن يَبْلى ويتلاشى !!.. فالأنظمة المختلفة : تميل دائمًا إلى أن تصبح عديمة النظام !!.. أي تصاب بالفوضى بمرور الوقت !!.. والسبب في ذلك أن هناك سبلاً كثيرة لإحداث هذه الفوضى .. بينما لا توجد إلا سبيلاً محدودة : لإعادة النظام !!!.. فنظامٌ مثلا ًبترتيب ذراته وجزيئاته ثم تجميعها لبناء الخلايا والأعضاء - وهو ما تنادي به نظرية التطور - لو تـُرك بدون تدخل من الله : لما كان " !!..

وهكذا يتضح لنا بجلاء خبل الملاحدة في سعيهم الحثيث لتنحية الإله الخالق : واستبداله بالطاقة !
ولو عقلوا : لعلموا أنه حتى - أقول حتى - لو أثبتوا لأنفسهم بعقولهم وتأويلاتهم المريضة : أن المادة أو الطاقة أزليتين :
فهل قال لهم أحد أن الله في الإسلام مثلا ًله صفة الأزلية فقط ؟!!!.. وان هذه الصفة تصلح - وحدها - ليصير خالقا ً؟!!!..
ما هذا العته ؟!!!..
أين صفات القدرة والحكمة والعلم والخبرة والإبداع والتصوير إلخ إلخ إلخ ؟!!!..
فيا لعجب مَن جعل من الطاقة المحكومة بالقوانين تحت يد الإنسان وفي الكون : خالقة ًلهذا الإنسان ولهذا الكون !
وهي التي لا تملك أن تحيد عن قوانينها المعروفة في التجارب الفيزيائية ولو كررنا التجربة ألف مرة !!!!.. فكيف تكون حرة مبدعة ؟!

** ** ** **

وهكذا ننتقل بإذن الله تعالى من المشاركة القادمة لنسف أفكار الكائنات الفضائية الخالقة !!!..
سواء كانت الرائيلية أو غيرها من سفاهات هذا الفكر المتهافت ...
والله المستعان ....
مرسلة بواسطة مدونة أبو حب الله في 9:40 ص
إرسال بالبريد الإلكتروني كتابة مدونة حول هذه المشاركة المشاركة في Twitter المشاركة في Facebook
التسميات: هدم أسس الإلحاد
رسائل أقدم الصفحة الرئيسية
الاشتراك في: الرسائل (Atom)

إجمالي مرات مشاهدة الصفحة


404 Not Found

  • Home
  • Bookstore
  • Cart
  • Free eBooks
  • Article Library
  • Fri News
  • Audio
  • Church Dir
  • About
  • Sitemap
  • Home
  • Bookstore
  • Cart
  • Free eBooks
  • Article Library
  • Fri News
  • Audio
  • Church Dir
  • About
  • Sitemap
  • Home
  • Bookstore
  • Cart
  • Free eBooks
  • Article Library
  • Fri News
  • Audio
  • Church Dir
  • About
  • Sitemap

Sorry.. the page you were trying to reach no longer exists.

HOME

  • Home
  • Bookstore
  • Cart
  • Free eBooks
  • Article Library
  • Fri News
  • Audio
  • Church Dir
  • About
  • Sitemap
© 2011 Way of Life Literature Inc. Contact Me